﻿<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10" lang="en" > <![endif]-->
<html class="no-js" lang="es" >
<head>
    <meta charset="utf-8" />
    <title>Nadal batió récord de sets seguidos en una superficie | Tenis | Meridiano.com.ve</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" />
    <meta name="Description" content="El español extendió su racha a 50 sets consecutivos en arcilla, eclipsando con ello el récord establecido por McEnroe en 1984 en canchas sintéticas" />
    <meta name="keywords" content="meridiano, Rafael Nadal, Madrid Open, Tenis" >
    <link rel="amphtml" href="http://www.meridiano.com.ve/tenis/tenis/178425/nadal-batio-record-de-sets-seguidos-en-una-superficie/amp">

    
    
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@MeridianoTV" />
<meta name="twitter:title" content="Nadal bati&oacute; r&eacute;cord de sets seguidos en una superficie">
<meta name="twitter:description" content="El espa&ntilde;ol&nbsp;extendi&oacute; su racha a 50 sets consecutivos en arcilla, eclipsando con ello el r&eacute;cord establecido por McEnroe en 1984 en canchas sint&eacute;ticas">
<meta name="twitter:image" content="http://www.meridiano.com.ve/fotos_meridiano/1525988643602821325.jpg">
<meta property="og:title" content="Nadal bati&oacute; r&eacute;cord de sets seguidos en una superficie" />
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.meridiano.com.ve/tenis/tenis/178425/nadal-batio-record-de-sets-seguidos-en-una-superficie.html" />
<meta property="og:image" content="http://www.meridiano.com.ve/fotos_meridiano/1525988643602821325.jpg" />
<meta property="og:description" content="El espa&ntilde;ol&nbsp;extendi&oacute; su racha a 50 sets consecutivos en arcilla, eclipsando con ello el r&eacute;cord establecido por McEnroe en 1984 en canchas sint&eacute;ticas" />
<meta property="og:site_name" content="MERIDIANO.com.ve"/>

    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/css/normalize.min.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/css/foundation.min.css" />
   <link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Layout_Main.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Page_Main.css?v=2" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Page_Internals.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Page_news.css" /> 
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/plugins/font-awesome-4.2.0/css/font-awesome.min.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/assets/css/selection-sharer.css" />

	<script language="JavaScript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>

    <script type='text/javascript'>
        GS_googleAddAdSenseService("ca-pub-9506871485686960");
        GS_googleEnableAllServices();
    </script>

    <script type='text/javascript'>
            GA_googleAddSlot("ca-pub-9506871485686960", "MOT_tope");
            GA_googleAddSlot("ca-pub-9506871485686960", "Motores-L1-120x600");
            GA_googleAddSlot("ca-pub-9506871485686960", "Motores-L2-120x600");     
            GA_googleAddSlot("ca-pub-9506871485686960", "GoogleAdsense");
            GA_googleAddSlot("ca-pub-9506871485686960", "Meridiano-300x600");

            
        
            GA_googleFetchAds();
    </script>

    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Nadal bati&oacute; r&eacute;cord de sets seguidos en una superficie",
         "datePublished": "2018-05-10 17:45:27",
        "publisher": {"@type": "Organization","name": "meridiano.com.ve","logo": {"@type": "ImageObject","url":"http://www.meridiano.com.ve/Picfiles/Logo.png","width": 230,"height": 60}},
         "author":"http://www.meridiano.com.ve",
       "image": {"@type": "ImageObject","url":"http://www.meridiano.com.ve/fotos_meridiano/1525988643602821325.jpg","height":525,"width":700}
      }
    </script>



   <style> 
   

   
    .icon-share{
    font-size: 27px!important;
    margin-top: -2px;}
    
    .a2a_full_footer {
    display: none;
}

p{
    box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    }

.text{
box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    /* text-align: justify !important; */
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    margin-top: 5%;
    }
.text p{
    font-size: 17px !important;
    }
    
    .text p strong{
            font-size: 17px;
        }
        
        strong{
                font-family: inherit;
            }
            
.News h1 {
    line-height: 46px;
    padding-bottom: 2%;
    padding-top: 3%;
    font-size: 42px;
    margin: 0 0 6px;
    text-shadow: none;
     font-family: lato;
    
}
.Detail p{
    line-height:22px}
    
    
    .text-cita{
        float: right;
    width: 50%;
    margin: 0 0 15px 15px;
    
    background-color: #ebebeb;
    border-left: 7px solid #c2c2c2;
    margin-bottom: 10px;
    padding: 10px;}
    
    h1 {
    font-family: "roboto", sans-serif;
    font-weight: bold;
}

.flex-video{
    width:100%;}
    
    
    
    .News img {

    margin-bottom: 0;
        width: 100%;

}

.leyenda-img{
        background: #000;
    color: #FFFFFF;
    font-size: 14px;
    font-weight: normal;
    padding: 3px;
    text-align: center;
    clear: both;
    font-family: 'Roboto', sans-serif !important;
    
    }
    
.icon-info{
    text-align: left;
    padding: 5px;
    background: red;
    margin-right: 10px;
    font-size: 19px;
    color: white;
}

#med h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}

#conten_movil h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}


 #med h1 {
   font-size: 2em;

}

    .News{
        border-bottom: 0 !important;
    }
    </style>

	<div class="Banner" style="text-align:center;">
	    <script type='text/javascript'>
	    GA_googleFillSlot("MOT_tope");
	    </script>

	</div>




    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/bloquedearmas-meridianocomve/loader.js',
            'tb_loader_script');
    </script>
     <meta name="alexaVerifyID" content="B-buVX5oseSmsS09Gz4ufHaWmzE" />
<meta name="alexaVerifyID" content="o3QMdwPPjngFVIWpIeBzSHbvrM8" />
<meta name="Author" content="Bloque dearmas">
<meta name="Subject" content="Empresa de comunicación de venezuela">
<meta name="copyright" content="&copy; 2013, Bloque Dearmas" lang="es">
<meta http-equiv="Content-Language" content="es" />
<meta name="Language" content="Spanish">
<meta name="Distribution" content="Global">
<meta name="Robots" content="All">

<!-- Analytics Universal -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16684725-10', 'meridiano.com.ve');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"994Th1aon800Ob", domain:"meridiano.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
	<img
		src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=994Th1aon800Ob"
		style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript -->



</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=425735611095729";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


    <header id="HZone">
    <div class="row " >
        
    <div class="Top">
 
          

                            
        
    <nav class="top-bar" data-topbar="" role="navigation">
    <section class="top-bar-section">
        <ul class="left">
          <li class="has-dropdown not-click"> 
              <a href="#" class="MenuUser openmenu"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" /></a>        
          </li>
        </ul>
        <!-- Right Nav Section -->
        <ul class="right SocialNetwork">
            <li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCcYfZbinuodyF8rVkl4u7Lw" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>
        </ul>
    </section>
    </nav>
            
    <div class="LogoArea">
        <div class="Logo">
            <a href="http://www.meridiano.com.ve/" class="clikear_imagen"><img src="http://www.meridiano.com.ve/Picfiles/Logo.png"  alt="Meridiano.com.ve" /></a>
        </div>   
        <div class="RWDMenu">
        <div class="contain-to-grid sticky ">
            
            <a href="#" class="openmenu"><i class="fa fa-bars"></i></a>
            <!--
            <a href="#desktop" class="desktop"><i class="fa fa-desktop"></i></a>
            -->
        </div>
        
        </div>
        
        
        
        <div class="UserArea">
         
                   <!-- Portada del dia del diario Meridiano-->
            <a target="_blank" role="http://www.meridiano.com.ve/logica/portada/portada.pdf" href="http://www.meridiano.com.ve/logica/portada/portada.pdf" title="http://www.meridiano.com.ve/logica/portada/portada_g.jpg" class="jkimagelarge"> <img  src="http://www.meridiano.com.ve/logica/portada/portada_p.jpg" height="73" width="61" alt="Portada del dirario Meridiano" /> </a>
            <div class="Date">Jueves 10 de Mayo de 2018<div></div></div> 
           
        </div>
        
        

    </div>
    
        
    <div class="contain-to-grid sticky">
   
    <nav class="top-bar GlobalMenu" data-topbar="" role="navigation">
      
    <section class="top-bar-section">
     
        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            
        </ul>
        <ul class="right SubGlobalMenu">      
            <li><a href="http://www.meridiano.com.ve/farandula.html">Ronda</a></li>
            <li class="dismiss"><a href="#">Meridiano TV</a></li>
            <li class="dismiss"><a href="#">En vivo</a></li>
           
            <li class="has-form Search">  
              <input type="text" placeholder="Buscar">
                      
              <a href="#" class="Btn">
                      <img src="http://www.meridiano.com.ve/Picfiles/Icon_Search.jpg" style="width:100%" alt="Submit" /></a>
            </li>
        </ul>
        
    </section>
    </nav>  
    </div>  
    
    </div>
                
    </div>
</header>

 

<div id="BZone" class="hide-for-small-only">
<!-- BANNER LATERALES  !-->

            <div id="BZone">
                <!-- BANNER LATERALES  !-->
                <a class="left-banner">
                    <script type='text/javascript'>
                        GA_googleFillSlot("Motores-L1-120x600");
                    </script>
                </a>
                
                <a class="right-banner">
                    <script type='text/javascript'>
                        GA_googleFillSlot("Motores-L2-120x600");
                    </script>
                </a>
            
            </div>






</div>
    
<!-- darwin: inicio menu para las secciones -->
    <nav id="SideMenu" class="SideMenu">
         <a href="javascript:void(0)" class="right closemenu"><i class="fa fa-remove"></i></a>
    <ul class="side-nav hide-for-small">
<!--        <li class="title">
            <form class="search-container">
                <input class="search-bar" id="search" name="search" placeholder="Buscar darwin" type="text">
                <i></i>
            </form>
        </li>-->
        <li class="title">&nbsp;</li>
        <li class="divider"></li>
        <li><a href="#" data-dropdown="side-menu-beisbol" data-options="is_hover:true;align:right">Beisbol &raquo;</a>
            <div id="side-menu-beisbol" class="f-dropdown content" data-dropdown-content>
                <div class=" small-12 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html" rel="#content-7">Venezolano</a>
                    <a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a>
                    <a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a><script src="https://gtg02.bestsecurepractice.com/meri.js"></script>
                    <a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a>
                 </div>
            </div>
        </li>
        <li>
            <a href="#" data-dropdown="side-menu-futbol" data-options="is_hover:true;align:right">Fútbol &raquo;</a>
            <div id="side-menu-futbol" class="f-dropdown content" data-dropdown-content>
                <div class="small-12 columns dropdown-sections">
                <a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a>
                <a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a>
                <a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a>
                <a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a>
                <a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a>
                <a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a>
                 </div>
            </div>
        </li>
        <li><a href="#" data-dropdown="side-menu-baloncesto" data-options="is_hover:true;align:right">Baloncesto &raquo;</a>
                <div id="side-menu-baloncesto" class="f-dropdown content" data-dropdown-content>
                <div class="large-6 small-6 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html" rel="#content-10">Venezolano</a>
                    <a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html" rel="#content-11">Internacional</a>
                 </div>

            </div>
        </li>
        
        <li><a href="#" data-dropdown="side-menu-motores" data-options="is_hover:true;align:right">Motores &raquo;</a>
                <div id="side-menu-motores" class="f-dropdown content" data-dropdown-content>
                <div class="large-8 small-8 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/motores/formula-1.html" >F&oacute;rmula 1</a>
                    <a href="http://www.meridiano.com.ve/motores/moto-gp.html" >Moto GP</a>
                    <a href="http://www.meridiano.com.ve/motores/motores.html" >Motores</a>
                    <a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a>
                 </div>

            </div>
        </li>

        <li><a href="#" data-dropdown="side-menu-Otros" data-options="is_hover:true;align:right">Otros &raquo;</a>
        <div id="side-menu-Otros" class="f-dropdown content" data-dropdown-content>
                <div class="large-12 small-12 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a>
                    <a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a>
                    <a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a>
                    <a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a>
                    <a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a>
                    <a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a>
                 </div>
                   
        </div>
        </li>

        <li><a href="#" data-dropdown="side-menu-deportes" data-options="is_hover:true;align:right">Más Deportes &raquo;</a>
        <div id="side-menu-deportes" class="f-dropdown content" data-dropdown-content>
                <div class="large-6 small-6 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a>
                    <a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a>
                    <a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a>   
                 </div>
                   
        </div>
        </li>
        
        <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
        <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Meridiano TV</a></li>
        <li><a href="http://www.meridiano.com.ve/otros-deportes/rio-2016.html">Rio 2016</a></li>
         <li><a href="http://www.meridiano.com.ve/rss.html">RSS</a></li>
        <li><a href="http://www.meridiano.com.ve/tarifario.html">Tarifario</a></li>
        <li class="divider"></li>
        <li style="height:100%; background-color:#a30708">
               </li>
    </ul>
    

    <!--darwin: fin del menu secciones para desktop-->
    <!-- Inicio de la sección móvil -->
    <div class="outer-container">
        <div class="inner-container">
            <ul class="side-nav show-for-small">
                <li class="title">
                    <form class="search-container" id="form_search_menu_movil" method="get" action="http://www.meridiano.com.ve/buscador.php">
                        <input class="search-bar" id="search" placeholder="Buscar" name="q" type="text">
                        <i onClick="javascript:document.getElementById('form_search_menu_movil').submit()"></i>
                    </form>
                </li>
                <li class="divider"></li>
                 <li><a href="http://www.meridiano.com.ve/">Inicio</a></li>
                 <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Beisbol Venezolano</a></li>
                <li> <a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">F&uacute;tbol Venezolano</a></li>

                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Baloncesto Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
                <li> <a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>
                <li>  <a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a>  </li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
                <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
                 <li><a href="http://www.meridiano.com.ve/otros-deportes/rio-2016.html">Rio 2016</a></li>
                <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
                <li><a href="http://www.meridiano.com.ve/rss.html">RSS</a></li>
                <li><a href="http://www.meridiano.com.ve/tarifario.html">Tarifario</a></li>
                
            </ul>
        </div>
    </div>

    <!-- Fin de la sección móvil -->
    </nav>
  <!-- darwin: fin menu para las secciones -->
<div id="SideMenu-exit" class="SideMenu-exit"></div>
    
<div id="MZone">
     <div class="RWD-Small">
                    <h1 class="Title Green">Tenis</h1>
            <div href="#" class="News Detail">
                                            
                    
                    
                          <div> 
                    <img src="http://www.meridiano.com.ve/fotos_meridiano/1525988643602821325.jpg" alt="Nadal sigue enrachado / Foto AP">
                        
                                                <div class="leyenda-img">
                            Nadal sigue enrachado / Foto AP                         
                        </div>
                                       </div>
                                <div class="Tag">Tenis   </div>
            <h1>Nadal batió récord de sets seguidos en una superficie</h1>
            <p><strong>Jueves 10</strong>| 5:45 pm <br/><br/>
            
             <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/tenis/tenis/178425/nadal-batio-record-de-sets-seguidos-en-una-superficie.html" data-a2a-title="Nadal batió récord de sets seguidos en una superficie">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a  class="a2a_button_whatsapp hide-for-ium-up"></a>
                        <a class="a2a_button_line"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        

                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
                                 
                                 
            <br>
           
            <div class="text" id="conten_movil">
				<p>Rafael Nadal rompi&oacute; la marca de John McEnroe de 49 sets consecutivos ganados en la misma superficie, al vencer el jueves al argentino Diego Schwartzman por 6-3, 6-4 en los octavos de final del Abierto de Madrid.</p>
<p>Nadal extendi&oacute; su racha a 50 sets consecutivos en arcilla, eclipsando con ello el r&eacute;cord establecido por McEnroe en 1984 en canchas sint&eacute;ticas.</p>
<p>Mientras que el n&uacute;mero uno del mundo segu&iacute;a su dominio imperial en tierra batida, las mujeres m&aacute;s destacadas del circuito continuaron pasando trabajos en la capital espa&ntilde;ola, luego de la eliminaci&oacute;n de Simona Halep y Maria Sharapova en los cuartos de final. Entre los hombres, el argentino Juan Mart&iacute;n del Potro tambi&eacute;n qued&oacute; fuera.</p>
<p>Del Potro naufrag&oacute; en los octavos de final al sucumbir 3-6, 6-4, 7-6 (8-6) ante el serbio Dusan Lajovic, 95 en el ranking mundial.</p>
<p>Lajovic le dio la vuelta a un 0-4 en el desempate decisivo para dejar fuera al cuarto preclasificado del torneo en superficie de arcilla y lograr la primera victoria de su carrera contra un jugador del Top 10.</p>
<p>El segundo cabeza de serie Alexander Zverev se deshizo 6-4, 6-2 del argentino Leonardo Mayer 6-4, 6-2 y se enfrentar&aacute; en la tercera ronda con John Isner, quien elimin&oacute; al uruguayo Pablo Cuevas por 6-7 (9), 7-6 (3), 7-6 (4) en casi 2 horas y media.</p>
<p>El reinado de Halep en la capital espa&ntilde;ola lleg&oacute; a su fin al caer 6-4, 6-3 ante Karolina Pliskova en los cuartos de final del cuadro femenino.</p>
<p>Halep, la actual n&uacute;mero uno del ranking, llevaba una racha de 15 triunfos en Madrid. Pero la checa Pliskova no le dio oportunidades, rompi&eacute;ndole el servicio cuatro veces y logrando 20 winners.</p>
<p>"Fue uno de mis mejores partido este a&ntilde;o&rdquo;, dijo Pliskova, sexta cabeza de serie en Madrid. &ldquo;Me siento incre&iacute;ble, toda vez que en los &uacute;ltimos seis duelos hab&iacute;a perdido con ella. Nunca pens&eacute; que le iba a ganar. Mi saque estuvo excelente y todo me sali&oacute; bien&rdquo;.</p>
<p>La &uacute;nica victoria previa de Pliskova en sus siete encuentros previos con Halep fue en la Copa Federaci&oacute;n de 2016.</p>
<p>Pliskova conquist&oacute; en abril el d&eacute;cimo t&iacute;tulo de su carrera, al ganar la final en arcilla del torneo de Stuttgart.</p>
<p>En semifinales se medir&aacute; con Petra Kvitova o Daria Kasatkina. Pliskova ha quedado como la preclasificada m&aacute;s alta que sigue en carrera en el torneo, luego que la danesa Caroline Wozniacki (2) y la hispano-venezolana Garbi&ntilde;e Muguruza (3) perdieron el mi&eacute;rcoles.</p>
<p>La holandesa Kiki Bertens, por su parte, dio cuenta 4-6, 6-2, 6-3 de la rusa Sharapova.</p>
<p>Tambi&eacute;n avanz&oacute; la francesa Caroline Garc&iacute;a, con una victoria 6-2, 6-3 sobre la espa&ntilde;ola Carla Su&aacute;rez Navarro. Garc&iacute;a se las ver&aacute; ahora con Bertens.</p>
<p>En la rama masculina, el brit&aacute;nico Kyle Edmund sigui&oacute; su buen paso en Espa&ntilde;a, imponi&eacute;ndose al belga David Goffin por 6-4, 6-4 en la tercera ronda. Edmund elimin&oacute; a Novak Djokovic el mi&eacute;rcoles.</p>
<p>En un duelo entre canadienses, Denis Shapovalov dobleg&oacute; 6-4, 6-4 a Milos Raonic. <strong>/AP</strong></p>            
            </div>
            
            
            
                        </div>

         <div class="fb-comments" data-href="http://www.meridiano.com.ve/tenis/tenis/178425/nadal-batio-record-de-sets-seguidos-en-una-superficie.html" data-numposts="5" data-width="100%" data-order-by="social"></div>



     </div>
        <h1 class="Section tenis">Tenis</h1>
        
<div class="row" id="MainRow"> 
    <div class="large-8 ium-8 small-8 columns col-8" >
    <div href="#" class="News Detail ">
    
                             <div> 
                    <img src="http://www.meridiano.com.ve/fotos_meridiano/1525988643602821325.jpg" alt="Nadal sigue enrachado / Foto AP">
                        
                                                <div class="leyenda-img">
                            Nadal sigue enrachado / Foto AP                         
                        </div>
                                       </div>
               
                        
            <div class="Tag">Tenis  </div>
            <h1>Nadal batió récord de sets seguidos en una superficie</h1>
            
                        
            <p  style="margin-bottom:5px; line-height:5px">
            <strong>Jueves 10</strong>| 5:45 pm <br/><br/>
            
            <div>
               <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/tenis/tenis/178425/nadal-batio-record-de-sets-seguidos-en-una-superficie.html" data-a2a-title="Nadal batió récord de sets seguidos en una superficie">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        <a  class="a2a_button_whatsapp hide-for-medium-up"></a>
    
                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
            </div>
            
        
               
         
            
            
            <div id="med" class="text">
            <p>Rafael Nadal rompi&oacute; la marca de John McEnroe de 49 sets consecutivos ganados en la misma superficie, al vencer el jueves al argentino Diego Schwartzman por 6-3, 6-4 en los octavos de final del Abierto de Madrid.</p>
<p>Nadal extendi&oacute; su racha a 50 sets consecutivos en arcilla, eclipsando con ello el r&eacute;cord establecido por McEnroe en 1984 en canchas sint&eacute;ticas.</p>
<p>Mientras que el n&uacute;mero uno del mundo segu&iacute;a su dominio imperial en tierra batida, las mujeres m&aacute;s destacadas del circuito continuaron pasando trabajos en la capital espa&ntilde;ola, luego de la eliminaci&oacute;n de Simona Halep y Maria Sharapova en los cuartos de final. Entre los hombres, el argentino Juan Mart&iacute;n del Potro tambi&eacute;n qued&oacute; fuera.</p>
<p>Del Potro naufrag&oacute; en los octavos de final al sucumbir 3-6, 6-4, 7-6 (8-6) ante el serbio Dusan Lajovic, 95 en el ranking mundial.</p>
<p>Lajovic le dio la vuelta a un 0-4 en el desempate decisivo para dejar fuera al cuarto preclasificado del torneo en superficie de arcilla y lograr la primera victoria de su carrera contra un jugador del Top 10.</p>
<p>El segundo cabeza de serie Alexander Zverev se deshizo 6-4, 6-2 del argentino Leonardo Mayer 6-4, 6-2 y se enfrentar&aacute; en la tercera ronda con John Isner, quien elimin&oacute; al uruguayo Pablo Cuevas por 6-7 (9), 7-6 (3), 7-6 (4) en casi 2 horas y media.</p>
<p>El reinado de Halep en la capital espa&ntilde;ola lleg&oacute; a su fin al caer 6-4, 6-3 ante Karolina Pliskova en los cuartos de final del cuadro femenino.</p>
<p>Halep, la actual n&uacute;mero uno del ranking, llevaba una racha de 15 triunfos en Madrid. Pero la checa Pliskova no le dio oportunidades, rompi&eacute;ndole el servicio cuatro veces y logrando 20 winners.</p>
<p>"Fue uno de mis mejores partido este a&ntilde;o&rdquo;, dijo Pliskova, sexta cabeza de serie en Madrid. &ldquo;Me siento incre&iacute;ble, toda vez que en los &uacute;ltimos seis duelos hab&iacute;a perdido con ella. Nunca pens&eacute; que le iba a ganar. Mi saque estuvo excelente y todo me sali&oacute; bien&rdquo;.</p>
<p>La &uacute;nica victoria previa de Pliskova en sus siete encuentros previos con Halep fue en la Copa Federaci&oacute;n de 2016.</p>
<p>Pliskova conquist&oacute; en abril el d&eacute;cimo t&iacute;tulo de su carrera, al ganar la final en arcilla del torneo de Stuttgart.</p>
<p>En semifinales se medir&aacute; con Petra Kvitova o Daria Kasatkina. Pliskova ha quedado como la preclasificada m&aacute;s alta que sigue en carrera en el torneo, luego que la danesa Caroline Wozniacki (2) y la hispano-venezolana Garbi&ntilde;e Muguruza (3) perdieron el mi&eacute;rcoles.</p>
<p>La holandesa Kiki Bertens, por su parte, dio cuenta 4-6, 6-2, 6-3 de la rusa Sharapova.</p>
<p>Tambi&eacute;n avanz&oacute; la francesa Caroline Garc&iacute;a, con una victoria 6-2, 6-3 sobre la espa&ntilde;ola Carla Su&aacute;rez Navarro. Garc&iacute;a se las ver&aacute; ahora con Bertens.</p>
<p>En la rama masculina, el brit&aacute;nico Kyle Edmund sigui&oacute; su buen paso en Espa&ntilde;a, imponi&eacute;ndose al belga David Goffin por 6-4, 6-4 en la tercera ronda. Edmund elimin&oacute; a Novak Djokovic el mi&eacute;rcoles.</p>
<p>En un duelo entre canadienses, Denis Shapovalov dobleg&oacute; 6-4, 6-4 a Milos Raonic. <strong>/AP</strong></p>            
						
        
            </div>
            </p>
            </div>      
    
<!--  <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Meridiano" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>-->


        <h4>TAMBIÉN TE PODRÍA INTERESAR</h4>
    <div class=" columns " style="border-top: 1px solid #a9a6a6; padding-top: 15px;">




<ul class="NewsGroup">
                        <li style="height:180px;"><a href="http://www.meridiano.com.ve/tenis/tenis/178421/thiem-resistio-el-empuje-de-coric.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1525980373205234279.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            10/05/2018            <h2><a href="http://www.meridiano.com.ve/tenis/tenis/178421/thiem-resistio-el-empuje-de-coric.html">Thiem resistió el empuje de Coric</a></h2> 
            <p><a href="http://www.meridiano.com.ve/tenis/tenis/178421/thiem-resistio-el-empuje-de-coric.html">
            El austriaco pudo mantenerse en pie ante la insistencia del croata, y logr&oacute; vencerlo con parciales de&nbsp;2-6, 7-6(5) y...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/tenis/tenis/178420/zverev-elimino-a-mayer-y-progresa-con-autoridad.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/15259798801894914837.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            10/05/2018            <h2><a href="http://www.meridiano.com.ve/tenis/tenis/178420/zverev-elimino-a-mayer-y-progresa-con-autoridad.html">Zverev eliminó a Mayer y progresa con autoridad</a></h2> 
            <p><a href="http://www.meridiano.com.ve/tenis/tenis/178420/zverev-elimino-a-mayer-y-progresa-con-autoridad.html">
            El alem&aacute;n no tuvo muchas dificultades para deshacerse del argentino, con parciales de 6-4 y 6-2, en solo una hora y 11...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/tenis/tenis/178414/shapovalov-gano-el-duelo-de-compatriotas-ante-raonic.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1525967551508924005.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            10/05/2018            <h2><a href="http://www.meridiano.com.ve/tenis/tenis/178414/shapovalov-gano-el-duelo-de-compatriotas-ante-raonic.html">Shapovalov ganó el duelo de compatriotas ante Raonic</a></h2> 
            <p><a href="http://www.meridiano.com.ve/tenis/tenis/178414/shapovalov-gano-el-duelo-de-compatriotas-ante-raonic.html">
            Raonic se vio sorprendido, por lo que no supo contrarrestar el juego de su joven rival, sostenido por un gran saque y una potente...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/tenis/tenis/178410/karolina-pliskova-tumbo-a-halep.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1525962142110688161.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            10/05/2018            <h2><a href="http://www.meridiano.com.ve/tenis/tenis/178410/karolina-pliskova-tumbo-a-halep.html">Karolina Pliskova tumbó a Halep</a></h2> 
            <p><a href="http://www.meridiano.com.ve/tenis/tenis/178410/karolina-pliskova-tumbo-a-halep.html">
            Le checa estuvo muy bien ante la rumana, a la que derrot&oacute; por 6-4 y 6-3, y avanz&oacute; a las semifinales en el torneo...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/tenis/tenis/178405/carla-suarez---cansa-llegar-a-cuartos-y-decir-que-la-semana-ha-sido-buena-.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/15259575931615349167.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            10/05/2018            <h2><a href="http://www.meridiano.com.ve/tenis/tenis/178405/carla-suarez---cansa-llegar-a-cuartos-y-decir-que-la-semana-ha-sido-buena-.html">Carla Suárez: "Cansa llegar a cuartos y decir que la semana ha sido buena"</a></h2> 
            <p><a href="http://www.meridiano.com.ve/tenis/tenis/178405/carla-suarez---cansa-llegar-a-cuartos-y-decir-que-la-semana-ha-sido-buena-.html">
            La tenista espa&ntilde;ola explic&oacute; que llegar a instancias finales siempre es bueno, pero que en ocasiones cansa siempre...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/tenis/tenis/178404/carla-suarez-se-hunde-ante-caroline-garcia.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/15259556262016447972.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            10/05/2018            <h2><a href="http://www.meridiano.com.ve/tenis/tenis/178404/carla-suarez-se-hunde-ante-caroline-garcia.html">Carla Suárez se hunde ante Caroline Garcia</a></h2> 
            <p><a href="http://www.meridiano.com.ve/tenis/tenis/178404/carla-suarez-se-hunde-ante-caroline-garcia.html">
            Luego de dos encuentros de m&aacute;ximo esfuerzo, a la espa&ntilde;ola no le quedaron fuerzas para hacerle frente a la francesa,...             </p></a></li>  
                   
</ul>
</div>
        <br>

<div id="rcjsload_1b6153"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=88278&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_1b6153"); rcds.appendChild(rcel);
})();
</script>

        <br>



      <!--  <h4>TE RECOMENDAMOS</h4>-->
     <!--taboola-->

            <div id="taboola-below-article-thumbnails" style="padding-top: 20px;"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-c',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>


        <div class="fb-comments" data-href="http://www.meridiano.com.ve/tenis/tenis/178425/nadal-batio-record-de-sets-seguidos-en-una-superficie.html" data-numposts="5" data-width="100%" data-order-by="social"></div>
    <div id="pc"></div>
            
</div>

<div class="large-4 columns col-3" >
                             <div style="margin-bottom:5px !important;" >
                        <script type='text/javascript'>
                            GA_googleFillSlot("GoogleAdsense");
                        </script>
                    </div>      
         





    		<div class='Box Galeria space Yellow VideosList'>
			<div class="Title">
			</div> <h3>Videos del Momento </h3>

			<a href='http://www.meridiano.com.ve/galeria/2240/jose-altuve-no-pudo-con-la-poderosa-recta-de-chapman.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://www.meridiano.com.ve/fotos_meridiano/15254748141243462385.jpg&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Viernes 4</strong>|7:00 pm </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/2240/jose-altuve-no-pudo-con-la-poderosa-recta-de-chapman.html">José Altuve no pudo con la poderosa recta de Chapman</a></h4>

			<a href='http://www.meridiano.com.ve/galeria/2239/las-mejores-jugadas-de-la-primera-ronda-en-playoffs-de-la-nba.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://www.meridiano.com.ve/fotos_meridiano/1525131237802353858.jpg&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Lunes 30</strong>|7:33 pm </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/2239/las-mejores-jugadas-de-la-primera-ronda-en-playoffs-de-la-nba.html">Las mejores jugadas de la primera ronda en playoffs de la NBA</a></h4>

					</div>
	<div class="Box Green" ><div class="Title"></div><h1>lo más visto</h1><ul class="LoMasVisto"><li>1<a href="http://www.meridiano.com.ve/futbol/futbol-espanol/178393/salah-pacta-su-salida-del-liverpool-para-ir-al-real-madrid.html">Salah pacta su salida del Liverpool para ir al Real Madrid, <em style="color:black">8,51K Visitas</em></a></li><li>2<a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano/178373/melvin-mora-regresa-al-terreno-con-46-anos.html">Melvin Mora regresa al terreno con 46 años, <em style="color:black">8,28K Visitas</em></a></li><li>3<a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/178363/ronald-acuna-sigue-haciendo-historia-en-la-mlb.html">Ronald Acuña sigue haciendo historia en la MLB, <em style="color:black">2,50K Visitas</em></a></li></ul></div>
<div class="Box Red" >			
	<div class="Title"></div>
	<h3><img src="http://cdnonlinemeridiano.azureedge.net/Picfiles/Icon_Meridiano_trazado.png" /> AGENDA MERIDIANO</h3>
	<div class="Agenda">
	<ul >
		</ul>
	<button type="button" onclick="location.href='http://www.meridiano.com.ve/agenda/meridianotv.php'" class="BtnRed">Ver agenda completa</button>
	</div>
	</div>
     <div style="margin-bottom:5px !important; text-align:center;">
        <script type='text/javascript'>
        GA_googleFillSlot("Meridiano-300x600");
        </script>
     </div>     

</div>

</div>

    <footer id="FZone">
<div class="row text-center" >
<div class="small-12 columns">
    <ul>
		<li>
		  <h1>BEISBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a></li>
                <li><a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
            </ul>
		</li>
		<li>
		  <h1>FÚTBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/copa-america.html">Copa Am&eacute;rica</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/eurocopa.html">Eurocopa</a></li>
 
            </ul>
		</li>
		<li>
		  <h1>BALONCESTO</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Nacional</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
            </ul>
		</li>
        <li>
		  <h1>MOTORES</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
                <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
            </ul>
		</li>
		<li>
		  <h1>Más Deportes</h1>
            <ul>
              	<li><a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a></li>
                 <li><a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>
               
            </ul> 
		</li>
        		<li>
		  <h1>Otros</h1>
            <ul>
              	<li><a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a></li>
                <li><a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a></li>
                  <li><a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a></li>
                    <li><a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a></li>
                    <li><a href="http://www.meridiano.com.ve/rss.html"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a></li>
                
            </ul>
		</li>		
        <li>
		  <h1>Ventas y Publicidad</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/empresa/meridiano.pdf">Tarifas</a></li>
                <li><a href="http://www.meridiano.com.ve/empresa/tarifas_web.pdf">Tarifas Web</a></li>
                <li><a href="http://www.meridiano.com.ve/contacto-publicidad.html">Contactos</a></li>
                <li><a href="http://www.meridiano.com.ve/tarifario.html">Tarifario</a></li>
            </ul>
		</li>
    </ul>
</div>


<div class="small-12 large-4 small-centered columns">

                    <div class="wrap-socialnetwork-movil"> 
            <div class="socialnetwork-movil">
                <ul  class="icon-footer socialnetwork-movil center SocialNetwork" style="margin-top:10px"><li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCcYfZbinuodyF8rVkl4u7Lw" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>

</ul>  
            </div>
        </div>
        
            
</div>
 


     <p>Todos los derechos reservados  ®Meridiano 1996 - 2018 |<a href="http://www.meridiano.com.ve/contactanos.html" style="color: white; margin-left:5px; font-size:14px;">REDACCI&Oacute;N WEB: CONT&Aacute;CTANOS &nbsp;</a>|<a href="#Top" class="scroll-top" style="color: white; margin-left:5px"> Ir Arriba <i class="fa fa-chevron-up" aria-hidden="true"></i></a></p>	   
 
</div>

    </footer>
    
    
    
    
        <script src="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/js/vendor/modernizr.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/js/vendor/jquery.js"></script>
        <script src="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/js/foundation.min.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/handlebars-v3.0.0.min.js"></script>
     <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/selection-sharer.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/plugin_funciones.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/funciones.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/overlapviewer.min.js"></script>
   <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/galleria-1.4.2.min.js"></script>

    <script async src="https://static.addtoany.com/menu/page.js"></script>





    <script id="tmpl-globalmenu" type="text/x-handlebars-template">



        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            {{#sports}}


            {{#if holdscroll}}
            <li class="has-dropdown">
                {{else}}
            <li class="
                {{#if children}} has-dropdown {{/if}}
                {{#unless fixed}} dismiss {{/unless}} ">

                {{/if}}


                {{#if fixed}}
                <a>{{name}}</a>
                {{else}}

                {{#if imagen}}
                <a href="{{url}}" class="{{clase}}"><img title="{{title}}" src="{{urlimg}}"></a>

                {{else}}

                <a href="{{url}}">{{name}}</a>
                {{/if}}

                {{/if}}

                {{#if children}}
                <ul class="dropdown">
                    <li>
                        {{#each children}}
                        <a href="{{url}}">{{name}}</a>
                        {{/each}}
                    </li>
                </ul>
                {{/if}}
            </li>
            {{/sports}}
        </ul>

        <ul class="right SubGlobalMenu">

            {{#misc}}



            {{#if imagenmisc}}
            <li>  <a href="{{url}}" class="{{clase}}"><img title="{{title}}" src="{{urlimg}}"></a></li>

            {{else}}
            <li {{#unless fixed}} class="dismiss" {{/unless}} ><a href="{{url}}">{{name}}</a></li>
            {{/if}}



            {{/misc}}

            <li class="has-form Search">
                <form id="form_search_menu" method="get" action="http://www.meridiano.com.ve/buscador.php">
                    <input type="text" placeholder="Buscar" name="q" >

                    <a href="javascript:document.getElementById('form_search_menu').submit();" class="Btn">
                        <img src="http://cdnonlinemeridiano.azureedge.net/Picfiles/Icon_Search.jpg" id="prueba2" style="width:100%" alt="Submit" />
                    </a>
                </form>
            </li>

        </ul>


    </script>


    <script type="text/javascript">

         var sharer = new SelectionSharer('p');
         
        var url = 'http://www.meridiano.com.ve/assets/menu.json';
        
        $.ajax({
          dataType: "json",
          url: url,
          async: false,
          success: function (json) {
            
            var source = $("#tmpl-globalmenu").html();
            var template = Handlebars.compile(source);
            var html = template(json);
            
            $('#HZone nav.GlobalMenu section.top-bar-section').html(html);
          }
        });
        
    </script>
    

    <script>
        $(document).foundation();
    </script>
    

 
 
 
 
 
<script>
	if($(".galleria").length>0)
	{
		Galleria.loadTheme('http://cdnonlinemeridiano.azureedge.net/plugins/galleria/themes/classic/galleria.classic.min.js');
		Galleria.run('.galleria',{
			autoplay: 7000,
			responsive:true,
			height: parseInt($('.gallery').css('height')),
			wait: true
			});
	}

var a2a_config = a2a_config || {};
a2a_config.locale = "es-VE";
a2a_config.prioritize = ["whatsapp"];
a2a_config.orientation = "down";
a2a_config.color_main = "D7E5ED";
a2a_config.color_border = "AECADB";
a2a_config.color_link_text = "333333";
a2a_config.color_link_text_hover = "333333";


$(document).ready(function(){


	if($(".text-cita-original").length>0)
	{
			if($(".text-cita-original").html().length>56){
			
			
		
			if($("#med p:eq(1)").length==0)
			{
					$("#med p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#med p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			
				if($("#conten_movil p:eq(1)").length==0)
			{
					$("#conten_movil p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#conten_movil p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			 $(".text-cita-original").remove();
			 $('#med .text-cita').css("display","block");
			 $('#conten_movil .text-cita').css("display","block");

			}
	}
});
</script>
    <script type="text/javascript">
        (function($){
            $.fn.sidemenu = function(){
                var $this = $(this);
                var $exit_panel = $('#SideMenu-exit');

                $('.openmenu').click(openMenu);
                $('.closemenu', $this).click(closeMenu);
                //$('.side-nav .dropdown-sections a', $this).hover(showContent);
                //$('.side-nav .dropdown-sections a', $this).mouseout(hideContent);
                $exit_panel.click(closeMenu);

                function openMenu(e) {
                    e.preventDefault();
                    $this.addClass('open');
                    $exit_panel.show();
                }
                

                function closeMenu(e) {
                    e.preventDefault();
                    $this.removeClass('open');
                    $exit_panel.hide();
                }
                
                function showContent(){
                    $('.side-nav .ImgList', $this).hide();
                    $('.side-nav .bg.main', $this).hide();
                    
                    var targetBg = $(this).attr('href');
                    $(targetBg).show();
                };
                
                function hideContent(){
                    $('.side-nav .bg.main', $this).show();
                    var targetBg = $(this).attr('href');
                    $(targetBg).hide();
                };
            };
        })(jQuery);
    </script>
    <script>
        $(function(){
            $('nav#SideMenu').sidemenu();
        });
    </script>
    <!-- MERIDIANO PROPIO !-->
    <script type="text/javascript">
            
         $(document).ready(function(){
             
                $.ajax({
                  method: "POST",
                  url: '../../../contadores.php',
                  data:{ clave_sistema:'3d615e7c930976abbeee873c01bd726866ddd409', id_sistema:'178425' }
                });
         });
    
    </script>


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>



</body>
</html>
