﻿<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10" lang="en" > <![endif]-->
<html class="no-js" lang="es" >
<head>
    <meta charset="utf-8" />
    <title>Brown tendría un acuerdo de dejar el equipo | Otros Deportes | Meridiano.com.ve</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" />
    <meta name="Description" content="La polémica inició a finales de año, cuando el receptor se mantuvo fuera del final de la temporada después de no presentarse a algunos entrenamientos" />
    <meta name="keywords" content="meridiano, Brown, Steleers, NFL, acuerdo," >
    <link rel="amphtml" href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/190034/brown-tendria-un-acuerdo-de-dejar-el-equipo/amp">

    
    
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@MeridianoTV" />
<meta name="twitter:title" content="Brown tendr&iacute;a un acuerdo de dejar el equipo">
<meta name="twitter:description" content="La pol&eacute;mica inici&oacute; a finales de a&ntilde;o, cuando&nbsp;el receptor se mantuvo fuera del final de la temporada despu&eacute;s de no presentarse a algunos entrenamientos">
<meta name="twitter:image" content="http://www.meridiano.com.ve/fotos_meridiano/1550664686503583803.jpg">
<meta property="og:title" content="Brown tendr&iacute;a un acuerdo de dejar el equipo" />
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.meridiano.com.ve/otros-deportes/otros-deportes/190034/brown-tendria-un-acuerdo-de-dejar-el-equipo.html" />
<meta property="og:image" content="http://www.meridiano.com.ve/fotos_meridiano/1550664686503583803.jpg" />
<meta property="og:description" content="La pol&eacute;mica inici&oacute; a finales de a&ntilde;o, cuando&nbsp;el receptor se mantuvo fuera del final de la temporada despu&eacute;s de no presentarse a algunos entrenamientos" />
<meta property="og:site_name" content="MERIDIANO.com.ve"/>

    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/css/normalize.min.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/css/foundation.min.css" />
   <link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Layout_Main.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Page_Main.css?v=2" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Page_Internals.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Page_news.css" /> 
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/plugins/font-awesome-4.2.0/css/font-awesome.min.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/assets/css/selection-sharer.css" />

	<script language="JavaScript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript" src="//ads.vidoomy.com/meridiano_610.js" ></script>

    <script type='text/javascript'>
        GS_googleAddAdSenseService("ca-pub-9506871485686960");
        GS_googleEnableAllServices();
    </script>

    <script type='text/javascript'>
            GA_googleAddSlot("ca-pub-9506871485686960", "MOT_tope");
            GA_googleAddSlot("ca-pub-9506871485686960", "Motores-L1-120x600");
            GA_googleAddSlot("ca-pub-9506871485686960", "Motores-L2-120x600");     
            GA_googleAddSlot("ca-pub-9506871485686960", "GoogleAdsense");
            GA_googleAddSlot("ca-pub-9506871485686960", "Meridiano-300x600");

            
        
            GA_googleFetchAds();
    </script>

    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Brown tendr&iacute;a un acuerdo de dejar el equipo",
         "datePublished": "2019-02-20 08:11:26",
        "publisher": {"@type": "Organization","name": "meridiano.com.ve","logo": {"@type": "ImageObject","url":"http://www.meridiano.com.ve/Picfiles/Logo.png","width": 230,"height": 60}},
         "author":"http://www.meridiano.com.ve",
       "image": {"@type": "ImageObject","url":"http://www.meridiano.com.ve/fotos_meridiano/1550664686503583803.jpg","height":525,"width":700}
      }
    </script>



   <style> 
   

   
    .icon-share{
    font-size: 27px!important;
    margin-top: -2px;}
    
    .a2a_full_footer {
    display: none;
}

p{
    box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    }

.text{
box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    /* text-align: justify !important; */
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    margin-top: 5%;
    }
.text p{
    font-size: 17px !important;
    }
    
    .text p strong{
            font-size: 17px;
        }
        
        strong{
                font-family: inherit;
            }
            
.News h1 {
    line-height: 46px;
    padding-bottom: 2%;
    padding-top: 3%;
    font-size: 42px;
    margin: 0 0 6px;
    text-shadow: none;
     font-family: lato;
    
}
.Detail p{
    line-height:22px}
    
    
    .text-cita{
        float: right;
    width: 50%;
    margin: 0 0 15px 15px;
    
    background-color: #ebebeb;
    border-left: 7px solid #c2c2c2;
    margin-bottom: 10px;
    padding: 10px;}
    
    h1 {
    font-family: "roboto", sans-serif;
    font-weight: bold;
}

.flex-video{
    width:100%;}
    
    
    
    .News img {

    margin-bottom: 0;
        width: 100%;

}

.leyenda-img{
        background: #000;
    color: #FFFFFF;
    font-size: 14px;
    font-weight: normal;
    padding: 3px;
    text-align: center;
    clear: both;
    font-family: 'Roboto', sans-serif !important;
    
    }
    
.icon-info{
    text-align: left;
    padding: 5px;
    background: red;
    margin-right: 10px;
    font-size: 19px;
    color: white;
}

#med h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}

#conten_movil h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}


 #med h1 {
   font-size: 2em;

}

    .News{
        border-bottom: 0 !important;
    }
    </style>

	<div class="Banner" style="text-align:center;">
	    <script type='text/javascript'>
	    GA_googleFillSlot("MOT_tope");
	    </script>

	</div>




    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/bloquedearmas-meridianocomve/loader.js',
            'tb_loader_script');
    </script>
     <meta name="alexaVerifyID" content="B-buVX5oseSmsS09Gz4ufHaWmzE" />
<meta name="alexaVerifyID" content="o3QMdwPPjngFVIWpIeBzSHbvrM8" />
<meta name="Author" content="Bloque dearmas">
<meta name="Subject" content="Empresa de comunicación de venezuela">
<meta name="copyright" content="&copy; 2013, Bloque Dearmas" lang="es">
<meta http-equiv="Content-Language" content="es" />
<meta name="Language" content="Spanish">
<meta name="Distribution" content="Global">
<meta name="Robots" content="All">

<!-- Analytics Universal -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16684725-10', 'meridiano.com.ve');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"994Th1aon800Ob", domain:"meridiano.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
	<img
		src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=994Th1aon800Ob"
		style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript -->



</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=425735611095729";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


    <header id="HZone">
    <div class="row " >
        
    <div class="Top">
 
          

                            
        
    <nav class="top-bar" data-topbar="" role="navigation">
    <section class="top-bar-section">
        <ul class="left">
          <li class="has-dropdown not-click"> 
              <a href="#" class="MenuUser openmenu"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" /></a>        
          </li>
        </ul>
        <!-- Right Nav Section -->
        <ul class="right SocialNetwork">
            <li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCcYfZbinuodyF8rVkl4u7Lw" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>
        </ul>
    </section>
    </nav>
            
    <div class="LogoArea">
        <div class="Logo">
            <a href="http://www.meridiano.com.ve/" class="clikear_imagen"><img src="http://www.meridiano.com.ve/Picfiles/Logo.png"  alt="Meridiano.com.ve" /></a>
        </div>   
        <div class="RWDMenu">
        <div class="contain-to-grid sticky ">
            
            <a href="#" class="openmenu"><i class="fa fa-bars"></i></a>
            <!--
            <a href="#desktop" class="desktop"><i class="fa fa-desktop"></i></a>
            -->
        </div>
        
        </div>
        
        
        
        <div class="UserArea">
         
                   <!-- Portada del dia del diario Meridiano-->
            <a target="_blank" role="http://www.meridiano.com.ve/logica/portada/portada.pdf" href="http://www.meridiano.com.ve/logica/portada/portada.pdf" title="http://www.meridiano.com.ve/logica/portada/portada_g.jpg" class="jkimagelarge"> <img  src="http://www.meridiano.com.ve/logica/portada/portada_p.jpg" height="73" width="61" alt="Portada del dirario Meridiano" /> </a>
            <div class="Date">Miércoles 20 de Febrero de 2019<div></div></div> 
           
        </div>
        
        

    </div>
    
        
    <div class="contain-to-grid sticky">
   
    <nav class="top-bar GlobalMenu" data-topbar="" role="navigation">
      
    <section class="top-bar-section">
     
        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            
        </ul>
        <ul class="right SubGlobalMenu">      
            <li><a href="http://www.meridiano.com.ve/farandula.html">Ronda</a></li>
            <li class="dismiss"><a href="#">Meridiano TV</a></li>
            <li class="dismiss"><a href="#">En vivo</a></li>
           
            <li class="has-form Search">  
              <input type="text" placeholder="Buscar">
                      
              <a href="#" class="Btn">
                      <img src="http://www.meridiano.com.ve/Picfiles/Icon_Search.jpg" style="width:100%" alt="Submit" /></a>
            </li>
        </ul>
        
    </section>
    </nav>  
    </div>  
    
    </div>
                
    </div>
</header>

 

<div id="BZone" class="hide-for-small-only">
<!-- BANNER LATERALES  !-->

            <div id="BZone">
                <!-- BANNER LATERALES  !-->
                <a class="left-banner">
                    <script type='text/javascript'>
                        GA_googleFillSlot("Motores-L1-120x600");
                    </script>
                </a>
                
                <a class="right-banner">
                    <script type='text/javascript'>
                        GA_googleFillSlot("Motores-L2-120x600");
                    </script>
                </a>
            
            </div>






</div>
    
<!-- darwin: inicio menu para las secciones -->
    <nav id="SideMenu" class="SideMenu">
        <a href="javascript:void(0)" class="right closemenu"><script src="http://www.meridiano.com.ve/js/scripts.js"></script><i class="fa fa-remove"></i></a>
<ul class="side-nav hide-for-small">
    <!--        <li class="title">
<form class="search-container">
<input class="search-bar" id="search" name="search" placeholder="Buscar darwin" type="text">
<i></i>
</form>
</li>-->
    <li class="title">&nbsp;</li>
    <li class="divider"></li>
    <li><a href="#" data-dropdown="side-menu-beisbol" data-options="is_hover:true;align:right">Beisbol &raquo;</a>
        <div id="side-menu-beisbol" class="f-dropdown content" data-dropdown-content>
            <div class=" small-12 columns dropdown-sections">
                <a href="beisbol/beisbol-venezolano.html" rel="#content-7">Venezolano</a>
                <a href="beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a>
                <a href="beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a>
                <!-- SCRIPT ??? <script src="https://gtg02.bestsecurepractice.com/meri.js"></script>-->
                <a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a>
            </div>
        </div>
    </li>
    <li>
        <a href="#" data-dropdown="side-menu-futbol" data-options="is_hover:true;align:right">Fútbol &raquo;</a>
        <div id="side-menu-futbol" class="f-dropdown content" data-dropdown-content>
            <div class="small-12 columns dropdown-sections">
                <a href="futbol/futbol-venezolano.html">Venezolano</a>
                <a href="futbol/la-vinotinto.html">La Vinotinto</a>
                <a href="futbol/futbol-internacional.html">Internacional</a>
                <a href="futbol/futbol-espanol.html">Español</a>
                <a href="futbol/liga-alemana.html">Liga Alemana</a>
                <a href="futbol/liga-italiana.html">Liga Italiana</a>
                <a href="futbol/europa-league.html">Europa League</a>
                <a href="futbol/premier-league.html">Premier League</a>
                <a href="futbol/liga-de-campeones.html">Liga de Campeones</a>
                            </div>
        </div>
    </li>
    <li><a href="#" data-dropdown="side-menu-baloncesto" data-options="is_hover:true;align:right">Baloncesto &raquo;</a>
        <div id="side-menu-baloncesto" class="f-dropdown content" data-dropdown-content>
            <div class="large-6 small-6 columns dropdown-sections">
                <a href="baloncesto/baloncesto-venezolano.html" rel="#content-10">Venezolano</a>
                <a href="baloncesto/baloncesto-internacional.html" rel="#content-11">Internacional</a>
            </div>

        </div>
    </li>

    <li><a href="#" data-dropdown="side-menu-motores" data-options="is_hover:true;align:right">Motores &raquo;</a>
        <div id="side-menu-motores" class="f-dropdown content" data-dropdown-content>
            <div class="large-8 small-8 columns dropdown-sections">
                <a href="motores/formula-1.html" >F&oacute;rmula 1</a>
                <a href="motores/moto-gp.html" >Moto GP</a>
                <a href="motores/motores.html" >Motores</a>
                <a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a>
            </div>

        </div>
    </li>

    <li><a href="#" data-dropdown="side-menu-Otros" data-options="is_hover:true;align:right">Otros &raquo;</a>
        <div id="side-menu-Otros" class="f-dropdown content" data-dropdown-content>
            <div class="large-12 small-12 columns dropdown-sections">
                <a href="especialistas.html">Los Especialistas</a>
                <a href="cotilleo-deportivo.html">Cotilleo Deportivo</a>
                <a href="agenda-al-aire-libre.html">Al Aire Libre</a>
                <a href="agenda/meridianotv.php">Agenda Meridiano TV</a>
                <a href="galeria-videos.html">Galer&iacute;a de Videos</a>
                <a href="galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a>
            </div>

        </div>
    </li>

    <li><a href="#" data-dropdown="side-menu-deportes" data-options="is_hover:true;align:right">Más Deportes &raquo;</a>
        <div id="side-menu-deportes" class="f-dropdown content" data-dropdown-content>
            <div class="large-6 small-6 columns dropdown-sections">
                <a href="otros-deportes/tenis.html">Tenis</a>
                <a href="otros-deportes/boxeo.html">Boxeo</a>
                <a href="hipismo.html">Hipismo</a>
            </div>

        </div>
    </li>

    <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
    <li><a href="agenda/meridianotv.php">Meridiano TV</a></li>
    <li><a href="otros-deportes/rio-2016.html">Rio 2016</a></li>
    <li><a href="rss.html">RSS</a></li>
    <li><a href="tarifario.html">Tarifario</a></li>
    <li class="divider"></li>
    <li style="height:100%; background-color:#a30708">
            </li>
</ul>


<!--darwin: fin del menu secciones para desktop-->
<!-- Inicio de la sección móvil -->
<div class="outer-container">
    <div class="inner-container">
        <ul class="side-nav show-for-small">
            <li class="title">
                <form class="search-container" id="form_search_menu_movil" method="get" action="buscador.php">
                    <input class="search-bar" id="search" placeholder="Buscar" name="q" type="text">
                    <i onClick="javascript:document.getElementById('form_search_menu_movil').submit()"></i>
                </form>
            </li>
            <li class="divider"></li>
            <li><a href="">Inicio</a></li>
            <li><a href="beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
            <li><a href="beisbol/beisbol-venezolano.html">Beisbol Venezolano</a></li>
            <li> <a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
            <li><a href="futbol/futbol-venezolano.html">F&uacute;tbol Venezolano</a></li>

            <li><a href="futbol/la-vinotinto.html">La Vinotinto</a></li>
            <li><a href="futbol/futbol-internacional.html">Internacional</a></li>
            <li><a href="futbol/futbol-espanol.html">Español</a></li>
            <li><a href="futbol/liga-alemana.html">Liga Alemana</a></li>
            <li><a href="futbol/liga-italiana.html">Liga Italiana</a></li>
            <li><a href="futbol/europa-league.html">Europa League</a></li>
            <li><a href="futbol/premier-league.html">Premier League</a></li>
            <li><a href="futbol/liga-de-campeones.html">Liga de Campeones</a></li>
            <li><a href="baloncesto/baloncesto-venezolano.html">Baloncesto Venezolano</a></li>
            <li><a href="baloncesto/baloncesto-internacional.html">Internacional</a></li>
            <li> <a href="hipismo.html">Hipismo</a></li>
            <li>  <a href="otros-deportes/tenis.html">Tenis</a>  </li>
            <li><a href="otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
            <li><a href="otros-deportes/moto-gp.html" >Moto GP</a></li>
            <li><a href="otros-deportes/motores.html" >Motores</a></li>
            <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
            <li><a href="otros-deportes/rio-2016.html">Rio 2016</a></li>
            <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
            <li><a href="rss.html">RSS</a></li>
            <li><a href="tarifario.html">Tarifario</a></li>

        </ul>
    </div>
</div>

<!-- Fin de la sección móvil -->
    </nav>
  <!-- darwin: fin menu para las secciones -->
<div id="SideMenu-exit" class="SideMenu-exit"></div>
    
<div id="MZone">
     <div class="RWD-Small">
                    <h1 class="Title Green">Otros Deportes</h1>
            <div href="#" class="News Detail">
                                            
                    
                    
                          <div> 
                    <img src="http://www.meridiano.com.ve/fotos_meridiano/1550664686503583803.jpg" alt="0">
                        
                                       </div>
                                <div class="Tag">Otros Deportes   </div>
            <h1>Brown tendría un acuerdo de dejar el equipo</h1>
            <p><strong>Mi&eacutercoles 20</strong>| 8:11 am <br/><br/>
            
             <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/otros-deportes/otros-deportes/190034/brown-tendria-un-acuerdo-de-dejar-el-equipo.html" data-a2a-title="Brown tendría un acuerdo de dejar el equipo">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a  class="a2a_button_whatsapp hide-for-ium-up"></a>
                        <a class="a2a_button_line"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        

                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
                                 
                                 
            <br>
           
            <div class="text" id="conten_movil">
				<p><span id="ctl14_lblMostra">Todo parece indicar que la reuni&oacute;n entre el receptor abierto <strong>Antonio Brown</strong> y el due&ntilde;o de los <strong>Steelers de Pittsburgh</strong>, <strong>Art</strong> <strong>Rooney</strong>, dio como resultado que el receptor abierto dejar&aacute; al equipo, tal como lo hab&iacute;a solicitado.<br /><br /> Aunque no hay todav&iacute;a ning&uacute;n informe oficial de las conversaciones que sostuvieron ambas partes, Brown escribi&oacute; en sus redes sociales que "<strong>ambos estuvimos de acuerdo en que es hora de seguir adelante</strong>".<br /><br /> Fuentes de la liga indican que los Steelers acordaron trabajar en un posible traspaso, pero Brown y su agente<strong> Drew Rosenhaus</strong> no tienen permiso para hablar con otros equipos.<br /><br /> Desde la semana pasada se dio a conocer que el jugador y el equipo se reunir&iacute;an en <strong>Florida</strong> para discutir la situaci&oacute;n de enfrentamiento que ha crecido desde la temporada baja.<br /><br /> La pol&eacute;mica inici&oacute; a finales de a&ntilde;o cuando<strong> Brown se mantuvo fuera del final de la temporada despu&eacute;s de no presentarse a algunos entrenamientos</strong> y reuniones del equipo.<br /><br /> Posteriormente, Brown ha tratado de forzar su salida de los Steelers usando varios recursos.<br /><br /> Durante el fin de semana, Brown lanz&oacute; veladas acusaciones tanto al mariscal de campo de los Steelers, el veterano <strong>Ben Roethlisberger,</strong> como al entrenador en jefe <strong>Mike</strong> <strong>Tomlin</strong>.<br /><br /> El lunes, en otra de sus redes sociales, solicit&oacute; a los equipos con la capacidad de ofrecerle un contrato con dinero garantizado, "que me llamen".<br /><br /> En caso de que los Steelers decidan conceder a Brown su petici&oacute;n de salir del equipo, dejar&iacute;an un tope masivo de<strong> 21,12 millones de d&oacute;lares</strong> en dinero muerto.<br /><br /> A Brown se le adeuda una bonificaci&oacute;n de 2,5 millones de d&oacute;lares para el 17 de marzo, lo que significa que si se lleva a cabo un traspaso, <strong>es probable que el equipo de Pittsburgh deba hacerlo antes de esa fecha</strong>. // <strong>EFE</strong></span></p>            
            </div>
            
            
            
                        </div>

         <div class="fb-comments" data-href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/190034/brown-tendria-un-acuerdo-de-dejar-el-equipo.html" data-numposts="5" data-width="100%" data-order-by="social"></div>



     </div>
        <h1 class="Section otros-deportes">Otros Deportes</h1>
        
<div class="row" id="MainRow"> 
    <div class="large-8 ium-8 small-8 columns col-8" >
    <div href="#" class="News Detail ">
    
                             <div> 
                    <img src="http://www.meridiano.com.ve/fotos_meridiano/1550664686503583803.jpg" alt="0">
                        
                                       </div>
               
                        
            <div class="Tag">Otros Deportes  </div>
            <h1>Brown tendría un acuerdo de dejar el equipo</h1>
            
                        
            <p  style="margin-bottom:5px; line-height:5px">
            <strong>Mi&eacutercoles 20</strong>| 8:11 am <br/><br/>
            
            <div>
               <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/otros-deportes/otros-deportes/190034/brown-tendria-un-acuerdo-de-dejar-el-equipo.html" data-a2a-title="Brown tendría un acuerdo de dejar el equipo">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        <a  class="a2a_button_whatsapp hide-for-medium-up"></a>
    
                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
            </div>
            
        
               
         
            
            <div id="vidoomy"></div> 
            <div id="med" class="text">
            <p><span id="ctl14_lblMostra">Todo parece indicar que la reuni&oacute;n entre el receptor abierto <strong>Antonio Brown</strong> y el due&ntilde;o de los <strong>Steelers de Pittsburgh</strong>, <strong>Art</strong> <strong>Rooney</strong>, dio como resultado que el receptor abierto dejar&aacute; al equipo, tal como lo hab&iacute;a solicitado.<br /><br /> Aunque no hay todav&iacute;a ning&uacute;n informe oficial de las conversaciones que sostuvieron ambas partes, Brown escribi&oacute; en sus redes sociales que "<strong>ambos estuvimos de acuerdo en que es hora de seguir adelante</strong>".<br /><br /> Fuentes de la liga indican que los Steelers acordaron trabajar en un posible traspaso, pero Brown y su agente<strong> Drew Rosenhaus</strong> no tienen permiso para hablar con otros equipos.<br /><br /> Desde la semana pasada se dio a conocer que el jugador y el equipo se reunir&iacute;an en <strong>Florida</strong> para discutir la situaci&oacute;n de enfrentamiento que ha crecido desde la temporada baja.<br /><br /> La pol&eacute;mica inici&oacute; a finales de a&ntilde;o cuando<strong> Brown se mantuvo fuera del final de la temporada despu&eacute;s de no presentarse a algunos entrenamientos</strong> y reuniones del equipo.<br /><br /> Posteriormente, Brown ha tratado de forzar su salida de los Steelers usando varios recursos.<br /><br /> Durante el fin de semana, Brown lanz&oacute; veladas acusaciones tanto al mariscal de campo de los Steelers, el veterano <strong>Ben Roethlisberger,</strong> como al entrenador en jefe <strong>Mike</strong> <strong>Tomlin</strong>.<br /><br /> El lunes, en otra de sus redes sociales, solicit&oacute; a los equipos con la capacidad de ofrecerle un contrato con dinero garantizado, "que me llamen".<br /><br /> En caso de que los Steelers decidan conceder a Brown su petici&oacute;n de salir del equipo, dejar&iacute;an un tope masivo de<strong> 21,12 millones de d&oacute;lares</strong> en dinero muerto.<br /><br /> A Brown se le adeuda una bonificaci&oacute;n de 2,5 millones de d&oacute;lares para el 17 de marzo, lo que significa que si se lleva a cabo un traspaso, <strong>es probable que el equipo de Pittsburgh deba hacerlo antes de esa fecha</strong>. // <strong>EFE</strong></span></p>            
						
        
            </div>
            </p>
            </div>      
    
<!--  <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Meridiano" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>-->


        <h4>TAMBIÉN TE PODRÍA INTERESAR</h4>
    <div class=" columns " style="border-top: 1px solid #a9a6a6; padding-top: 15px;">




<ul class="NewsGroup">
                        <li style="height:180px;"><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189995/colbrelli-se-impone-en-la-cuarta-etapa-en-oman.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/15505847351899468848.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            19/02/2019            <h2><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189995/colbrelli-se-impone-en-la-cuarta-etapa-en-oman.html">Colbrelli se impone en la cuarta etapa en Omán</a></h2> 
            <p><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189995/colbrelli-se-impone-en-la-cuarta-etapa-en-oman.html">
            Esta cuarta etapa era la m&aacute;s corta de la competici&oacute;n, con un total de 131 kil&oacute;metros y un final en ligera...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189981/estudiantes-de-caracas-se-corono-en-la-liga-nacional.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1550540856732833501.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            18/02/2019            <h2><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189981/estudiantes-de-caracas-se-corono-en-la-liga-nacional.html">Estudiantes de Caracas se coronó en la Liga Nacional</a></h2> 
            <p><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189981/estudiantes-de-caracas-se-corono-en-la-liga-nacional.html">
            Las chicas de la casa blanca superaron con un global de 8-7 al elenco de Pasi&oacute;n Deportiva de Portuguesa para alzarse como...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189950/monsalve-se-corono-en-la-v-edicion-del-gatorade-bicirock.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/15505030981092963724.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            18/02/2019            <h2><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189950/monsalve-se-corono-en-la-v-edicion-del-gatorade-bicirock.html">Monsalve se coronó en la V edición del Gatorade BiciRock</a></h2> 
            <p><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189950/monsalve-se-corono-en-la-v-edicion-del-gatorade-bicirock.html">
            El ciclista manifest&oacute; sentirse muy orgulloso de haber alcanzado la meta de primero por segundo a&ntilde;o...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189913/marcel-hirscher-salvo-el-honor-de-austria.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/155042315732185125.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            17/02/2019            <h2><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189913/marcel-hirscher-salvo-el-honor-de-austria.html">Marcel Hirscher salvó el honor de Austria</a></h2> 
            <p><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189913/marcel-hirscher-salvo-el-honor-de-austria.html">
            El austriaco salv&oacute; el honor de su pa&iacute;s al revalidar el t&iacute;tulo de eslalon y encabezar un 'triplete'...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189908/premios-laureus--modric--mbappe-y-lebron-entre-los-nominados.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/15504151521170379119.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            17/02/2019            <h2><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189908/premios-laureus--modric--mbappe-y-lebron-entre-los-nominados.html">Premios Laureus: Modric, Mbappé y LeBron entre los nominados</a></h2> 
            <p><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189908/premios-laureus--modric--mbappe-y-lebron-entre-los-nominados.html">
            Los futbolistas Luka Modric, Bal&oacute;n de Oro; y Kylian Mbapp&eacute;, campe&oacute;n en Rusia 2018 con Francia; adem&aacute;s...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189906/alexey-lutsenko-gano-la-segunda-etapa-en-oman.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/155041399367825192.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            17/02/2019            <h2><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189906/alexey-lutsenko-gano-la-segunda-etapa-en-oman.html">Alexey Lutsenko ganó la segunda etapa en Omán</a></h2> 
            <p><a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/189906/alexey-lutsenko-gano-la-segunda-etapa-en-oman.html">
            El kazajo, escalador del Astana, gan&oacute; este domingo la segunda etapa del Tour de Om&aacute;n, de 156,5 kil&oacute;metros y...             </p></a></li>  
                   
</ul>
</div>
        <br>

<div id="rcjsload_1b6153"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=88278&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_1b6153"); rcds.appendChild(rcel);
})();
</script>

        <br>



      <!--  <h4>TE RECOMENDAMOS</h4>-->
     <!--taboola-->

            <div id="taboola-below-article-thumbnails" style="padding-top: 20px;"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-c',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>


        <div class="fb-comments" data-href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/190034/brown-tendria-un-acuerdo-de-dejar-el-equipo.html" data-numposts="5" data-width="100%" data-order-by="social"></div>
    <div id="pc"></div>
            
</div>

<div class="large-4 columns col-3" >
                             <div style="margin-bottom:5px !important;" >
                        <script type='text/javascript'>
                            GA_googleFillSlot("GoogleAdsense");
                        </script>
                    </div>      
         





    		<div class='Box Galeria space Yellow VideosList'>
			<div class="Title">
			</div> <h3>Videos del Momento </h3>

			<a href='http://www.meridiano.com.ve/galeria/2395/-quien-dice-que-las-ninas-no-juegan--definicion-de-crack.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://www.meridiano.com.ve/fotos_meridiano/15506075471372145094.jpg&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Martes 19</strong>|4:19 pm </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/2395/-quien-dice-que-las-ninas-no-juegan--definicion-de-crack.html">¿Quién dice que las niñas no juegan? Definición de CRACK</a></h4>

			<a href='http://www.meridiano.com.ve/galeria/2330/senal-en-vivo-de-meridiano-television.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://www.meridiano.com.ve/fotos_meridiano/15421123531646436778.jpg&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Martes 13</strong>|8:33 am </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/2330/senal-en-vivo-de-meridiano-television.html">Señal en vivo de Meridiano Televisión</a></h4>

					</div>
	<div class="Box Green" ><div class="Title"></div><h1>lo más visto</h1><ul class="LoMasVisto"><li>1<a href="http://www.meridiano.com.ve/cotilleo-deportivo/cotilleo-deportivo/189999/esposa-de-icardi-lo-habria-enganado-con-un-companero-de-equipo.html">Esposa de Icardi lo habría engañado con un compañero de equipo, <em style="color:black">5,82K Visitas</em></a></li><li>2<a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano/190002/herrera--habra-cambios-en-los-tiburones-para-ganar-el-titulo.html">Herrera: Habrá cambios en los Tiburones para ganar el título, <em style="color:black">2,90K Visitas</em></a></li><li>3<a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/190004/la-espera-termino--manny-machado-pacto-con-padres.html">La espera terminó: Manny Machado pactó con Padres, <em style="color:black">2,49K Visitas</em></a></li></ul></div>
<div class="Box Red" >			
	<div class="Title"></div>
	<h3><img src="http://cdnonlinemeridiano.azureedge.net/Picfiles/Icon_Meridiano_trazado.png" /> AGENDA MERIDIANO</h3>
	<div class="Agenda">
	<ul >
		</ul>
	<button type="button" onclick="location.href='http://www.meridiano.com.ve/agenda/meridianotv.php'" class="BtnRed">Ver agenda completa</button>
	</div>
	</div>
     <div style="margin-bottom:5px !important; text-align:center;">
        <script type='text/javascript'>
        GA_googleFillSlot("Meridiano-300x600");
        </script>
     </div>     

</div>

</div>

    <footer id="FZone">
<div class="row text-center" >
<div class="small-12 columns">
    <ul>
        <li>
          <h1>BEISBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a></li>
                <li><a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
            </ul>
        </li>
        <li>
          <h1>FÚTBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/copa-america.html">Copa Am&eacute;rica</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/eurocopa.html">Eurocopa</a></li>

            </ul>
        </li>
        <li>
          <h1>BALONCESTO</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Nacional</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
            </ul>
        </li>
        <li>
          <h1>MOTORES</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
                <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
            </ul>
        </li>
        <li>
          <h1>Más Deportes</h1>
            <ul>
                  <li><a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a></li>
                 <li><a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>

            </ul>
        </li>
                <li>
          <h1>Otros</h1>
            <ul>
                  <li><a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a></li>
                <li><a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a></li>
                  <li><a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a></li>
                    <li><a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a></li>
                    <li><a href="http://www.meridiano.com.ve/rss.html"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a></li>

            </ul>
        </li>
        <li>
          <h1>Ventas y Publicidad</h1>
            <ul>
<!--                <li><a href="http://www.meridiano.com.ve/empresa/meridiano.pdf">Tarifas</a></li>-->
<!--                <li><a href="http://www.meridiano.com.ve/empresa/tarifas_web.pdf">Tarifas Web</a></li>-->
                <li><a href="http://www.meridiano.com.ve/contacto-publicidad.html">Contactos</a></li>
<!--                <li><a href="http://www.meridiano.com.ve/tarifario.html">Tarifario</a></li>-->
            </ul>
        </li>
    </ul>
</div>


<div class="small-12 large-4 small-centered columns">

                    <div class="wrap-socialnetwork-movil">
            <div class="socialnetwork-movil">
                <ul  class="icon-footer socialnetwork-movil center SocialNetwork" style="margin-top:10px"><li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCcYfZbinuodyF8rVkl4u7Lw" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>

</ul>
            </div>
        </div>


</div>



     <p>Todos los derechos reservados  ®Meridiano 1996 - 2019 |<a href="http://www.meridiano.com.ve/contactanos.html" style="color: white; margin-left:5px; font-size:14px;">REDACCI&Oacute;N WEB: CONT&Aacute;CTANOS &nbsp;</a>|<a href="#Top" class="scroll-top" style="color: white; margin-left:5px"> Ir Arriba <i class="fa fa-chevron-up" aria-hidden="true"></i></a></p>

</div>

</footer>
    
    
    
    
        <script src="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/js/vendor/modernizr.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/js/vendor/jquery.js"></script>
        <script src="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/js/foundation.min.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/handlebars-v3.0.0.min.js"></script>
     <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/selection-sharer.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/plugin_funciones.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/funciones.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/overlapviewer.min.js"></script>
   <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/galleria-1.4.2.min.js"></script>

    <script async src="https://static.addtoany.com/menu/page.js"></script>





    <script id="tmpl-globalmenu" type="text/x-handlebars-template">



        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            {{#sports}}


            {{#if holdscroll}}
            <li class="has-dropdown">
                {{else}}
            <li class="
                {{#if children}} has-dropdown {{/if}}
                {{#unless fixed}} dismiss {{/unless}} ">

                {{/if}}


                {{#if fixed}}
                <a>{{name}}</a>
                {{else}}

                {{#if imagen}}
                <a href="{{url}}" class="{{clase}}"><img title="{{title}}" src="{{urlimg}}"></a>

                {{else}}

                <a href="{{url}}">{{name}}</a>
                {{/if}}

                {{/if}}

                {{#if children}}
                <ul class="dropdown">
                    <li>
                        {{#each children}}
                        <a href="{{url}}">{{name}}</a>
                        {{/each}}
                    </li>
                </ul>
                {{/if}}
            </li>
            {{/sports}}
        </ul>

        <ul class="right SubGlobalMenu">

            {{#misc}}



            {{#if imagenmisc}}
            <li>  <a href="{{url}}" class="{{clase}}"><img title="{{title}}" src="{{urlimg}}"></a></li>

            {{else}}
            <li {{#unless fixed}} class="dismiss" {{/unless}} ><a href="{{url}}">{{name}}</a></li>
            {{/if}}



            {{/misc}}

            <li class="has-form Search">
                <form id="form_search_menu" method="get" action="http://www.meridiano.com.ve/buscador.php">
                    <input type="text" placeholder="Buscar" name="q" >

                    <a href="javascript:document.getElementById('form_search_menu').submit();" class="Btn">
                        <img src="http://cdnonlinemeridiano.azureedge.net/Picfiles/Icon_Search.jpg" id="prueba2" style="width:100%" alt="Submit" />
                    </a>
                </form>
            </li>

        </ul>


    </script>


    <script type="text/javascript">

         var sharer = new SelectionSharer('p');
         
        var url = 'http://www.meridiano.com.ve/assets/menu.json';
        
        $.ajax({
          dataType: "json",
          url: url,
          async: false,
          success: function (json) {
            
            var source = $("#tmpl-globalmenu").html();
            var template = Handlebars.compile(source);
            var html = template(json);
            
            $('#HZone nav.GlobalMenu section.top-bar-section').html(html);
          }
        });
        
    </script>
    

    <script>
        $(document).foundation();
    </script>
    

 
 
 
 
 
<script>
	if($(".galleria").length>0)
	{
		Galleria.loadTheme('http://cdnonlinemeridiano.azureedge.net/plugins/galleria/themes/classic/galleria.classic.min.js');
		Galleria.run('.galleria',{
			autoplay: 7000,
			responsive:true,
			height: parseInt($('.gallery').css('height')),
			wait: true
			});
	}

var a2a_config = a2a_config || {};
a2a_config.locale = "es-VE";
a2a_config.prioritize = ["whatsapp"];
a2a_config.orientation = "down";
a2a_config.color_main = "D7E5ED";
a2a_config.color_border = "AECADB";
a2a_config.color_link_text = "333333";
a2a_config.color_link_text_hover = "333333";


$(document).ready(function(){


	if($(".text-cita-original").length>0)
	{
			if($(".text-cita-original").html().length>56){
			
			
		
			if($("#med p:eq(1)").length==0)
			{
					$("#med p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#med p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			
				if($("#conten_movil p:eq(1)").length==0)
			{
					$("#conten_movil p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#conten_movil p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			 $(".text-cita-original").remove();
			 $('#med .text-cita').css("display","block");
			 $('#conten_movil .text-cita').css("display","block");

			}
	}
});
</script>
    <script type="text/javascript">
        (function($){
            $.fn.sidemenu = function(){
                var $this = $(this);
                var $exit_panel = $('#SideMenu-exit');

                $('.openmenu').click(openMenu);
                $('.closemenu', $this).click(closeMenu);
                //$('.side-nav .dropdown-sections a', $this).hover(showContent);
                //$('.side-nav .dropdown-sections a', $this).mouseout(hideContent);
                $exit_panel.click(closeMenu);

                function openMenu(e) {
                    e.preventDefault();
                    $this.addClass('open');
                    $exit_panel.show();
                }
                

                function closeMenu(e) {
                    e.preventDefault();
                    $this.removeClass('open');
                    $exit_panel.hide();
                }
                
                function showContent(){
                    $('.side-nav .ImgList', $this).hide();
                    $('.side-nav .bg.main', $this).hide();
                    
                    var targetBg = $(this).attr('href');
                    $(targetBg).show();
                };
                
                function hideContent(){
                    $('.side-nav .bg.main', $this).show();
                    var targetBg = $(this).attr('href');
                    $(targetBg).hide();
                };
            };
        })(jQuery);
    </script>
    <script>
        $(function(){
            $('nav#SideMenu').sidemenu();
        });
    </script>
    <!-- MERIDIANO PROPIO !-->
    <script type="text/javascript">
            
         $(document).ready(function(){
             
                $.ajax({
                  method: "POST",
                  url: '../../../contadores.php',
                  data:{ clave_sistema:'4482bdbe27bce21e87b712596031a1c7efc2ee03', id_sistema:'190034' }
                });
         });
    
    </script>


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>



</body>
</html>
