﻿<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10" lang="en" > <![endif]-->
<html class="no-js" lang="es" >
<head>
    <meta charset="utf-8" />
    <title>Boca y River a la vista en la Copa Liibertadores | F&uacute;tbol | Meridiano.com.ve</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" />
    <meta name="Description" content="River venció 5-3 a Boca en el agregado en la final pasada, cuyo duelo de vuelta se jugó en Madrid debido a violencia de los hinchas en Buenos Aires
 " />
    <meta name="keywords" content="meridiano, River, Boca, Copa Libertadores" >
    <link rel="amphtml" href="http://www.meridiano.com.ve/futbol/futbol-internacional/197515/boca-y-river-a-la-vista-en-la-copa-liibertadores/amp">

    
    
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@MeridianoTV" />
<meta name="twitter:title" content="Boca y River a la vista en la Copa Liibertadores">
<meta name="twitter:description" content="River&nbsp;venci&oacute; 5-3 a&nbsp;Boca&nbsp;en el agregado en la final pasada,&nbsp;cuyo duelo de vuelta se jug&oacute; en Madrid debido a violencia de los hinchas en Buenos Aires
&nbsp;">
<meta name="twitter:image" content="http://www.meridiano.com.ve/fotos_meridiano/1564779216377002679.jpg">
<meta property="og:title" content="Boca y River a la vista en la Copa Liibertadores" />
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.meridiano.com.ve/futbol/futbol-internacional/197515/boca-y-river-a-la-vista-en-la-copa-liibertadores.html" />
<meta property="og:image" content="http://www.meridiano.com.ve/fotos_meridiano/1564779216377002679.jpg" />
<meta property="og:description" content="River&nbsp;venci&oacute; 5-3 a&nbsp;Boca&nbsp;en el agregado en la final pasada,&nbsp;cuyo duelo de vuelta se jug&oacute; en Madrid debido a violencia de los hinchas en Buenos Aires
&nbsp;" />
<meta property="og:site_name" content="MERIDIANO.com.ve"/>

    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/css/normalize.min.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/css/foundation.min.css" />
   <link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Layout_Main.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Page_Main.css?v=2" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Page_Internals.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Page_news.css" /> 
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/plugins/font-awesome-4.2.0/css/font-awesome.min.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/assets/css/selection-sharer.css" />
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
																		googletag.defineSlot('/25998151/fut_int_990x90_tope', [990, 90], 'div-gpt-ad-1556137411142-0').addService(googletag.pubads());
			googletag.defineSlot('/25998151/fut_int_120x860_L1', [120, 860], 'div-gpt-ad-1556137445515-0').addService(googletag.pubads());
			googletag.defineSlot('/25998151/fut_int_120x860_L2', [120, 860], 'div-gpt-ad-1556137502350-0').addService(googletag.pubads());
																		  
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		  });
		</script>

	<script language="JavaScript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript" src="//ads.vidoomy.com/meridiano_610.js" ></script>

    <script type='text/javascript'>
        GS_googleAddAdSenseService("ca-pub-9506871485686960");
        GS_googleEnableAllServices();
    </script>

    <script type='text/javascript'>
            GA_googleAddSlot("ca-pub-9506871485686960", "MOT_tope");
            GA_googleAddSlot("ca-pub-9506871485686960", "Motores-L1-120x600");
            GA_googleAddSlot("ca-pub-9506871485686960", "Motores-L2-120x600");     
            GA_googleAddSlot("ca-pub-9506871485686960", "GoogleAdsense");
            GA_googleAddSlot("ca-pub-9506871485686960", "Meridiano-300x600");

            
        
            GA_googleFetchAds();
    </script>

    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Boca y River a la vista en la Copa Liibertadores",
         "datePublished": "2019-08-02 16:53:36",
        "publisher": {"@type": "Organization","name": "meridiano.com.ve","logo": {"@type": "ImageObject","url":"http://www.meridiano.com.ve/Picfiles/Logo.png","width": 230,"height": 60}},
         "author":"http://www.meridiano.com.ve",
       "image": {"@type": "ImageObject","url":"http://www.meridiano.com.ve/fotos_meridiano/1564779216377002679.jpg","height":525,"width":700}
      }
    </script>



   <style> 
   

   
    .icon-share{
    font-size: 27px!important;
    margin-top: -2px;}
    
    .a2a_full_footer {
    display: none;
}

p{
    box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    }

.text{
box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    /* text-align: justify !important; */
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    margin-top: 5%;
    }
.text p{
    font-size: 17px !important;
    }
    
    .text p strong{
            font-size: 17px;
        }
        
        strong{
                font-family: inherit;
            }
            
.News h1 {
    line-height: 46px;
    padding-bottom: 2%;
    padding-top: 3%;
    font-size: 42px;
    margin: 0 0 6px;
    text-shadow: none;
     font-family: lato;
    
}
.Detail p{
    line-height:22px}
    
    
    .text-cita{
        float: right;
    width: 50%;
    margin: 0 0 15px 15px;
    
    background-color: #ebebeb;
    border-left: 7px solid #c2c2c2;
    margin-bottom: 10px;
    padding: 10px;}
    
    h1 {
    font-family: "roboto", sans-serif;
    font-weight: bold;
}

.flex-video{
    width:100%;}
    
    
    
    .News img {

    margin-bottom: 0;
        width: 100%;

}

.leyenda-img{
        background: #000;
    color: #FFFFFF;
    font-size: 14px;
    font-weight: normal;
    padding: 3px;
    text-align: center;
    clear: both;
    font-family: 'Roboto', sans-serif !important;
    
    }
    
.icon-info{
    text-align: left;
    padding: 5px;
    background: red;
    margin-right: 10px;
    font-size: 19px;
    color: white;
}

#med h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}

#conten_movil h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}


 #med h1 {
   font-size: 2em;

}

    .News{
        border-bottom: 0 !important;
    }
    </style>

	<div class="Banner" style="text-align:center;">
	    <script type='text/javascript'>
	    GA_googleFillSlot("MOT_tope");
	    </script>

	</div>




    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/bloquedearmas-meridianocomve/loader.js',
            'tb_loader_script');
    </script>
     <meta name="alexaVerifyID" content="B-buVX5oseSmsS09Gz4ufHaWmzE" />
<meta name="alexaVerifyID" content="o3QMdwPPjngFVIWpIeBzSHbvrM8" />
<meta name="Author" content="Bloque dearmas">
<meta name="Subject" content="Empresa de comunicación de venezuela">
<meta name="copyright" content="&copy; 2013, Bloque Dearmas" lang="es">
<meta http-equiv="Content-Language" content="es" />
<meta name="Language" content="Spanish">
<meta name="Distribution" content="Global">
<meta name="Robots" content="All">

<!-- Analytics Universal -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16684725-10', 'meridiano.com.ve');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"994Th1aon800Ob", domain:"meridiano.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
	<img
		src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=994Th1aon800Ob"
		style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript -->



</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=425735611095729";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


    <header id="HZone">
    <div class="row " >
        
    <div class="Top">
 
         
		
				
				
										<!-- /25998151/fut_int_990x90_tope -->
		<div id='div-gpt-ad-1556137411142-0' style='height:90px; width:990px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556137411142-0'); });
		</script>
		</div>
		
		
		


		                  
        
    <nav class="top-bar" data-topbar="" role="navigation">
    <section class="top-bar-section">
        <ul class="left">
          <li class="has-dropdown not-click"> 
              <a href="#" class="MenuUser openmenu"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" /></a>        
          </li>
        </ul>
        <!-- Right Nav Section -->
        <ul class="right SocialNetwork">
            <li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCcYfZbinuodyF8rVkl4u7Lw" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>
        </ul>
    </section>
    </nav>
            
    <div class="LogoArea">
        <div class="Logo">
            <a href="http://www.meridiano.com.ve/" class="clikear_imagen"><img src="http://www.meridiano.com.ve/Picfiles/Logo.png"  alt="Meridiano.com.ve" /></a>
        </div>   
        <div class="RWDMenu">
        <div class="contain-to-grid sticky ">
            
            <a href="#" class="openmenu"><i class="fa fa-bars"></i></a>
            <!--
            <a href="#desktop" class="desktop"><i class="fa fa-desktop"></i></a>
            -->
        </div>
        
        </div>
        
        
        
        <div class="UserArea">
         
                   <!-- Portada del dia del diario Meridiano-->
            <a target="_blank" role="http://www.meridiano.com.ve/logica/portada/portada.pdf" href="http://www.meridiano.com.ve/logica/portada/portada.pdf" title="http://www.meridiano.com.ve/logica/portada/portada_g.jpg" class="jkimagelarge"> <img  src="http://www.meridiano.com.ve/logica/portada/portada_p.jpg" height="73" width="61" alt="Portada del dirario Meridiano" /> </a>
            <div class="Date">Viernes 02 de Agosto de 2019<div></div></div> 
           
        </div>
        
        

    </div>
    
        
    <div class="contain-to-grid sticky">
   
    <nav class="top-bar GlobalMenu" data-topbar="" role="navigation">
      
    <section class="top-bar-section">
     
        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            
        </ul>
        <ul class="right SubGlobalMenu">      
            <li><a href="http://www.meridiano.com.ve/farandula.html">Ronda</a></li>
            <li class="dismiss"><a href="#">Meridiano TV</a></li>
            <li class="dismiss"><a href="#">En vivo</a></li>
           
            <li class="has-form Search">  
              <input type="text" placeholder="Buscar">
                      
              <a href="#" class="Btn">
                      <img src="http://www.meridiano.com.ve/Picfiles/Icon_Search.jpg" style="width:100%" alt="Submit" /></a>
            </li>
        </ul>
        
    </section>
    </nav>  
    </div>  
    
    </div>
                
    </div>
</header>


        <!-- inicio barra y menu de grandes ligas-->
        
        <!-- inicio barra y menu de lvbp-->
        

        <!-- inicio barra y menu de lvbp-->
        
        


        
        		
			
				
				
		
        
<div id="BZone" class="hide-for-small-only">
<!-- BANNER LATERALES  !-->

            		
											
				<div id="BZone">
            <!-- BANNER LATERALES  !-->
            <a class="left-banner">
                <!-- /25998151/fut_int_120x860_L1 -->
				<div id='div-gpt-ad-1556137445515-0' style='height:860px; width:120px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556137445515-0'); });
				</script>
				</div>
            </a>

            <a class="right-banner">
                <!-- /25998151/fut_int_120x860_L2 -->
				<div id='div-gpt-ad-1556137502350-0' style='height:860px; width:120px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556137502350-0'); });
				</script>
				</div>
            </a>

        </div>
				
        
        
        

        



</div>
    
<!-- darwin: inicio menu para las secciones -->
    <nav id="SideMenu" class="SideMenu">
        <a href="javascript:void(0)" class="right closemenu"><i class="fa fa-remove"></i></a>
<ul class="side-nav hide-for-small">
    <!--        <li class="title">
<form class="search-container">
<input class="search-bar" id="search" name="search" placeholder="Buscar darwin" type="text">
<i></i>
</form>
</li>-->
    <li class="title">&nbsp;</li>
    <li class="divider"></li>
    <li><a href="#" data-dropdown="side-menu-beisbol" data-options="is_hover:true;align:right">Beisbol &raquo;</a>
        <div id="side-menu-beisbol" class="f-dropdown content" data-dropdown-content>
            <div class=" small-12 columns dropdown-sections">
                <a href="beisbol/beisbol-venezolano.html" rel="#content-7">Venezolano</a>
                <a href="beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a>
                <a href="beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a>
                <!-- SCRIPT ??? <script src="https://gtg02.bestsecurepractice.com/meri.js"></script>-->
                <a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a>
            </div>
        </div>
    </li>
    <li>
        <a href="#" data-dropdown="side-menu-futbol" data-options="is_hover:true;align:right">Fútbol &raquo;</a>
        <div id="side-menu-futbol" class="f-dropdown content" data-dropdown-content>
            <div class="small-12 columns dropdown-sections">
                <a href="futbol/futbol-venezolano.html">Venezolano</a>
				<a href="futbol/copa-america.html">Copa América</a>
                <a href="futbol/la-vinotinto.html">La Vinotinto</a>
                <a href="futbol/futbol-internacional.html">Internacional</a>
                <a href="futbol/futbol-espanol.html">Español</a>
                <a href="futbol/liga-alemana.html">Liga Alemana</a>
                <a href="futbol/liga-italiana.html">Liga Italiana</a>
                <a href="futbol/europa-league.html">Europa League</a>
                <a href="futbol/premier-league.html">Premier League</a>
                <a href="futbol/liga-de-campeones.html">Liga de Campeones</a>
                            </div>
        </div>
    </li>
    <li><a href="#" data-dropdown="side-menu-baloncesto" data-options="is_hover:true;align:right">Baloncesto &raquo;</a>
        <div id="side-menu-baloncesto" class="f-dropdown content" data-dropdown-content>
            <div class="large-6 small-6 columns dropdown-sections">
                <a href="baloncesto/baloncesto-venezolano.html" rel="#content-10">Venezolano</a>
                <a href="baloncesto/baloncesto-internacional.html" rel="#content-11">Internacional</a>
            </div>

        </div>
    </li>

    <li><a href="#" data-dropdown="side-menu-motores" data-options="is_hover:true;align:right">Motores &raquo;</a>
        <div id="side-menu-motores" class="f-dropdown content" data-dropdown-content>
            <div class="large-8 small-8 columns dropdown-sections">
                <a href="motores/formula-1.html" >F&oacute;rmula 1</a>
                <a href="motores/moto-gp.html" >Moto GP</a>
                <a href="motores/motores.html" >Motores</a>
                <a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a>
            </div>

        </div>
    </li>

    <li><a href="#" data-dropdown="side-menu-Otros" data-options="is_hover:true;align:right">Otros &raquo;</a>
        <div id="side-menu-Otros" class="f-dropdown content" data-dropdown-content>
            <div class="large-12 small-12 columns dropdown-sections">
                <a href="especialistas.html">Los Especialistas</a>
                <a href="cotilleo-deportivo.html">Cotilleo Deportivo</a>
                <a href="agenda-al-aire-libre.html">Al Aire Libre</a>
                <a href="agenda/meridianotv.php">Agenda Meridiano TV</a>
                <a href="galeria-videos.html">Galer&iacute;a de Videos</a>
                <a href="galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a>
            </div>

        </div>
    </li>

    <li><a href="#" data-dropdown="side-menu-deportes" data-options="is_hover:true;align:right">Más Deportes &raquo;</a>
        <div id="side-menu-deportes" class="f-dropdown content" data-dropdown-content>
            <div class="large-6 small-6 columns dropdown-sections">
                <a href="otros-deportes/tenis.html">Tenis</a>
                <a href="otros-deportes/boxeo.html">Boxeo</a>
                <a href="hipismo.html">Hipismo</a>
            </div>

        </div>
    </li>

    <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
    <li><a href="agenda/meridianotv.php">Meridiano TV</a></li>
    <li><a href="otros-deportes/rio-2016.html">Rio 2016</a></li>
    <li><a href="rss.html">RSS</a></li>
    <li><a href="tarifario.html">Tarifario</a></li>
    <li class="divider"></li>
    <li style="height:100%; background-color:#a30708">
            </li>
</ul>


<!--darwin: fin del menu secciones para desktop-->
<!-- Inicio de la sección móvil -->
<div class="outer-container">
    <div class="inner-container">
        <ul class="side-nav show-for-small">
            <li class="title">
                <form class="search-container" id="form_search_menu_movil" method="get" action="buscador.php">
                    <input class="search-bar" id="search" placeholder="Buscar" name="q" type="text">
                    <i onClick="javascript:document.getElementById('form_search_menu_movil').submit()"></i>
                </form>
            </li>
            <li class="divider"></li>
            <li><a href="">Inicio</a></li>
            <li><a href="beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
            <li><a href="beisbol/beisbol-venezolano.html">Beisbol Venezolano</a></li>
            <li> <a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
            <li><a href="futbol/futbol-venezolano.html">F&uacute;tbol Venezolano</a></li>
			<li><a href="futbol/copa-america.html">Copa América</a></li>
            <li><a href="futbol/la-vinotinto.html">La Vinotinto</a></li>
            <li><a href="futbol/futbol-internacional.html">Internacional</a></li>
            <li><a href="futbol/futbol-espanol.html">Español</a></li>
            <li><a href="futbol/liga-alemana.html">Liga Alemana</a></li>
            <li><a href="futbol/liga-italiana.html">Liga Italiana</a></li>
            <li><a href="futbol/europa-league.html">Europa League</a></li>
            <li><a href="futbol/premier-league.html">Premier League</a></li>
            <li><a href="futbol/liga-de-campeones.html">Liga de Campeones</a></li>
            <li><a href="baloncesto/baloncesto-venezolano.html">Baloncesto Venezolano</a></li>
            <li><a href="baloncesto/baloncesto-internacional.html">Internacional</a></li>
            <li> <a href="hipismo.html">Hipismo</a></li>
            <li>  <a href="otros-deportes/tenis.html">Tenis</a>  </li>
            <li><a href="otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
            <li><a href="otros-deportes/moto-gp.html" >Moto GP</a></li>
            <li><a href="otros-deportes/motores.html" >Motores</a></li>
            <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
            <li><a href="otros-deportes/rio-2016.html">Rio 2016</a></li>
            <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
            <li><a href="rss.html">RSS</a></li>
            <li><a href="tarifario.html">Tarifario</a></li>

        </ul>
    </div>
</div>

<!-- Fin de la sección móvil -->
    </nav>
  <!-- darwin: fin menu para las secciones -->
<div id="SideMenu-exit" class="SideMenu-exit"></div>
    
<div id="MZone">
     <div class="RWD-Small">
                    <h1 class="Title Green">F&uacute;tbol Internacional</h1>
            <div href="#" class="News Detail">
                                            
                    
                    
                          <div> 
                    <img src="http://www.meridiano.com.ve/fotos_meridiano/1564779216377002679.jpg" alt="Boca y River pueden ser rivales en una de las semifinales de la Copa LIbertadores / Foto Cortesía">
                        
                                                <div class="leyenda-img">
                            Boca y River pueden ser rivales en una de las semifinales de la Copa LIbertadores / Foto Cortesía                         
                        </div>
                                       </div>
                                <div class="Tag">F&uacute;tbol Internacional   </div>
            <h1>Boca y River a la vista en la Copa Liibertadores</h1>
            <p><strong>Viernes 2</strong>| 4:53 pm <br/><br/>
            
             <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/futbol/futbol-internacional/197515/boca-y-river-a-la-vista-en-la-copa-liibertadores.html" data-a2a-title="Boca y River a la vista en la Copa Liibertadores">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a  class="a2a_button_whatsapp hide-for-ium-up"></a>
                        <a class="a2a_button_line"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        

                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
                                 
                                 
            <br>
           
            <div class="text" id="conten_movil">
				<p style="text-align: justify;">Un equipo brasile&ntilde;o tiene asegurado jugar en la final de la Copa Libertadores, luego que Gr&ecirc;mio avanz&oacute; a cuartos de final el jueves y se sum&oacute; a Palmeiras, Flamengo e Internacional. <strong>El otro finalista pudiera provenir de una muy probable semifinal entre los archirrivales argentinos River Plate y Boca Juniors</strong>.</p>
<p style="text-align: justify;">Todos los partidos de cuartos se jugar&aacute;n en las &uacute;ltimas dos semanas de agosto.</p>
<p style="text-align: justify;"><strong>Gr&ecirc;mio</strong> venci&oacute; al <strong>Libertad de Paraguay</strong> 3-0 como visitante y gan&oacute; su serie 5-0 en agregado. <strong>El equipo del volante brasile&ntilde;o Everton se enfrentar&aacute; con Palmeiras, que tendr&aacute; al mediocampista Ramires por primera vez en el torneo</strong>.</p>
<p style="text-align: justify;"><strong>Palmeiras</strong> avanz&oacute; aplastando al argentino <strong>Godoy Cruz</strong> 6-2 en agregado tras una victoria de 4-0 en casa. El club paulista se medir&aacute; en el de vuelta con <strong>Gr&ecirc;mio</strong> e casa.</p>
<p style="text-align: justify;">El ganador de ese duelo se enfrentar&aacute; con <strong>Flamengo</strong> o <strong>Internacional</strong> en semis.</p>
<p style="text-align: justify;"><strong>Flamengo</strong> avanz&oacute; el mi&eacute;rcoles tras vencer a al club ecuatoriano Emelec en definici&oacute;n por penales tras una victoria de 2-0 en regulaci&oacute;n. <strong>El club carioca hab&iacute;a perdido el de ida por la misma pizarra</strong>.</p>
<p style="text-align: justify;"><strong>Internacional</strong> venci&oacute; al Nacional de Uruguay 2-0 en el mismo d&iacute;a para un agregado de 3-0.</p>
<p style="text-align: justify;"><strong>Internacional</strong> jugar&aacute; el de vuelta de cuartos de final en el <strong>Estadio Beira-Rio</strong> en <strong>Porto Alegre</strong>.</p>
<p style="text-align: justify;">El otro lado del grupo abre las puertas para una semifinal entre los finalistas de la pasada edici&oacute;n de la Copa. E<strong>l campe&oacute;n defensor River Plate es el favorito contra el paraguayo Cerro Porte&ntilde;o</strong>.</p>
<p style="text-align: justify;"><strong>River</strong> elimin&oacute; a <strong>Curzeiro</strong> en penales el martes tras dos empates a cero. <strong>Cerro</strong> se impuso al argentino <strong>San Lorenzo</strong> 2-1, luego de un 0-0 en el de ida en <strong>Buenos Aires</strong>.</p>
<p style="text-align: justify;"><strong>Boca</strong> venci&oacute; al Atl&eacute;tico de Brasil 2-0 el mi&eacute;rcoles, tras ganar 1-0 el de ida.</p>
<p style="text-align: justify;">En cuartos se mide al <strong>Liga de Quito</strong>, que empat&oacute; con el <strong>Olimpia</strong> paraguayo 1-1 el mi&eacute;rcoles tras ganar 3-1 el de ida.</p>
<p style="text-align: justify;"><strong>Boca es el favorito para avanzar</strong>.</p>
<p style="text-align: justify;"><strong>River</strong> venci&oacute; 5-3 a <strong>Boca</strong> en el agregado en la final pasada, <strong>cuyo duelo de vuelta se jug&oacute; en Madrid debido a violencia de los hinchas en Buenos Aires</strong>.</p>
<p style="text-align: justify;"><strong>La final de esta edici&oacute;n ser&aacute; un solo partido en Santiago de Chile el 23 de noviembre</strong>.</p>            
            </div>
            
            
            
                        </div>

         <div class="fb-comments" data-href="http://www.meridiano.com.ve/futbol/futbol-internacional/197515/boca-y-river-a-la-vista-en-la-copa-liibertadores.html" data-numposts="5" data-width="100%" data-order-by="social"></div>



     </div>
        <h1 class="Section futbol-internacional">F&uacute;tbol Internacional</h1>
        
<div class="row" id="MainRow"> 
    <div class="large-8 ium-8 small-8 columns col-8" >
    <div href="#" class="News Detail ">
    
                             <div> 
                    <img src="http://www.meridiano.com.ve/fotos_meridiano/1564779216377002679.jpg" alt="Boca y River pueden ser rivales en una de las semifinales de la Copa LIbertadores / Foto Cortesía">
                        
                                                <div class="leyenda-img">
                            Boca y River pueden ser rivales en una de las semifinales de la Copa LIbertadores / Foto Cortesía                         
                        </div>
                                       </div>
               
                        
            <div class="Tag">F&uacute;tbol Internacional  </div>
            <h1>Boca y River a la vista en la Copa Liibertadores</h1>
            
                        
            <p  style="margin-bottom:5px; line-height:5px">
            <strong>Viernes 2</strong>| 4:53 pm <br/><br/>
            
            <div>
               <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/futbol/futbol-internacional/197515/boca-y-river-a-la-vista-en-la-copa-liibertadores.html" data-a2a-title="Boca y River a la vista en la Copa Liibertadores">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        <a  class="a2a_button_whatsapp hide-for-medium-up"></a>
    
                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
            </div>
            
        
               
         
            
            <div id="vidoomy"></div> 
            <div id="med" class="text">
            <p style="text-align: justify;">Un equipo brasile&ntilde;o tiene asegurado jugar en la final de la Copa Libertadores, luego que Gr&ecirc;mio avanz&oacute; a cuartos de final el jueves y se sum&oacute; a Palmeiras, Flamengo e Internacional. <strong>El otro finalista pudiera provenir de una muy probable semifinal entre los archirrivales argentinos River Plate y Boca Juniors</strong>.</p>
<p style="text-align: justify;">Todos los partidos de cuartos se jugar&aacute;n en las &uacute;ltimas dos semanas de agosto.</p>
<p style="text-align: justify;"><strong>Gr&ecirc;mio</strong> venci&oacute; al <strong>Libertad de Paraguay</strong> 3-0 como visitante y gan&oacute; su serie 5-0 en agregado. <strong>El equipo del volante brasile&ntilde;o Everton se enfrentar&aacute; con Palmeiras, que tendr&aacute; al mediocampista Ramires por primera vez en el torneo</strong>.</p>
<p style="text-align: justify;"><strong>Palmeiras</strong> avanz&oacute; aplastando al argentino <strong>Godoy Cruz</strong> 6-2 en agregado tras una victoria de 4-0 en casa. El club paulista se medir&aacute; en el de vuelta con <strong>Gr&ecirc;mio</strong> e casa.</p>
<p style="text-align: justify;">El ganador de ese duelo se enfrentar&aacute; con <strong>Flamengo</strong> o <strong>Internacional</strong> en semis.</p>
<p style="text-align: justify;"><strong>Flamengo</strong> avanz&oacute; el mi&eacute;rcoles tras vencer a al club ecuatoriano Emelec en definici&oacute;n por penales tras una victoria de 2-0 en regulaci&oacute;n. <strong>El club carioca hab&iacute;a perdido el de ida por la misma pizarra</strong>.</p>
<p style="text-align: justify;"><strong>Internacional</strong> venci&oacute; al Nacional de Uruguay 2-0 en el mismo d&iacute;a para un agregado de 3-0.</p>
<p style="text-align: justify;"><strong>Internacional</strong> jugar&aacute; el de vuelta de cuartos de final en el <strong>Estadio Beira-Rio</strong> en <strong>Porto Alegre</strong>.</p>
<p style="text-align: justify;">El otro lado del grupo abre las puertas para una semifinal entre los finalistas de la pasada edici&oacute;n de la Copa. E<strong>l campe&oacute;n defensor River Plate es el favorito contra el paraguayo Cerro Porte&ntilde;o</strong>.</p>
<p style="text-align: justify;"><strong>River</strong> elimin&oacute; a <strong>Curzeiro</strong> en penales el martes tras dos empates a cero. <strong>Cerro</strong> se impuso al argentino <strong>San Lorenzo</strong> 2-1, luego de un 0-0 en el de ida en <strong>Buenos Aires</strong>.</p>
<p style="text-align: justify;"><strong>Boca</strong> venci&oacute; al Atl&eacute;tico de Brasil 2-0 el mi&eacute;rcoles, tras ganar 1-0 el de ida.</p>
<p style="text-align: justify;">En cuartos se mide al <strong>Liga de Quito</strong>, que empat&oacute; con el <strong>Olimpia</strong> paraguayo 1-1 el mi&eacute;rcoles tras ganar 3-1 el de ida.</p>
<p style="text-align: justify;"><strong>Boca es el favorito para avanzar</strong>.</p>
<p style="text-align: justify;"><strong>River</strong> venci&oacute; 5-3 a <strong>Boca</strong> en el agregado en la final pasada, <strong>cuyo duelo de vuelta se jug&oacute; en Madrid debido a violencia de los hinchas en Buenos Aires</strong>.</p>
<p style="text-align: justify;"><strong>La final de esta edici&oacute;n ser&aacute; un solo partido en Santiago de Chile el 23 de noviembre</strong>.</p>            
						
        
            </div>
            </p>
            </div>      
    
<!--  <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Meridiano" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>-->


        <h4>TAMBIÉN TE PODRÍA INTERESAR</h4>
    <div class=" columns " style="border-top: 1px solid #a9a6a6; padding-top: 15px;">




<ul class="NewsGroup">
                        <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197520/suspenden-por-tres-meses-a-messi-tras-polemicas-declaraciones.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/15647856422014387465.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            02/08/2019            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197520/suspenden-por-tres-meses-a-messi-tras-polemicas-declaraciones.html">Suspenden por tres meses a Messi tras polémicas declaraciones</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197520/suspenden-por-tres-meses-a-messi-tras-polemicas-declaraciones.html">
            La Conmebol a&ntilde;adi&oacute; en su comunicado que esa decisi&oacute;n est&aacute; sujeta a recurso por parte del jugador a la...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197516/mateus-uribe-se-acerca-al-porto.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1564782240649804627.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            02/08/2019            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197516/mateus-uribe-se-acerca-al-porto.html">Mateus Uribe se acerca al Porto</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197516/mateus-uribe-se-acerca-al-porto.html">
            El mediocampista colombiano tiene un pie en el conjunto portugu&eacute;s, pero a&uacute;n se est&aacute; negociando su pase,...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197513/dario-benedetto-se-despide-de-boca-juniors.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1564775553890172357.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            02/08/2019            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197513/dario-benedetto-se-despide-de-boca-juniors.html">Darío Benedetto se despide de Boca Juniors</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197513/dario-benedetto-se-despide-de-boca-juniors.html">
            El delantero se despidi&oacute; este viernes de Boca Juniors para fichar por el Olympique de Marsella y cumplir su "sue&ntilde;o...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197502/rondon-comanda-victoria-del-dalian-yifang---video-.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1564767634852071010.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            02/08/2019            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197502/rondon-comanda-victoria-del-dalian-yifang---video-.html">Rondón comanda victoria del Dalian Yifang (+Video)</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197502/rondon-comanda-victoria-del-dalian-yifang---video-.html">
            El&nbsp;conjunto en el que milita el venezolano se posiciona en la sexta posici&oacute;n de la tabla con 30 puntos producto ocho...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197501/suspenden-a-cuatro-jugadores-por-amanos-de-partidos-en-asia.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/15647557341594006454.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            02/08/2019            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197501/suspenden-a-cuatro-jugadores-por-amanos-de-partidos-en-asia.html">Suspenden a cuatro jugadores por amaños de partidos en Asia</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197501/suspenden-a-cuatro-jugadores-por-amanos-de-partidos-en-asia.html">
            La decisi&oacute;n, de suspender de por vida a los implicados, la tom&oacute; el Comit&eacute; de &Eacute;tica y Disciplina de la...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197496/ribery-continuara-su-carrera-en-medio-oriente.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1564753236454445021.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            02/08/2019            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197496/ribery-continuara-su-carrera-en-medio-oriente.html">Ribéry continuará su carrera en Medio Oriente</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197496/ribery-continuara-su-carrera-en-medio-oriente.html">
            El franc&eacute;s se despidi&oacute; al final de la pasada temporada del Bayern M&uacute;nich, equipo en el que ingres&oacute; en...             </p></a></li>  
                   
</ul>
</div>
        <br>

<!-- <div id="rcjsload_1b6153"></div> 
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=88278&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_1b6153"); rcds.appendChild(rcel);
})();
</script> !-->

        <br>



      <!--  <h4>TE RECOMENDAMOS</h4>-->
     <!--taboola-->

            <div id="taboola-below-article-thumbnails" style="padding-top: 20px;"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-c',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>


        <div class="fb-comments" data-href="http://www.meridiano.com.ve/futbol/futbol-internacional/197515/boca-y-river-a-la-vista-en-la-copa-liibertadores.html" data-numposts="5" data-width="100%" data-order-by="social"></div>
    <div id="pc"></div>
            
</div>

<div class="large-4 columns col-3" >
                             <div style="margin-bottom:5px !important;" >
                        <script type='text/javascript'>
                            GA_googleFillSlot("GoogleAdsense");
                        </script>
                    </div>      
         





    		<div class='Box Galeria space Yellow VideosList'>
			<div class="Title">
			</div> <h3>Videos del Momento </h3>

			<a href='http://www.meridiano.com.ve/galeria/2589/-un--taquito--imperial--el-golazo-de-pedro-que-levanto-a-todo-el-publico.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://www.meridiano.com.ve/fotos_meridiano/15646697901487042812.jpg&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Jueves 1</strong>|10:30 am </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/2589/-un--taquito--imperial--el-golazo-de-pedro-que-levanto-a-todo-el-publico.html">¡Un 'taquito' imperial! El golazo de Pedro que levantó a todo el público</a></h4>

			<a href='http://www.meridiano.com.ve/galeria/2570/-en-penales--real-madrid-derroto-al-arsenal-en-la-champions-cup.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://www.meridiano.com.ve/fotos_meridiano/15639311161323467358.jpg&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Martes 23</strong>|9:18 pm </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/2570/-en-penales--real-madrid-derroto-al-arsenal-en-la-champions-cup.html">¡En penales! Real Madrid derrotó al Arsenal en la Champions Cup</a></h4>

					</div>
	<div class="Box Green" ><div class="Title"></div><h1>lo más visto</h1><ul class="LoMasVisto"><li>1<a href="http://www.meridiano.com.ve/panamericanos/panamericanos-2019/197488/estados-unidos-arrolla-a-venezuela-en-baloncesto-de-los-panamericanos.html">Estados Unidos arrolla a Venezuela en baloncesto de los Panamericanos, <em style="color:black">1,79K Visitas</em></a></li><li>2<a href="http://www.meridiano.com.ve/panamericanos/panamericanos-2019/197483/los-venezolanos-que-veran-accion-este-viernes-en-lima.html">Los venezolanos que verán acción este viernes en Lima, <em style="color:black">1,10K Visitas</em></a></li><li>3<a href="http://www.meridiano.com.ve/futbol/futbol-internacional/197502/rondon-comanda-victoria-del-dalian-yifang---video-.html">Rondón comanda victoria del Dalian Yifang (+Video), <em style="color:black">1,02K Visitas</em></a></li></ul></div>
<div class="Box Red" >			
	<div class="Title"></div>
	<h3><img src="http://cdnonlinemeridiano.azureedge.net/Picfiles/Icon_Meridiano_trazado.png" /> AGENDA MERIDIANO</h3>
	<div class="Agenda">
	<ul >
		</ul>
	<button type="button" onclick="location.href='http://www.meridiano.com.ve/agenda/meridianotv.php'" class="BtnRed">Ver agenda completa</button>
	</div>
	</div>
     <div style="margin-bottom:5px !important; text-align:center;">
        <script type='text/javascript'>
        GA_googleFillSlot("Meridiano-300x600");
        </script>
     </div>     

</div>

</div>

    <footer id="FZone">
<div class="row text-center" >
<div class="small-12 columns">
    <ul>
        <li>
          <h1>BEISBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a></li>
                <li><a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
            </ul>
        </li>
        <li>
          <h1>FÚTBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/copa-america.html">Copa Am&eacute;rica</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/eurocopa.html">Eurocopa</a></li>

            </ul>
        </li>
        <li>
          <h1>BALONCESTO</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Nacional</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
            </ul>
        </li>
        <li>
          <h1>MOTORES</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
                <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
            </ul>
        </li>
        <li>
          <h1>Más Deportes</h1>
            <ul>
                  <li><a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a></li>
                 <li><a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>

            </ul>
        </li>
                <li>
          <h1>Otros</h1>
            <ul>
                  <li><a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a></li>
                <li><a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a></li>
                  <li><a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a></li>
                    <li><a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a></li>
                    <li><a href="http://www.meridiano.com.ve/rss.html"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a></li>

            </ul>
        </li>
        <li>
          <h1>Ventas y Publicidad</h1>
            <ul>
<!--                <li><a href="http://www.meridiano.com.ve/empresa/meridiano.pdf">Tarifas</a></li>-->
<!--                <li><a href="http://www.meridiano.com.ve/empresa/tarifas_web.pdf">Tarifas Web</a></li>-->
                <li><a href="http://www.meridiano.com.ve/contacto-publicidad.html">Contactos</a></li>
<!--                <li><a href="http://www.meridiano.com.ve/tarifario.html">Tarifario</a></li>-->
            </ul>
        </li>
    </ul>
</div>


<div class="small-12 large-4 small-centered columns">

                    <div class="wrap-socialnetwork-movil">
            <div class="socialnetwork-movil">
                <ul  class="icon-footer socialnetwork-movil center SocialNetwork" style="margin-top:10px"><li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCcYfZbinuodyF8rVkl4u7Lw" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>

</ul>
            </div>
        </div>


</div>



     <p>Todos los derechos reservados  ®Meridiano 1996 - 2019 |<a href="http://www.meridiano.com.ve/contactanos.html" style="color: white; margin-left:5px; font-size:14px;">REDACCI&Oacute;N WEB: CONT&Aacute;CTANOS &nbsp;</a>|<a href="#Top" class="scroll-top" style="color: white; margin-left:5px"> Ir Arriba <i class="fa fa-chevron-up" aria-hidden="true"></i></a></p>

</div>

</footer>
    
    
    
    
        <script src="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/js/vendor/modernizr.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/js/vendor/jquery.js"></script>
        <script src="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/js/foundation.min.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/handlebars-v3.0.0.min.js"></script>
     <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/selection-sharer.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/plugin_funciones.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/funciones.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/overlapviewer.min.js"></script>
   <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/galleria-1.4.2.min.js"></script>

    <script async src="https://static.addtoany.com/menu/page.js"></script>





    <script id="tmpl-globalmenu" type="text/x-handlebars-template">



        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            {{#sports}}


            {{#if holdscroll}}
            <li class="has-dropdown">
                {{else}}
            <li class="
                {{#if children}} has-dropdown {{/if}}
                {{#unless fixed}} dismiss {{/unless}} ">

                {{/if}}


                {{#if fixed}}
                <a>{{name}}</a>
                {{else}}

                {{#if imagen}}
                <a href="{{url}}" class="{{clase}}"><img title="{{title}}" src="{{urlimg}}"></a>

                {{else}}

                <a href="{{url}}">{{name}}</a>
                {{/if}}

                {{/if}}

                {{#if children}}
                <ul class="dropdown">
                    <li>
                        {{#each children}}
                        <a href="{{url}}">{{name}}</a>
                        {{/each}}
                    </li>
                </ul>
                {{/if}}
            </li>
            {{/sports}}
        </ul>

        <ul class="right SubGlobalMenu">

            {{#misc}}



            {{#if imagenmisc}}
            <li>  <a href="{{url}}" class="{{clase}}"><img title="{{title}}" src="{{urlimg}}"></a></li>

            {{else}}
            <li {{#unless fixed}} class="dismiss" {{/unless}} ><a href="{{url}}">{{name}}</a></li>
            {{/if}}



            {{/misc}}

            <li class="has-form Search">
                <form id="form_search_menu" method="get" action="http://www.meridiano.com.ve/buscador.php">
                    <input type="text" placeholder="Buscar" name="q" >

                    <a href="javascript:document.getElementById('form_search_menu').submit();" class="Btn">
                        <img src="http://cdnonlinemeridiano.azureedge.net/Picfiles/Icon_Search.jpg" id="prueba2" style="width:100%" alt="Submit" />
                    </a>
                </form>
            </li>

        </ul>


    </script>


    <script type="text/javascript">

         var sharer = new SelectionSharer('p');
         
        var url = 'http://www.meridiano.com.ve/assets/menu.json';
        
        $.ajax({
          dataType: "json",
          url: url,
          async: false,
          success: function (json) {
            
            var source = $("#tmpl-globalmenu").html();
            var template = Handlebars.compile(source);
            var html = template(json);
            
            $('#HZone nav.GlobalMenu section.top-bar-section').html(html);
          }
        });
        
    </script>
    

    <script>
        $(document).foundation();
    </script>
    

 
 
 
 
 
<script>
	if($(".galleria").length>0)
	{
		Galleria.loadTheme('http://cdnonlinemeridiano.azureedge.net/plugins/galleria/themes/classic/galleria.classic.min.js');
		Galleria.run('.galleria',{
			autoplay: 7000,
			responsive:true,
			height: parseInt($('.gallery').css('height')),
			wait: true
			});
	}

var a2a_config = a2a_config || {};
a2a_config.locale = "es-VE";
a2a_config.prioritize = ["whatsapp"];
a2a_config.orientation = "down";
a2a_config.color_main = "D7E5ED";
a2a_config.color_border = "AECADB";
a2a_config.color_link_text = "333333";
a2a_config.color_link_text_hover = "333333";


$(document).ready(function(){


	if($(".text-cita-original").length>0)
	{
			if($(".text-cita-original").html().length>56){
			
			
		
			if($("#med p:eq(1)").length==0)
			{
					$("#med p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#med p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			
				if($("#conten_movil p:eq(1)").length==0)
			{
					$("#conten_movil p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#conten_movil p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			 $(".text-cita-original").remove();
			 $('#med .text-cita').css("display","block");
			 $('#conten_movil .text-cita').css("display","block");

			}
	}
});
</script>
    <script type="text/javascript">
        (function($){
            $.fn.sidemenu = function(){
                var $this = $(this);
                var $exit_panel = $('#SideMenu-exit');

                $('.openmenu').click(openMenu);
                $('.closemenu', $this).click(closeMenu);
                //$('.side-nav .dropdown-sections a', $this).hover(showContent);
                //$('.side-nav .dropdown-sections a', $this).mouseout(hideContent);
                $exit_panel.click(closeMenu);

                function openMenu(e) {
                    e.preventDefault();
                    $this.addClass('open');
                    $exit_panel.show();
                }
                

                function closeMenu(e) {
                    e.preventDefault();
                    $this.removeClass('open');
                    $exit_panel.hide();
                }
                
                function showContent(){
                    $('.side-nav .ImgList', $this).hide();
                    $('.side-nav .bg.main', $this).hide();
                    
                    var targetBg = $(this).attr('href');
                    $(targetBg).show();
                };
                
                function hideContent(){
                    $('.side-nav .bg.main', $this).show();
                    var targetBg = $(this).attr('href');
                    $(targetBg).hide();
                };
            };
        })(jQuery);
    </script>
    <script>
        $(function(){
            $('nav#SideMenu').sidemenu();
        });
    </script>
    <!-- MERIDIANO PROPIO !-->
    <script type="text/javascript">
            
         $(document).ready(function(){
             
                $.ajax({
                  method: "POST",
                  url: '../../../contadores.php',
                  data:{ clave_sistema:'7ef161d384a448f1ed9fd1a78d4f38e55267dbc5', id_sistema:'197515' }
                });
         });
    
    </script>


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>



</body>
</html>
