﻿<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10" lang="en" > <![endif]-->
<html class="no-js" lang="es" >
<head>
    <meta charset="utf-8" />
    <title>Botafogo deja escapar cómoda ventaja y Colo Colo respira para la vuelta | F&uacute;tbol | Meridiano.com.ve</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" />
    <meta name="Description" content="El partido de vuelta se jugará el próximo miércoles en el estadio Monumental de la capital chilena" />
    <meta name="keywords" content="meridiano, Botafo, Colo Colo" >
    <link rel="amphtml" href="http://www.meridiano.com.ve/futbol/futbol-internacional/146140/botafogo-deja-escapar-comoda-ventaja-y-colo-colo-respira-para-la-vuelta/amp">

    
    
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@MeridianoTV" />
<meta name="twitter:title" content="Botafogo deja escapar c&oacute;moda ventaja y Colo Colo respira para la vuelta">
<meta name="twitter:description" content="El partido de vuelta se jugar&aacute; el pr&oacute;ximo mi&eacute;rcoles en el estadio Monumental de la capital chilena">
<meta name="twitter:image" content="http://az838082.vo.msecnd.net/fotos_meridiano/14860021061416630318.jpg">
<meta property="og:title" content="Botafogo deja escapar c&oacute;moda ventaja y Colo Colo respira para la vuelta" />
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.meridiano.com.ve/futbol/futbol-internacional/146140/botafogo-deja-escapar-comoda-ventaja-y-colo-colo-respira-para-la-vuelta.html" />
<meta property="og:image" content="http://az838082.vo.msecnd.net/fotos_meridiano/14860021061416630318.jpg" />
<meta property="og:description" content="El partido de vuelta se jugar&aacute; el pr&oacute;ximo mi&eacute;rcoles en el estadio Monumental de la capital chilena" />
<meta property="og:site_name" content="MERIDIANO.com.ve"/>

    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/foundation-5.4.7/css/normalize.min.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/foundation-5.4.7/css/foundation.min.css" />
   <link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Layout_Main.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_Main.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_Internals.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_news.css" /> 
    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/font-awesome-4.2.0/css/font-awesome.min.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/assets/css/selection-sharer.css" />

	<script language="JavaScript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>

    <script type='text/javascript'>
        GS_googleAddAdSenseService("ca-pub-9506871485686960");
        GS_googleEnableAllServices();
    </script>

    <script type='text/javascript'>
            GA_googleAddSlot("ca-pub-9506871485686960", "MOT_tope");
            GA_googleAddSlot("ca-pub-9506871485686960", "Motores-L1-120x600");
            GA_googleAddSlot("ca-pub-9506871485686960", "Motores-L2-120x600");     
            GA_googleAddSlot("ca-pub-9506871485686960", "GoogleAdsense");
            GA_googleAddSlot("ca-pub-9506871485686960", "Meridiano-300x600");
            GA_googleFetchAds();
    </script>

    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Botafogo deja escapar c&oacute;moda ventaja y Colo Colo respira para la vuelta",
         "datePublished": "2017-02-01 22:22:38",
        "publisher": {"@type": "Organization","name": "meridiano.com.ve","logo": {"@type": "ImageObject","url":"http://www.meridiano.com.ve/Picfiles/Logo.png","width": 230,"height": 60}},
         "author":"http://www.meridiano.com.ve",
       "image": {"@type": "ImageObject","url":"http://az838082.vo.msecnd.net/fotos_meridiano/14860021061416630318.jpg","height":525,"width":700}
      }
    </script>



   <style> 
   

   
    .icon-share{
    font-size: 27px!important;
    margin-top: -2px;}
    
    .a2a_full_footer {
    display: none;
}

p{
    box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    }

.text{
box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    /* text-align: justify !important; */
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    margin-top: 5%;
    }
.text p{
    font-size: 17px !important;
    }
    
    .text p strong{
            font-size: 17px;
        }
        
        strong{
                font-family: inherit;
            }
            
.News h1 {
    line-height: 46px;
    padding-bottom: 2%;
    padding-top: 3%;
    font-size: 42px;
    margin: 0 0 6px;
    text-shadow: none;
     font-family: lato;
    
}
.Detail p{
    line-height:22px}
    
    
    .text-cita{
        float: right;
    width: 50%;
    margin: 0 0 15px 15px;
    
    background-color: #ebebeb;
    border-left: 7px solid #c2c2c2;
    margin-bottom: 10px;
    padding: 10px;}
    
    h1 {
    font-family: "roboto", sans-serif;
    font-weight: bold;
}

.flex-video{
    width:100%;}
    
    
    
    .News img {

    margin-bottom: 0;
        width: 100%;

}

.leyenda-img{
        background: #000;
    color: #FFFFFF;
    font-size: 14px;
    font-weight: normal;
    padding: 3px;
    text-align: center;
    clear: both;
    font-family: 'Roboto', sans-serif !important;
    
    }
    
.icon-info{
    text-align: left;
    padding: 5px;
    background: red;
    margin-right: 10px;
    font-size: 19px;
    color: white;
}

#med h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}

#conten_movil h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}


 #med h1 {
   font-size: 2em;

}

    .News{
        border-bottom: 0 !important;
    }
    </style>

	<div class="Banner" style="text-align:center;">
	    <script type='text/javascript'>
	    GA_googleFillSlot("MOT_tope");
	    </script>

	</div>   

    
     <meta name="alexaVerifyID" content="B-buVX5oseSmsS09Gz4ufHaWmzE" />
<meta name="alexaVerifyID" content="o3QMdwPPjngFVIWpIeBzSHbvrM8" />
<meta name="Author" content="Bloque dearmas">
<meta name="Subject" content="Empresa de comunicación de venezuela">
<meta name="copyright" content="&copy; 2013, Bloque Dearmas" lang="es">
<meta http-equiv="Content-Language" content="es" />
<meta name="Language" content="Spanish">
<meta name="Distribution" content="Global">
<meta name="Robots" content="All">

<!-- Analytics Universal -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16684725-10', 'meridiano.com.ve');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"994Th1aon800Ob", domain:"meridiano.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
	<img
		src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=994Th1aon800Ob"
		style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript --></head>
<body>
    <header id="HZone">
    <div class="row " >
        
    <div class="Top">
            
        
    <nav class="top-bar" data-topbar="" role="navigation">
    <section class="top-bar-section">
        <ul class="left">
          <li class="has-dropdown not-click"> 
              <a href="#" class="MenuUser openmenu"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" /></a>        
          </li>
        </ul>
        <!-- Right Nav Section -->
        <ul class="right SocialNetwork">
            <li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCcYfZbinuodyF8rVkl4u7Lw" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>
        </ul>
    </section>
    </nav>
            
    <div class="LogoArea">
        <div class="Logo">
            <a href="http://www.meridiano.com.ve/" class="clikear_imagen"><img src="http://www.meridiano.com.ve/Picfiles/Logo.png"  alt="Meridiano.com.ve" /></a>
        </div>   
        <div class="RWDMenu">
        <div class="contain-to-grid sticky ">
            
            <a href="#" class="openmenu"><i class="fa fa-bars"></i></a>
            <!--
            <a href="#desktop" class="desktop"><i class="fa fa-desktop"></i></a>
            -->
        </div>
        
        </div>
        
        
        
        <div class="UserArea">
         
                   <!-- Portada del dia del diario Meridiano-->
            <a target="_blank" role="http://az838082.vo.msecnd.net/logica/portada/portada.pdf" href="http://az838082.vo.msecnd.net/logica/portada/portada.pdf" title="http://az838082.vo.msecnd.net/logica/portada/portada_g.jpg" class="jkimagelarge"> <img  src="http://az838082.vo.msecnd.net/logica/portada/portada_p.jpg" height="73" width="61" alt="Portada del dirario Meridiano" /> </a>
            <div class="Date">Jueves 02 de Febrero de 2017<div></div></div> 
           
        </div>
        
        

    </div>
    
        
    <div class="contain-to-grid sticky">
   
    <nav class="top-bar GlobalMenu" data-topbar="" role="navigation">
      
    <section class="top-bar-section">
     
        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            
        </ul>
        <ul class="right SubGlobalMenu">      
            <li><a href="http://www.meridiano.com.ve/farandula.html">Ronda</a></li>
            <li class="dismiss"><a href="#">Meridiano TV</a></li>
            <li class="dismiss"><a href="#">En vivo</a></li>
           
            <li class="has-form Search">  
              <input type="text" placeholder="Buscar">
                      
              <a href="#" class="Btn">
                      <img src="http://www.meridiano.com.ve/Picfiles/Icon_Search.jpg" style="width:100%" alt="Submit" /></a>
            </li>
        </ul>
        
    </section>
    </nav>  
    </div>  
    
    </div>
                
    </div>
</header>

<div id="BZone" class="hide-for-small-only">
<!-- BANNER LATERALES  !-->
<a class="left-banner">
    <script type='text/javascript'>
        GA_googleFillSlot("Motores-L1-120x600");
    </script>
</a>

<a class="right-banner">
    <script type='text/javascript'>
        GA_googleFillSlot("Motores-L2-120x600");
    </script>
</a>
</div>
    
<!-- darwin: inicio menu para las secciones -->
    <nav id="SideMenu" class="SideMenu">
         <a href="javascript:void(0)" class="right closemenu"><i class="fa fa-remove"></i></a>
    <ul class="side-nav hide-for-small">
<!--        <li class="title">
            <form class="search-container">
                <input class="search-bar" id="search" name="search" placeholder="Buscar darwin" type="text">
                <i></i>
            </form>
        </li>-->
        <li class="title">&nbsp;</li>
        <li class="divider"></li>
        <li><a href="#" data-dropdown="side-menu-beisbol" data-options="is_hover:true;align:right">Beisbol &raquo;</a>
            <div id="side-menu-beisbol" class="f-dropdown content" data-dropdown-content>
                <div class=" small-12 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html" rel="#content-7">Venezolano</a>
                    <a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a>
                    <a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a>
                    <a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a>
                 </div>
            </div>
        </li>
        <li>
            <a href="#" data-dropdown="side-menu-futbol" data-options="is_hover:true;align:right">Fútbol &raquo;</a>
            <div id="side-menu-futbol" class="f-dropdown content" data-dropdown-content>
                <div class="small-12 columns dropdown-sections">
                <a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a>
                <a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a>
                <a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a>
                <a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a>
                <a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a>
                <a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a>
                 </div>
            </div>
        </li>
        <li><a href="#" data-dropdown="side-menu-baloncesto" data-options="is_hover:true;align:right">Baloncesto &raquo;</a>
                <div id="side-menu-baloncesto" class="f-dropdown content" data-dropdown-content>
                <div class="large-6 small-6 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html" rel="#content-10">Venezolano</a>
                    <a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html" rel="#content-11">Internacional</a>
                 </div>

            </div>
        </li>
        
        <li><a href="#" data-dropdown="side-menu-motores" data-options="is_hover:true;align:right">Motores &raquo;</a>
                <div id="side-menu-motores" class="f-dropdown content" data-dropdown-content>
                <div class="large-8 small-8 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/motores/formula-1.html" >F&oacute;rmula 1</a>
                    <a href="http://www.meridiano.com.ve/motores/moto-gp.html" >Moto GP</a>
                    <a href="http://www.meridiano.com.ve/motores/motores.html" >Motores</a>
                    <a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a>
                 </div>

            </div>
        </li>

        <li><a href="#" data-dropdown="side-menu-Otros" data-options="is_hover:true;align:right">Otros &raquo;</a>
        <div id="side-menu-Otros" class="f-dropdown content" data-dropdown-content>
                <div class="large-12 small-12 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a>
                    <a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a>
                    <a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a>
                    <a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a>
                    <a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a>
                    <a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a>
                 </div>
                   
        </div>
        </li>

        <li><a href="#" data-dropdown="side-menu-deportes" data-options="is_hover:true;align:right">Más Deportes &raquo;</a>
        <div id="side-menu-deportes" class="f-dropdown content" data-dropdown-content>
                <div class="large-6 small-6 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a>
                    <a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a>
                    <a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a>   
                 </div>
                   
        </div>
        </li>
        
        <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
        <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Meridiano TV</a></li>
        <li><a href="http://www.meridiano.com.ve/otros-deportes/rio-2016.html">Rio 2016</a></li>
         <li><a href="http://www.meridiano.com.ve/rss.html">RSS</a></li>
        <li><a href="http://www.meridiano.com.ve/tarifario.html">Tarifario</a></li>
        <li class="divider"></li>
        <li style="height:100%; background-color:#a30708">
               </li>
    </ul>
    

    <!--darwin: fin del menu secciones para desktop-->
    <!-- Inicio de la sección móvil -->
    <div class="outer-container">
        <div class="inner-container">
            <ul class="side-nav show-for-small">
                <li class="title">
                    <form class="search-container" id="form_search_menu_movil" method="get" action="http://www.meridiano.com.ve/buscador.php">
                        <input class="search-bar" id="search" placeholder="Buscar" name="q" type="text">
                        <i onClick="javascript:document.getElementById('form_search_menu_movil').submit()"></i>
                    </form>
                </li>
                <li class="divider"></li>
                 <li><a href="http://www.meridiano.com.ve/">Inicio</a></li>
                 <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Beisbol Venezolano</a></li>
                <li> <a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">F&uacute;tbol Venezolano</a></li>

                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Baloncesto Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
                <li> <a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>
                <li>  <a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a>  </li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
                <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
                 <li><a href="http://www.meridiano.com.ve/otros-deportes/rio-2016.html">Rio 2016</a></li>
                <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
                <li><a href="http://www.meridiano.com.ve/rss.html">RSS</a></li>
                <li><a href="http://www.meridiano.com.ve/tarifario.html">Tarifario</a></li>
                
            </ul>
        </div>
    </div>

    <!-- Fin de la sección móvil -->    </nav>
  <!-- darwin: fin menu para las secciones -->
<div id="SideMenu-exit" class="SideMenu-exit"></div>
    
<div id="MZone">
     <div class="RWD-Small">
                    <h1 class="Title Green">F&uacute;tbol Internacional</h1>
            <div href="#" class="News Detail">
                                            
                    
                    
                          <div> 
                    <img src="http://az838082.vo.msecnd.net/fotos_meridiano/14860021061416630318.jpg" alt="Foto EFE">
                        
                                                <div class="leyenda-img">
                            Foto EFE                         
                        </div>
                                       </div>
                                <div class="Tag">F&uacute;tbol Internacional   </div>
            <h1>Botafogo deja escapar cómoda ventaja y Colo Colo respira para la vuelta</h1>
            <p><strong>Mi&eacutercoles 1</strong>| 10:22 pm <br/><br/>
            
             <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/futbol/futbol-internacional/146140/botafogo-deja-escapar-comoda-ventaja-y-colo-colo-respira-para-la-vuelta.html" data-a2a-title="Botafogo deja escapar cómoda ventaja y Colo Colo respira para la vuelta">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a  class="a2a_button_whatsapp hide-for-ium-up"></a>
                        <a class="a2a_button_line"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        

                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
                                 
                                 
            <br>
           
            <div class="text" id="conten_movil">
				<p><span id="ctl14_lblMostra">El Botafogo y el Colo Colo dejaron abierta la eliminatoria por una plaza en la tercera fase de la Copa Libertadores, que se decidir&aacute; la semana que viene en Santiago de Chile al imponerse hoy el club brasile&ntilde;o por 2-1.<br /><br /> Colo Colo tuvo mejor comienzo ante un rival que acus&oacute; nervios.<br /><br /> Los delanteros Esteban Paredes y Octavio Rivero estuvieron muy activos mientras parec&iacute;an desconectados en el local Camilo y el argentino Walter Montillo.<br /><br /> El equipo de Pablo Guede sufri&oacute; un primer contratiempo al cuarto de hora, con la lesi&oacute;n del defensa argentino Mat&iacute;as Zald&iacute;via.<br /><br /> El Botafogo empez&oacute; a rondar el &aacute;rea contraria y tuvo su primera ocasi&oacute;n clara en el minuto 28, pero el portero paraguayo Justo Villar neutraliz&oacute; sin problemas.<br /><br /> El primer gol lleg&oacute; justo antes de la media hora. A&iacute;rton control&oacute; el bal&oacute;n en el pecho, lo dej&oacute; botar y sin oposici&oacute;n lo mand&oacute; por el palo derecho de Villar, que nada pudo hacer.<br /><br /> El Botafogo pas&oacute; a dominar el partido.<br /><br /> Sin apretar demasiado, los locales ampliaron la ventaja antes del descanso con un contraataque en el minuto 41. Rodrigo Pimpao abri&oacute; desde la frontal del &aacute;rea a la izquierda para que Montillo, dentro del &aacute;rea, cruzara el bal&oacute;n raso.<br /><br /> El propio Pimpao no lleg&oacute; a rematar, pero el rechace de los chilenos lleg&oacute; a Estaban Pavez, quien involuntariamente mand&oacute; el bal&oacute;n al fondo de su porter&iacute;a.<br /><br /> El Botafogo estuvo a punto de sentenciar el partido al empezar la segunda mitad con un lanzamiento de falta de Camilo.<br /><br /> La r&eacute;plica del 'Cacique' fue letal.<br /><br /> En velocidad, Gonzales, asisti&oacute; a Paredes, que dej&oacute; atr&aacute;s a tres defensas brasile&ntilde;os.<br /><br /> El veterano delantero dio media vuelta y remat&oacute; cruzado raso con la zurda que 'Gatito' Fern&aacute;ndez s&oacute;lo acompa&ntilde;ar con la mirada.<br /><br /> El gol levant&oacute; los &aacute;nimos al Colo Colo, que se fue al ataque ante un adversario que acus&oacute; el golpe.<br /><br /> Los chilenos estuvieron a punto de lograr el empate en el minuto 89, con un lanzamiento de falta de Paredes que oblig&oacute; a Fern&aacute;ndez a exigirse a fondo.<br /><br /> Tras el rebote, Morales centr&oacute; el bal&oacute;n al &aacute;rea y Marcelo, claramente con las manos, lo desvi&oacute;, aunque el &aacute;rbitro, pese a las protestas de los visitantes, no concedi&oacute; el penalti.<br /><br /> El partido de vuelta se jugar&aacute; el pr&oacute;ximo mi&eacute;rcoles en el estadio Monumental de la capital chilena.</span></p>
<p><span>EFE</span></p>            
            </div>
            
            
            
                        </div> 


            <div id="movil"></div>  
    </div>
        <h1 class="Section futbol-internacional">F&uacute;tbol Internacional</h1>
        
<div class="row" id="MainRow"> 
    <div class="large-8 ium-8 small-8 columns col-8" >
    <div href="#" class="News Detail ">
    
                             <div> 
                    <img src="http://az838082.vo.msecnd.net/fotos_meridiano/14860021061416630318.jpg" alt="Foto EFE">
                        
                                                <div class="leyenda-img">
                            Foto EFE                         
                        </div>
                                       </div>
               
                        
            <div class="Tag">F&uacute;tbol Internacional  </div>
            <h1>Botafogo deja escapar cómoda ventaja y Colo Colo respira para la vuelta</h1>
            
                        
            <p  style="margin-bottom:5px; line-height:5px">
            <strong>Mi&eacutercoles 1</strong>| 10:22 pm <br/><br/>
            
            <div>
               <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/futbol/futbol-internacional/146140/botafogo-deja-escapar-comoda-ventaja-y-colo-colo-respira-para-la-vuelta.html" data-a2a-title="Botafogo deja escapar cómoda ventaja y Colo Colo respira para la vuelta">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        <a  class="a2a_button_whatsapp hide-for-medium-up"></a>
    
                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
            </div>
            
        
               
         
            
            
            <div id="med" class="text">
            <p><span id="ctl14_lblMostra">El Botafogo y el Colo Colo dejaron abierta la eliminatoria por una plaza en la tercera fase de la Copa Libertadores, que se decidir&aacute; la semana que viene en Santiago de Chile al imponerse hoy el club brasile&ntilde;o por 2-1.<br /><br /> Colo Colo tuvo mejor comienzo ante un rival que acus&oacute; nervios.<br /><br /> Los delanteros Esteban Paredes y Octavio Rivero estuvieron muy activos mientras parec&iacute;an desconectados en el local Camilo y el argentino Walter Montillo.<br /><br /> El equipo de Pablo Guede sufri&oacute; un primer contratiempo al cuarto de hora, con la lesi&oacute;n del defensa argentino Mat&iacute;as Zald&iacute;via.<br /><br /> El Botafogo empez&oacute; a rondar el &aacute;rea contraria y tuvo su primera ocasi&oacute;n clara en el minuto 28, pero el portero paraguayo Justo Villar neutraliz&oacute; sin problemas.<br /><br /> El primer gol lleg&oacute; justo antes de la media hora. A&iacute;rton control&oacute; el bal&oacute;n en el pecho, lo dej&oacute; botar y sin oposici&oacute;n lo mand&oacute; por el palo derecho de Villar, que nada pudo hacer.<br /><br /> El Botafogo pas&oacute; a dominar el partido.<br /><br /> Sin apretar demasiado, los locales ampliaron la ventaja antes del descanso con un contraataque en el minuto 41. Rodrigo Pimpao abri&oacute; desde la frontal del &aacute;rea a la izquierda para que Montillo, dentro del &aacute;rea, cruzara el bal&oacute;n raso.<br /><br /> El propio Pimpao no lleg&oacute; a rematar, pero el rechace de los chilenos lleg&oacute; a Estaban Pavez, quien involuntariamente mand&oacute; el bal&oacute;n al fondo de su porter&iacute;a.<br /><br /> El Botafogo estuvo a punto de sentenciar el partido al empezar la segunda mitad con un lanzamiento de falta de Camilo.<br /><br /> La r&eacute;plica del 'Cacique' fue letal.<br /><br /> En velocidad, Gonzales, asisti&oacute; a Paredes, que dej&oacute; atr&aacute;s a tres defensas brasile&ntilde;os.<br /><br /> El veterano delantero dio media vuelta y remat&oacute; cruzado raso con la zurda que 'Gatito' Fern&aacute;ndez s&oacute;lo acompa&ntilde;ar con la mirada.<br /><br /> El gol levant&oacute; los &aacute;nimos al Colo Colo, que se fue al ataque ante un adversario que acus&oacute; el golpe.<br /><br /> Los chilenos estuvieron a punto de lograr el empate en el minuto 89, con un lanzamiento de falta de Paredes que oblig&oacute; a Fern&aacute;ndez a exigirse a fondo.<br /><br /> Tras el rebote, Morales centr&oacute; el bal&oacute;n al &aacute;rea y Marcelo, claramente con las manos, lo desvi&oacute;, aunque el &aacute;rbitro, pese a las protestas de los visitantes, no concedi&oacute; el penalti.<br /><br /> El partido de vuelta se jugar&aacute; el pr&oacute;ximo mi&eacute;rcoles en el estadio Monumental de la capital chilena.</span></p>
<p><span>EFE</span></p>            
						
        
            </div>
            </p>
            </div>      
    
<!--  <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Meridiano" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>-->


        <h4>TAMBIÉN TE PODRÍA INTERESAR</h4>
    <div class=" columns " style="border-top: 1px solid #a9a6a6; padding-top: 15px;">



<ul class="NewsGroup">
                        <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146132/egipto-vence-a-burkina-faso-en-penales-y-pasa-a-final-de-copa-africana.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1485987741310255123.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            01/02/2017            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146132/egipto-vence-a-burkina-faso-en-penales-y-pasa-a-final-de-copa-africana.html">Egipto vence a Burkina Faso en penales y pasa a final de Copa Africana</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146132/egipto-vence-a-burkina-faso-en-penales-y-pasa-a-final-de-copa-africana.html">
            El partido termin&oacute; empatado 1-1 despu&eacute;s de 120 minutos de tiempo reglamentario y extra. Mohamed Salah marc&oacute;...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146127/mls-con-12-postores-para-equipos-de-expansion.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1485986491371896123.png" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            01/02/2017            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146127/mls-con-12-postores-para-equipos-de-expansion.html">MLS con 12 postores para equipos de expansión</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146127/mls-con-12-postores-para-equipos-de-expansion.html">
            El comit&eacute; de expansi&oacute;n empezar&aacute; a revisar las aplicaciones en febrero. La MLS anunciar&aacute; sus dos...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146114/la-dupla-vargas---araujo-ya-da-sus-frutos-para-aek.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/14859812211463653496.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            01/02/2017            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146114/la-dupla-vargas---araujo-ya-da-sus-frutos-para-aek.html">La dupla Vargas - Araujo ya da sus frutos para AEK</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146114/la-dupla-vargas---araujo-ya-da-sus-frutos-para-aek.html">
            Ronald Vargas, con gol y un par de asistencias, y Sergio Araujo, quien anot&oacute; por partida doble, fueron la sgrandes figuras...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146113/santa-clara-albergara-final-de-la-copa-de-oro.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1485982202127773756.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            01/02/2017            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146113/santa-clara-albergara-final-de-la-copa-de-oro.html">Santa Clara albergará final de la Copa de Oro</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146113/santa-clara-albergara-final-de-la-copa-de-oro.html">
            El partido se disputar&aacute; el 26 de julio en el hogar de los 49ers de San Francisco de la NFL, anunci&oacute; el...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146111/monaco-avanza-a-octavos-en-copa-de-francia.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1485981982571146795.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            01/02/2017            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146111/monaco-avanza-a-octavos-en-copa-de-francia.html">Mónaco avanza a octavos en Copa de Francia</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146111/monaco-avanza-a-octavos-en-copa-de-francia.html">
            El l&iacute;der de la liga francesa desperdici&oacute; una ventaja de 3-0, y despu&eacute;s que Chambly empat&oacute; 3-3 en los...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146098/un-buen-cierre-de-mercado-para-los-venezolanos.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/14859789441417768737.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            01/02/2017            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146098/un-buen-cierre-de-mercado-para-los-venezolanos.html">Un buen cierre de mercado para los venezolanos</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146098/un-buen-cierre-de-mercado-para-los-venezolanos.html">
            Los &uacute;ltimos instantes del mercado invernal dejaron varios cambios interesantes y varios criollos estuvieron involucrados...             </p></a></li>  
                   
</ul>
</div>      
    <div id="pc"></div>
            
</div>

<div class="large-4 columns col-3" >
	<div style="margin-bottom:5px !important;" >
	    <script type='text/javascript'>
	        GA_googleFillSlot("GoogleAdsense");
	    </script>
	</div>

    		<div class='Box Galeria space Yellow VideosList'>
			<div class="Title">
			</div> <h3>Videos del Momento </h3>

			<a href='http://www.meridiano.com.ve/galeria/1475/cuba-dio-la-sorpresa-frente-a-republica-dominicana---cortesia-de-directvsports.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://az838082.vo.msecnd.net/fotos_meridiano/1485999102299555375.jpg&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Mi&eacute;rcoles 1</strong>|9:31 pm </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/1475/cuba-dio-la-sorpresa-frente-a-republica-dominicana---cortesia-de-directvsports.html">Cuba dio la sorpresa frente a República Dominicana / Cortesía de DirectvSports</a></h4>

			<a href='http://www.meridiano.com.ve/galeria/1474/los-fichajes-mas-sonados-del-ultimo-dia-de-mercado-de-invierno.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://az838082.vo.msecnd.net/fotos_meridiano/14859638642146225293.jpg&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Mi&eacute;rcoles 1</strong>|11:44 am </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/1474/los-fichajes-mas-sonados-del-ultimo-dia-de-mercado-de-invierno.html">Los fichajes más sonados del último día de mercado de invierno</a></h4>

					</div>
	<div class="Box Green" ><div class="Title"></div><h1>lo más visto</h1><ul class="LoMasVisto"><li>1<a href="http://www.meridiano.com.ve/beisbol/clasico-mundial/146092/vizquel-da-pistas-sobre-el-roster--15-lanzadores-y-13-bateadores.html">Vizquel da pistas sobre el roster: 15 lanzadores y 13 bateadores, <em style="color:black">8,07K Visitas</em></a></li><li>2<a href="http://www.meridiano.com.ve/futbol/futbol-internacional/146098/un-buen-cierre-de-mercado-para-los-venezolanos.html">Un buen cierre de mercado para los venezolanos, <em style="color:black">7,53K Visitas</em></a></li><li>3<a href="http://www.meridiano.com.ve/beisbol/clasico-mundial/146138/colombia-arma-su-trabuco-con-aroma-venezolano.html">Colombia arma su trabuco con aroma venezolano, <em style="color:black">7,03K Visitas</em></a></li></ul></div>
<div class="Box Red" >			
	<div class="Title"></div>
	<h3><img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano_trazado.png" /> AGENDA MERIDIANO</h3>
	<div class="Agenda">
	<ul >
		</ul>
	<button type="button" onclick="location.href='http://www.meridiano.com.ve/agenda/meridianotv.php'" class="BtnRed">Ver agenda completa</button>
	</div>
	</div>
     <div style="margin-bottom:5px !important; text-align:center;">
        <script type='text/javascript'>
        GA_googleFillSlot("Meridiano-300x600");
        </script>
     </div>     

</div>

</div>

    <footer id="FZone">
<div class="row text-center" >
<div class="small-12 columns">
    <ul>
		<li>
		  <h1>BEISBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a></li>
                <li><a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
            </ul>
		</li>
		<li>
		  <h1>FÚTBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/copa-america.html">Copa Am&eacute;rica</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/eurocopa.html">Eurocopa</a></li>
 
            </ul>
		</li>
		<li>
		  <h1>BALONCESTO</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Nacional</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
            </ul>
		</li>
        <li>
		  <h1>MOTORES</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
                <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
            </ul>
		</li>
		<li>
		  <h1>Más Deportes</h1>
            <ul>
              	<li><a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a></li>
                 <li><a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>
               
            </ul> 
		</li>
        		<li>
		  <h1>Otros</h1>
            <ul>
              	<li><a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a></li>
                <li><a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a></li>
                  <li><a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a></li>
                    <li><a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a></li>
                    <li><a href="http://www.meridiano.com.ve/rss.html"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a></li>
                
            </ul>
		</li>		
        <li>
		  <h1>Ventas y Publicidad</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/empresa/meridiano.pdf">Tarifas</a></li>
                <li><a href="http://www.meridiano.com.ve/empresa/tarifas_web.pdf">Tarifas Web</a></li>
                <li><a href="http://www.meridiano.com.ve/contacto-publicidad.html">Contactos</a></li>
            </ul>
		</li>
    </ul>
</div>


<div class="small-12 large-4 small-centered columns">

                    <div class="wrap-socialnetwork-movil"> 
            <div class="socialnetwork-movil">
                <ul  class="icon-footer socialnetwork-movil center SocialNetwork" style="margin-top:10px"><li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCcYfZbinuodyF8rVkl4u7Lw" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>

</ul>  
            </div>
        </div>
        
            
</div>
 


     <p>Todos los derechos reservados  ®Meridiano 1996 - 2017 |<a href="http://www.meridiano.com.ve/contactanos.html" style="color: white; margin-left:5px; font-size:14px;">REDACCI&Oacute;N WEB: CONT&Aacute;CTANOS &nbsp;</a>|<a href="#Top" class="scroll-top" style="color: white; margin-left:5px"> Ir Arriba <i class="fa fa-chevron-up" aria-hidden="true"></i></a></p>	   
 
</div>

    </footer>
    
    
    
    
        <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/vendor/modernizr.js"></script>
    <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/vendor/jquery.js"></script>
        <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/foundation.min.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/handlebars-v3.0.0.min.js"></script>
     <script src="http://www.meridiano.com.ve/assets/scripts/selection-sharer.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/plugin_funciones.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/funciones.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/overlapviewer.min.js"></script>
   <script src="http://www.meridiano.com.ve/assets/scripts/galleria-1.4.2.min.js"></script>

    <script async src="https://static.addtoany.com/menu/page.js"></script> 

    
    

    <script id="tmpl-globalmenu" type="text/x-handlebars-template">
    
    
        
        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            {{#sports}}
            <li class="
                {{#if children}} has-dropdown {{/if}}
                {{#unless fixed}} dismiss {{/unless}} ">
			
				 
			 {{#if fixed}}
			 <a>{{name}}</a>
			 {{else}}
			 		
					{{#if prueba}}
					 <a href="{{url}}" class="rio-2016"><img title="Olimpiadas Rio 2016" src="{{urlimg}}"></a>
					
					{{else}}
					
					 <a href="{{url}}">{{name}}</a>
					{{/if}}
					
			  {{/if}}
			 
                {{#if children}}
                <ul class="dropdown">
                  <li>
                      {{#each children}}
                        <a href="{{url}}">{{name}}</a>
                      {{/each}}
                  </li>
                </ul>
                {{/if}}
            </li>
            {{/sports}}
        </ul>
        
        <ul class="right SubGlobalMenu">

            {{#misc}}
            {{#if imagenmisc}}
            <li>  <a href="{{url}}" class="rio-2016"><img title="Ir a http://ronda.meridiano.com.ve" src="{{urlimg}}"></a></li>

            {{else}}
            <li {{#unless fixed}} class="dismiss" {{/unless}} ><a href="{{url}}">{{name}}</a></li>
            {{/if}}
            {{/misc}}
          
      <li class="has-form Search"> 
            <form id="form_search_menu" method="get" action="http://www.meridiano.com.ve/buscador.php">  
              <input type="text" placeholder="Buscar" name="q" >
                      
              <a href="javascript:document.getElementById('form_search_menu').submit();" class="Btn">
                <img src="http://www.meridiano.com.ve/Picfiles/Icon_Search.jpg" id="prueba2" style="width:100%" alt="Submit" />
              </a>
                </form>
            </li>
    <!--  
      <li class="has-form Search">  
              <input type="text" placeholder="Buscar">
                      
              <a href="#" class="Btn">
        <img src="Picfiles/Icon_Search.jpg" style="width:100%" alt="Submit" />
              </a>
            </li>
      -->
        </ul>
        
    
    </script>
    
    <script type="text/javascript">

     $(window).resize(function(){
           if( $('.large-8').is(":visible") ){
            $("#movil").html("");
                $("#pc").html('<div id="comment_form"><div id="disqus_thread"></div></div>');
            }else{
                $("#pc").html("");
                $("#movil").html('<div id="comment_form"><div id="disqus_thread"></div></div>');
            }


            /**
            * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
            * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
            */
           
            var disqus_config = function () {
            this.page.url = "http://www.meridiano.com.ve/futbol/futbol-internacional/146140/botafogo-deja-escapar-comoda-ventaja-y-colo-colo-respira-para-la-vuelta.html"; // Replace PAGE_URL with your page's canonical URL variable
            this.page.identifier = "146140"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
            };
           
            (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            
            s.src = '//meridianocomve.disqus.com/embed.js';
            
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
            })();
               
        });


         var sharer = new SelectionSharer('p');
         
        var url = 'http://www.meridiano.com.ve/assets/menu.json';
        
        $.ajax({
          dataType: "json",
          url: url,
          async: false,
          success: function (json) {
            
            var source = $("#tmpl-globalmenu").html();
            var template = Handlebars.compile(source);
            var html = template(json);
            
            $('#HZone nav.GlobalMenu section.top-bar-section').html(html);
          }
        });
        
    </script>
    

    <script>
        $(document).foundation();
    </script>
    

 
 
 
 
 
<script>
	if($(".galleria").length>0)
	{
		Galleria.loadTheme('http://www.meridiano.com.ve/plugins/galleria/themes/classic/galleria.classic.min.js');
		Galleria.run('.galleria',{
			autoplay: 7000,
			responsive:true,
			height: parseInt($('.gallery').css('height')),
			wait: true
			});
	}

var a2a_config = a2a_config || {};
a2a_config.locale = "es-VE";
a2a_config.prioritize = ["whatsapp"];
a2a_config.orientation = "down";
a2a_config.color_main = "D7E5ED";
a2a_config.color_border = "AECADB";
a2a_config.color_link_text = "333333";
a2a_config.color_link_text_hover = "333333";


$(document).ready(function(){


	if($(".text-cita-original").length>0)
	{
			if($(".text-cita-original").html().length>56){
			
			
		
			if($("#med p:eq(1)").length==0)
			{
					$("#med p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#med p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			
				if($("#conten_movil p:eq(1)").length==0)
			{
					$("#conten_movil p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#conten_movil p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			 $(".text-cita-original").remove();
			 $('#med .text-cita').css("display","block");
			 $('#conten_movil .text-cita').css("display","block");

			}
	}
});
</script>
    <script type="text/javascript">
        (function($){
            $.fn.sidemenu = function(){
                var $this = $(this);
                var $exit_panel = $('#SideMenu-exit');

                $('.openmenu').click(openMenu);
                $('.closemenu', $this).click(closeMenu);
                //$('.side-nav .dropdown-sections a', $this).hover(showContent);
                //$('.side-nav .dropdown-sections a', $this).mouseout(hideContent);
                $exit_panel.click(closeMenu);

                function openMenu(e) {
                    e.preventDefault();
                    $this.addClass('open');
                    $exit_panel.show();
                }
                
                function closeMenu(e) {
                    e.preventDefault();
                    $this.removeClass('open');
                    $exit_panel.hide();
                }
                
                function showContent(){
                    $('.side-nav .ImgList', $this).hide();
                    $('.side-nav .bg.main', $this).hide();
                    
                    var targetBg = $(this).attr('href');
                    $(targetBg).show();
                };
                
                function hideContent(){
                    $('.side-nav .bg.main', $this).show();
                    var targetBg = $(this).attr('href');
                    $(targetBg).hide();
                };
            };
        })(jQuery);
    </script>
    <script>
        $(function(){
            $('nav#SideMenu').sidemenu();
        });
    </script>
    <!-- MERIDIANO PROPIO !-->
    <script type="text/javascript">
            
         $(document).ready(function(){
             
                $.ajax({
                  method: "POST",
                  url: '../../../contadores.php',
                  data:{ clave_sistema:'69b806a5bc360aa1aceddfd2f8147368a6edfece', id_sistema:'146140' }
                });
         });
    
    </script>
    
</body>
</html>
