﻿<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10" lang="en" > <![endif]-->
<html class="no-js" lang="es" >
<head>
    <meta charset="utf-8" />
    <title>Cristiano Ronaldo sería el ganador del premio The Best | F&uacute;tbol | Meridiano.com.ve</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" />
    <meta name="Description" content="El medio catalán Mundo Deportivo, da como vencedor al portugués quien en esta oportunidad superaría por menos votos a Lionel Messi, en comparación a lo que sucedió en el Balón de Oro" />
    <meta name="keywords" content="meridiano, cristiano ronaldo, the best, mundo deportivo, fifa, balon de oro, real madrid" >
    <link rel="amphtml" href="http://www.meridiano.com.ve/futbol/futbol-internacional/143209/cristiano-ronaldo-seria-el-ganador-del-premio-the-best/amp">

    
    
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@MeridianoTV" />
<meta name="twitter:title" content="Cristiano Ronaldo ser&iacute;a el ganador del premio The Best">
<meta name="twitter:description" content="El medio catal&aacute;n Mundo Deportivo, da como vencedor al portugu&eacute;s quien en esta oportunidad superar&iacute;a por menos votos a Lionel Messi, en comparaci&oacute;n a lo que sucedi&oacute; en el Bal&oacute;n de Oro">
<meta name="twitter:image" content="http://az838082.vo.msecnd.net/fotos_meridiano/14822552531952020504.jpg">
<meta property="og:title" content="Cristiano Ronaldo ser&iacute;a el ganador del premio The Best" />
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.meridiano.com.ve/futbol/futbol-internacional/143209/cristiano-ronaldo-seria-el-ganador-del-premio-the-best.html" />
<meta property="og:image" content="http://az838082.vo.msecnd.net/fotos_meridiano/14822552531952020504.jpg" />
<meta property="og:description" content="El medio catal&aacute;n Mundo Deportivo, da como vencedor al portugu&eacute;s quien en esta oportunidad superar&iacute;a por menos votos a Lionel Messi, en comparaci&oacute;n a lo que sucedi&oacute; en el Bal&oacute;n de Oro" />
<meta property="og:site_name" content="MERIDIANO.com.ve"/>

    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/foundation-5.4.7/css/normalize.min.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/foundation-5.4.7/css/foundation.min.css" />
   <link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Layout_Main.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_Main.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_Internals.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_news.css" /> 
    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/font-awesome-4.2.0/css/font-awesome.min.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/assets/css/selection-sharer.css" />


    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Cristiano Ronaldo ser&iacute;a el ganador del premio The Best",
         "datePublished": "2016-12-20 13:34:13",
        "publisher": {"@type": "Organization","name": "meridiano.com.ve","logo": {"@type": "ImageObject","url":"http://www.meridiano.com.ve/Picfiles/Logo.png","width": 230,"height": 60}},
         "author":"http://www.meridiano.com.ve",
       "image": {"@type": "ImageObject","url":"http://az838082.vo.msecnd.net/fotos_meridiano/14822552531952020504.jpg","height":525,"width":700}
      }
    </script>



   <style> 
   

   
    .icon-share{
    font-size: 27px!important;
    margin-top: -2px;}
    
    .a2a_full_footer {
    display: none;
}

p{
    box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    }

.text{
box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    /* text-align: justify !important; */
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    margin-top: 5%;
    }
.text p{
    font-size: 17px !important;
    }
    
    .text p strong{
            font-size: 17px;
        }
        
        strong{
                font-family: inherit;
            }
            
.News h1 {
    line-height: 46px;
    padding-bottom: 2%;
    padding-top: 3%;
    font-size: 42px;
    margin: 0 0 6px;
    text-shadow: none;
     font-family: lato;
    
}
.Detail p{
    line-height:22px}
    
    
    .text-cita{
        float: right;
    width: 50%;
    margin: 0 0 15px 15px;
    
    background-color: #ebebeb;
    border-left: 7px solid #c2c2c2;
    margin-bottom: 10px;
    padding: 10px;}
    
    h1 {
    font-family: "roboto", sans-serif;
    font-weight: bold;
}

.flex-video{
    width:100%;}
    
    
    
    .News img {

    margin-bottom: 0;
        width: 100%;

}

.leyenda-img{
        background: #000;
    color: #FFFFFF;
    font-size: 14px;
    font-weight: normal;
    padding: 3px;
    text-align: center;
    clear: both;
    font-family: 'Roboto', sans-serif !important;
    
    }
    
.icon-info{
    text-align: left;
    padding: 5px;
    background: red;
    margin-right: 10px;
    font-size: 19px;
    color: white;
}

#med h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}

#conten_movil h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}


 #med h1 {
   font-size: 2em;

}   

    </style>
    
     <meta name="alexaVerifyID" content="B-buVX5oseSmsS09Gz4ufHaWmzE" />
<meta name="alexaVerifyID" content="o3QMdwPPjngFVIWpIeBzSHbvrM8" />
<meta name="Author" content="Bloque dearmas">
<meta name="Subject" content="Empresa de comunicación de venezuela">
<meta name="copyright" content="&copy; 2013, Bloque Dearmas" lang="es">
<meta http-equiv="Content-Language" content="es" />
<meta name="Language" content="Spanish">
<meta name="Distribution" content="Global">
<meta name="Robots" content="All">

<!-- Analytics Universal -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16684725-10', 'meridiano.com.ve');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"994Th1aon800Ob", domain:"meridiano.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
	<img
		src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=994Th1aon800Ob"
		style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript --></head>
<body>
    <header id="HZone">
    <div class="row " >
        
    <div class="Top">
            
        
    <nav class="top-bar" data-topbar="" role="navigation">
    <section class="top-bar-section">
        <ul class="left">
          <li class="has-dropdown not-click"> 
              <a href="#" class="MenuUser openmenu"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" /></a>        
          </li>
        </ul>
        <!-- Right Nav Section -->
        <ul class="right SocialNetwork">
            <li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCQ1GPit2xpuJlT43z0AKvYQ" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>
        </ul>
    </section>
    </nav>
            
    <div class="LogoArea">
        <div class="Logo">
            <a href="http://www.meridiano.com.ve/" class="clikear_imagen"><img src="http://www.meridiano.com.ve/Picfiles/Logo.png"  alt="Meridiano.com.ve" /></a>
        </div>   
        <div class="RWDMenu">
        <div class="contain-to-grid sticky ">
            
            <a href="#" class="openmenu"><i class="fa fa-bars"></i></a>
            <!--
            <a href="#desktop" class="desktop"><i class="fa fa-desktop"></i></a>
            -->
        </div>
        
        </div>
        
        
        
        <div class="UserArea">
         
                   <!-- Portada del dia del diario Meridiano-->
            <a target="_blank" role="http://az838082.vo.msecnd.net/logica/portada/portada.pdf" href="http://az838082.vo.msecnd.net/logica/portada/portada.pdf" title="http://az838082.vo.msecnd.net/logica/portada/portada_g.jpg" class="jkimagelarge"> <img  src="http://az838082.vo.msecnd.net/logica/portada/portada_p.jpg" height="73" width="61" alt="Portada del dirario Meridiano" /> </a>
            <div class="Date">Martes 20 de Diciembre de 2016<div></div></div> 
           
        </div>
        
        

    </div>
    
        
    <div class="contain-to-grid sticky">
   
    <nav class="top-bar GlobalMenu" data-topbar="" role="navigation">
      
    <section class="top-bar-section">
     
        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            
        </ul>
        <ul class="right SubGlobalMenu">      
            <li><a href="http://www.meridiano.com.ve/farandula.html">Ronda</a></li>
            <li class="dismiss"><a href="#">Meridiano TV</a></li>
            <li class="dismiss"><a href="#">En vivo</a></li>
           
            <li class="has-form Search">  
              <input type="text" placeholder="Buscar">
                      
              <a href="#" class="Btn">
                      <img src="http://www.meridiano.com.ve/Picfiles/Icon_Search.jpg" style="width:100%" alt="Submit" /></a>
            </li>
        </ul>
        
    </section>
    </nav>  
    </div>  
    
    </div>
                
    </div>
</header>

<!-- darwin: inicio menu para las secciones -->
    <nav id="SideMenu" class="SideMenu">
         <a href="javascript:void(0)" class="right closemenu"><i class="fa fa-remove"></i></a>
    <ul class="side-nav hide-for-small">
<!--        <li class="title">
            <form class="search-container">
                <input class="search-bar" id="search" name="search" placeholder="Buscar darwin" type="text">
                <i></i>
            </form>
        </li>-->
        <li class="title">&nbsp;</li>
        <li class="divider"></li>
        <li><a href="#" data-dropdown="side-menu-beisbol" data-options="is_hover:true;align:right">Beisbol &raquo;</a>
            <div id="side-menu-beisbol" class="f-dropdown content" data-dropdown-content>
                <div class=" small-12 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html" rel="#content-7">Venezolano</a>
                    <a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a>
                    <a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a>
                    <a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a>
                 </div>
            </div>
        </li>
        <li>
            <a href="#" data-dropdown="side-menu-futbol" data-options="is_hover:true;align:right">Fútbol &raquo;</a>
            <div id="side-menu-futbol" class="f-dropdown content" data-dropdown-content>
                <div class="small-12 columns dropdown-sections">
                <a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a>
                <a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a>
                <a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a>
                <a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a>
                <a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a>
                <a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a>
                 </div>
            </div>
        </li>
        <li><a href="#" data-dropdown="side-menu-baloncesto" data-options="is_hover:true;align:right">Baloncesto &raquo;</a>
                <div id="side-menu-baloncesto" class="f-dropdown content" data-dropdown-content>
                <div class="large-6 small-6 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html" rel="#content-10">Venezolano</a>
                    <a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html" rel="#content-11">Internacional</a>
                 </div>

            </div>
        </li>
        
        <li><a href="#" data-dropdown="side-menu-motores" data-options="is_hover:true;align:right">Motores &raquo;</a>
                <div id="side-menu-motores" class="f-dropdown content" data-dropdown-content>
                <div class="large-8 small-8 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/motores/formula-1.html" >F&oacute;rmula 1</a>
                    <a href="http://www.meridiano.com.ve/motores/moto-gp.html" >Moto GP</a>
                    <a href="http://www.meridiano.com.ve/motores/motores.html" >Motores</a>
                    <a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a>
                 </div>

            </div>
        </li>

        <li><a href="#" data-dropdown="side-menu-Otros" data-options="is_hover:true;align:right">Otros &raquo;</a>
        <div id="side-menu-Otros" class="f-dropdown content" data-dropdown-content>
                <div class="large-12 small-12 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a>
                    <a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a>
                    <a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a>
                    <a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a>
                    <a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a>
                    <a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a>
                 </div>
                   
        </div>
        </li>

        <li><a href="#" data-dropdown="side-menu-deportes" data-options="is_hover:true;align:right">Más Deportes &raquo;</a>
        <div id="side-menu-deportes" class="f-dropdown content" data-dropdown-content>
                <div class="large-6 small-6 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a>
                    <a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a>
                    <a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a>   
                 </div>
                   
        </div>
        </li>
        
        <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
        <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Meridiano TV</a></li>
        <li><a href="http://www.meridiano.com.ve/otros-deportes/rio-2016.html">Rio 2016</a></li>
         <li><a href="http://www.meridiano.com.ve/rss.html">RSS</a></li>
        <li class="divider"></li>
        <li style="height:100%; background-color:#a30708">
               </li>
    </ul>
    

    <!--darwin: fin del menu secciones para desktop-->
    <!-- Inicio de la sección móvil -->
    <div class="outer-container">
        <div class="inner-container">
            <ul class="side-nav show-for-small">
                <li class="title">
                    <form class="search-container" id="form_search_menu_movil" method="get" action="http://www.meridiano.com.ve/buscador.php">
                        <input class="search-bar" id="search" placeholder="Buscar" name="q" type="text">
                        <i onClick="javascript:document.getElementById('form_search_menu_movil').submit()"></i>
                    </form>
                </li>
                <li class="divider"></li>
                 <li><a href="http://www.meridiano.com.ve/">Inicio</a></li>
                 <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Beisbol Venezolano</a></li>
                <li> <a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">F&uacute;tbol Venezolano</a></li>

                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Baloncesto Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
                <li> <a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>
                <a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
                <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
                 <li><a href="http://www.meridiano.com.ve/otros-deportes/rio-2016.html">Rio 2016</a></li>
                <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
                <li><a href="http://www.meridiano.com.ve/rss.html">RSS</a></li>
                
            </ul>
        </div>
    </div>

    <!-- Fin de la sección móvil -->    </nav>
  <!-- darwin: fin menu para las secciones -->
<div id="SideMenu-exit" class="SideMenu-exit"></div>
    
<div id="MZone">
     <div class="RWD-Small">
                    <h1 class="Title Green">F&uacute;tbol Internacional</h1>
            <div href="#" class="News Detail">
                                            
                    
                    
                          <div> 
                    <img src="http://az838082.vo.msecnd.net/fotos_meridiano/14822552531952020504.jpg" alt="Cristiano ganó el FIFA World Player en 2008/ Foto Cortesía">
                        
                                                <div class="leyenda-img">
                            Cristiano ganó el FIFA World Player en 2008/ Foto Cortesía                         
                        </div>
                                       </div>
                                <div class="Tag">F&uacute;tbol Internacional   </div>
            <h1>Cristiano Ronaldo sería el ganador del premio The Best</h1>
            <p><strong>Martes 20</strong>| 1:34 pm <br/><br/>
            
             <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/futbol/futbol-internacional/143209/cristiano-ronaldo-seria-el-ganador-del-premio-the-best.html" data-a2a-title="Cristiano Ronaldo sería el ganador del premio The Best">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a  class="a2a_button_whatsapp hide-for-ium-up"></a>
                        <a class="a2a_button_line"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        

                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
                                 
                                 
            <br>
           
            <div class="text" id="conten_movil">
				<p><strong>Manuel Vargas | <a href="https://twitter.com/MA_Vargas7">@MA_Vargas7</a></strong></p>
<p><strong>Cristiano Ronaldo</strong> tuvo un a&ntilde;o 2016 so&ntilde;ado en el que se ha hecho con importantes trofeos, tanto colectivos como individuales. Ahora le faltar&iacute;a sumar uno m&aacute;s a su vitrina y este ser&aacute; comenzando el a&ntilde;o.</p>
<p>Seg&uacute;n dio a conocer el portal de Barcelona, <strong>Mundo Deportivo</strong>, el jugador portugu&eacute;s ser&aacute; el ganador del nuevo premio de la FIFA: <strong>The Best</strong>, que se entregar&aacute; el pr&oacute;ximo <strong>9 de enero de 2017</strong>. Luego de que el Bal&oacute;n de Oro se separase de la m&aacute;xima instituci&oacute;n del f&uacute;tbol mundial, esta cre&oacute; una distinci&oacute;n similar; y tal como sucedi&oacute; con el esf&eacute;rico dorado, el premio reci&eacute;n fundado caer&iacute;a en manos Cristiano.</p>
<p>El medio catal&aacute;n asegura que <strong>Lionel Messi</strong> terminar&aacute; segundo en las votaciones; sin embargo, el luso ganar&aacute; el trofeo con un margen mucho menor, en comparaci&oacute;n con el que super&oacute; al argentino en el Bal&oacute;n de Oro. El podio lo completar&iacute;a el franc&eacute;s <strong>Antoine Griezmann</strong>, por lo que todo quedar&iacute;a igual al trofeo entregado por France Football.</p>
<p>El portugu&eacute;s ya gan&oacute; un premio de la FIFA; este fue en 2008 cuando militaba con el <strong>Manchester United</strong> y se llev&oacute; el <strong>FIFA World Player</strong> de ese a&ntilde;o, que tambi&eacute;n encaden&oacute; con el Bal&oacute;n de Oro 2008 algo que imitar&iacute;a este a&ntilde;o.</p>
<p>Mundo Deportivo tambi&eacute;n destaca que el <strong>Real Madrid</strong> ya tendr&iacute;a lista la comitiva que viajar&aacute; a Z&uacute;rich a la gala de premiaci&oacute;n; con <strong>Florentino P&eacute;rez</strong> a la cabeza, el propio Ronaldo, adem&aacute;s de los jugadores que estar&iacute;an nominados al <strong>&ldquo;Once Ideal de la FIFpro&rdquo;</strong> y <strong>Zinedine Zidane</strong>, nominado a &ldquo;Mejor entrenador del a&ntilde;o&rdquo;, aunque menciona que este premio caer&iacute;a en manos de <strong>Claudio Ranieri</strong>.</p>
<p>La <strong>Champions League, la Eurocopa con Portugal y la Supercopa de Europa </strong>son las bazas principales del portugu&eacute;s y por las cuales ganar&iacute;a el trofeo otorgado por la FIFA. El Mundial de Clubes no cuenta porque las votaciones se realizaron antes de que se supiera que el Real Madrid lo ganar&iacute;a.</p>
<p>Cristiano cerrar&iacute;a as&iacute; un 2016 m&aacute;gico con una Champions y una Supercopa de Europa m&aacute;s, el primer trofeo con su selecci&oacute;n, el trofeo al &ldquo;Mejor jugador de Europa de la UEFA&rdquo;, el Mundial de Clubes y Bal&oacute;n de Oro 2016, y ahora se llevar&iacute;a el <strong>The Best 2016</strong>, el primero de la historia.</p>            
            </div>
            
            
            
                        </div> 


            <div id="movil"></div>  
    </div>
        <h1 class="Section futbol-internacional">F&uacute;tbol Internacional</h1>
        
<div class="row" id="MainRow"> 
    <div class="large-8 ium-8 small-8 columns col-8" >
    <div href="#" class="News Detail ">
    
                             <div> 
                    <img src="http://az838082.vo.msecnd.net/fotos_meridiano/14822552531952020504.jpg" alt="Cristiano ganó el FIFA World Player en 2008/ Foto Cortesía">
                        
                                                <div class="leyenda-img">
                            Cristiano ganó el FIFA World Player en 2008/ Foto Cortesía                         
                        </div>
                                       </div>
               
                        
            <div class="Tag">F&uacute;tbol Internacional  </div>
            <h1>Cristiano Ronaldo sería el ganador del premio The Best</h1>
            
                        
            <p  style="margin-bottom:5px; line-height:5px">
            <strong>Martes 20</strong>| 1:34 pm <br/><br/>
            
            <div>
               <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/futbol/futbol-internacional/143209/cristiano-ronaldo-seria-el-ganador-del-premio-the-best.html" data-a2a-title="Cristiano Ronaldo sería el ganador del premio The Best">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        <a  class="a2a_button_whatsapp hide-for-medium-up"></a>
    
                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
            </div>
            
        
               
         
            
            
            <div id="med" class="text">
            <p><strong>Manuel Vargas | <a href="https://twitter.com/MA_Vargas7">@MA_Vargas7</a></strong></p>
<p><strong>Cristiano Ronaldo</strong> tuvo un a&ntilde;o 2016 so&ntilde;ado en el que se ha hecho con importantes trofeos, tanto colectivos como individuales. Ahora le faltar&iacute;a sumar uno m&aacute;s a su vitrina y este ser&aacute; comenzando el a&ntilde;o.</p>
<p>Seg&uacute;n dio a conocer el portal de Barcelona, <strong>Mundo Deportivo</strong>, el jugador portugu&eacute;s ser&aacute; el ganador del nuevo premio de la FIFA: <strong>The Best</strong>, que se entregar&aacute; el pr&oacute;ximo <strong>9 de enero de 2017</strong>. Luego de que el Bal&oacute;n de Oro se separase de la m&aacute;xima instituci&oacute;n del f&uacute;tbol mundial, esta cre&oacute; una distinci&oacute;n similar; y tal como sucedi&oacute; con el esf&eacute;rico dorado, el premio reci&eacute;n fundado caer&iacute;a en manos Cristiano.</p>
<p>El medio catal&aacute;n asegura que <strong>Lionel Messi</strong> terminar&aacute; segundo en las votaciones; sin embargo, el luso ganar&aacute; el trofeo con un margen mucho menor, en comparaci&oacute;n con el que super&oacute; al argentino en el Bal&oacute;n de Oro. El podio lo completar&iacute;a el franc&eacute;s <strong>Antoine Griezmann</strong>, por lo que todo quedar&iacute;a igual al trofeo entregado por France Football.</p>
<p>El portugu&eacute;s ya gan&oacute; un premio de la FIFA; este fue en 2008 cuando militaba con el <strong>Manchester United</strong> y se llev&oacute; el <strong>FIFA World Player</strong> de ese a&ntilde;o, que tambi&eacute;n encaden&oacute; con el Bal&oacute;n de Oro 2008 algo que imitar&iacute;a este a&ntilde;o.</p>
<p>Mundo Deportivo tambi&eacute;n destaca que el <strong>Real Madrid</strong> ya tendr&iacute;a lista la comitiva que viajar&aacute; a Z&uacute;rich a la gala de premiaci&oacute;n; con <strong>Florentino P&eacute;rez</strong> a la cabeza, el propio Ronaldo, adem&aacute;s de los jugadores que estar&iacute;an nominados al <strong>&ldquo;Once Ideal de la FIFpro&rdquo;</strong> y <strong>Zinedine Zidane</strong>, nominado a &ldquo;Mejor entrenador del a&ntilde;o&rdquo;, aunque menciona que este premio caer&iacute;a en manos de <strong>Claudio Ranieri</strong>.</p>
<p>La <strong>Champions League, la Eurocopa con Portugal y la Supercopa de Europa </strong>son las bazas principales del portugu&eacute;s y por las cuales ganar&iacute;a el trofeo otorgado por la FIFA. El Mundial de Clubes no cuenta porque las votaciones se realizaron antes de que se supiera que el Real Madrid lo ganar&iacute;a.</p>
<p>Cristiano cerrar&iacute;a as&iacute; un 2016 m&aacute;gico con una Champions y una Supercopa de Europa m&aacute;s, el primer trofeo con su selecci&oacute;n, el trofeo al &ldquo;Mejor jugador de Europa de la UEFA&rdquo;, el Mundial de Clubes y Bal&oacute;n de Oro 2016, y ahora se llevar&iacute;a el <strong>The Best 2016</strong>, el primero de la historia.</p>            
						
        
            </div>
            </p>
            </div>      
    
  <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Meridiano" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
   
          

    <div class=" columns " >
<ul class="NewsGroup">
                        <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143215/chapecoense-recibira-trofeo-de-campeon-de-sudamericana-en-sorteo-libertadores.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1482260496136860086.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            20/12/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143215/chapecoense-recibira-trofeo-de-campeon-de-sudamericana-en-sorteo-libertadores.html">Chapecoense recibirá trofeo de campeón de Sudamericana en sorteo Libertadores</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143215/chapecoense-recibira-trofeo-de-campeon-de-sudamericana-en-sorteo-libertadores.html">
            En el mismo certamen el Atl&eacute;tico Nacional recibir&aacute; el premio a "Centenario Conmebol al Fair Play", por su...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143206/emery--optimista---el-psg-va-a-progresar-.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/14822487771309029993.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            20/12/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143206/emery--optimista---el-psg-va-a-progresar-.html">Emery, optimista: "El PSG va a progresar"</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143206/emery--optimista---el-psg-va-a-progresar-.html">
            El entrenador del club parisino considera con trabajo saldr&aacute;n de la mala racha en la que se encuentran. Adem&aacute;s,...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143185/pinto-califico-de--injusta--sancion-fifa-a-honduras.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1482198080715598568.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            20/12/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143185/pinto-califico-de--injusta--sancion-fifa-a-honduras.html">Pinto calificó de "injusta" sanción FIFA a Honduras</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143185/pinto-califico-de--injusta--sancion-fifa-a-honduras.html">
            El t&eacute;cnico de Honduras, el colombiano Jorge Luis Pinto, calific&oacute; este lunes de "injusta" la decisi&oacute;n de la...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143184/infantino-sobre-rusia---los-boicots-nunca-han-aportado-la-minima-solucion-.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/14821966841530918580.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            20/12/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143184/infantino-sobre-rusia---los-boicots-nunca-han-aportado-la-minima-solucion-.html">Infantino sobre Rusia: "Los boicots nunca han aportado la mínima solución"</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143184/infantino-sobre-rusia---los-boicots-nunca-han-aportado-la-minima-solucion-.html">
            &nbsp;El presidente de la FIFA, el suizo Gianni Infantino, se declar&oacute; hoy contrario al sabotaje del Mundial de 2018 en...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143167/fifa-suspende-de-por-vida-a-2-funcionarios-hondurenos.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/14821746921029779111.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            19/12/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143167/fifa-suspende-de-por-vida-a-2-funcionarios-hondurenos.html">FIFA suspende de por vida a 2 funcionarios hondureños</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143167/fifa-suspende-de-por-vida-a-2-funcionarios-hondurenos.html">
            Alfredo Hawit y Rafael Callejas, ex presidente de Honduras y posteriormente de la Federaci&oacute;n Nacional Aut&oacute;noma de...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143160/griezmann--escogido-el-mejor-futbolista-frances-del-ano-2016.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1482163270359332723.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            19/12/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143160/griezmann--escogido-el-mejor-futbolista-frances-del-ano-2016.html">Griezmann, escogido el mejor futbolista francés del año 2016</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/143160/griezmann--escogido-el-mejor-futbolista-frances-del-ano-2016.html">
            El franc&eacute;s se impuso a figuras como Paul Pogba y Karim Benzema para llevarse la distinci&oacute;n que el a&ntilde;o pasado...             </p></a></li>  
                   
</ul>
</div>      
    <div id="pc"></div>
            
</div>

<div class="large-4 columns col-3" >
    
    		<div class='Box Galeria space Yellow VideosList'>
			<div class="Title">
			</div> <h3>Videos del Momento </h3>

			<a href='http://www.meridiano.com.ve/galeria/1287/thaddeus-young-sentencio-a-los-wizards.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://az838082.vo.msecnd.net/fotos_meridiano/14822612591925574689.jpg&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Martes 20</strong>|3:14 pm </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/1287/thaddeus-young-sentencio-a-los-wizards.html">Thaddeus Young sentenció a los Wizards</a></h4>

			<a href='http://www.meridiano.com.ve/galeria/1286/felipe-pelaez-felicita-a-meridiano-tv-en-su-aniversario-19.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://az838082.vo.msecnd.net/fotos_meridiano/14822564001912618990.png&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Martes 20</strong>|1:53 pm </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/1286/felipe-pelaez-felicita-a-meridiano-tv-en-su-aniversario-19.html">Felipe Pelaez felicita a Meridiano TV en su aniversario 19</a></h4>

					</div>
	<div class="Box Green" ><div class="Title"></div><h1>lo más visto</h1><ul class="LoMasVisto"><li>1<a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano/143188/caracas-hundio-a-magallanes-y-le-gano-la-serie-particular.html">Caracas hundió a Magallanes y le ganó la serie particular, <em style="color:black">8,23K Visitas</em></a></li><li>2<a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano/143174/felix-hernandez-ya-tiene-fecha-para-lanzar-con-magallanes.html">Félix Hernández ya tiene fecha para lanzar con Magallanes, <em style="color:black">7,73K Visitas</em></a></li><li>3<a href="http://www.meridiano.com.ve/futbol/futbol-espanol/143179/messi-exige-un-fichaje-bomba-al-barcelona.html">Messi exige un fichaje bomba al Barcelona, <em style="color:black">6,80K Visitas</em></a></li></ul></div>
<div class="Box Red" >			
	<div class="Title"></div>
	<h3><img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano_trazado.png" /> AGENDA MERIDIANO</h3>
	<div class="Agenda">
	<ul >
		<li><a><strong><em>Martes 20 - 08:30 am - 09:00 am</em>-  Activa tu cuerpo-mente</strong></a></li>
		<li><a><strong><em>Martes 20 - 11:00 am - 12:00 pm</em>-  Se Habla Deporte</strong></a></li>
		<li><a><strong><em>Martes 20 - 12:00 pm - 01:00 pm</em>-  Noticiero Meridiano</strong></a></li>
		<li><a><strong><em>Martes 20 - 01:00 pm - 02:00 pm</em>-  Entrevistas Con Tony Carrasco</strong></a></li>
		<li><a><strong><em>Martes 20 - 06:00 pm - 07:00 pm</em>-  Extrainning</strong></a></li>
		</ul>
	<button type="button" onclick="location.href='http://www.meridiano.com.ve/agenda/meridianotv.php'" class="BtnRed">Ver agenda completa</button>
	</div>
	</div>
</div>

</div>

    <footer id="FZone">
<div class="row text-center" >
<div class="small-12 columns">
    <ul>
		<li>
		  <h1>BEISBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a></li>
                <li><a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
            </ul>
		</li>
		<li>
		  <h1>FÚTBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/copa-america.html">Copa Am&eacute;rica</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/eurocopa.html">Eurocopa</a></li>
 
            </ul>
		</li>
		<li>
		  <h1>BALONCESTO</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Nacional</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
            </ul>
		</li>
        <li>
		  <h1>MOTORES</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
                <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
            </ul>
		</li>
		<li>
		  <h1>Más Deportes</h1>
            <ul>
              	<li><a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a></li>
                 <li><a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>
               
            </ul> 
		</li>
        		<li>
		  <h1>Otros</h1>
            <ul>
              	<li><a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a></li>
                <li><a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a></li>
                  <li><a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a></li>
                    <li><a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a></li>
                    <li><a href="http://www.meridiano.com.ve/rss.html"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a></li>
                
            </ul>
		</li>		
        <li>
		  <h1>Ventas y Publicidad</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/empresa/meridiano.pdf">Tarifas</a></li>
                <li><a href="http://www.meridiano.com.ve/empresa/tarifas_web.pdf">Tarifas Web</a></li>
                <li><a href="http://www.meridiano.com.ve/contacto-publicidad.html">Contactos</a></li>
            </ul>
		</li>
    </ul>
</div>


<div class="small-12 large-4 small-centered columns">

                    <div class="wrap-socialnetwork-movil"> 
            <div class="socialnetwork-movil">
                <ul  class="icon-footer socialnetwork-movil center SocialNetwork" style="margin-top:10px"><li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCQ1GPit2xpuJlT43z0AKvYQ" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>
</ul>  
            </div>
        </div>
        
            
</div>
 


     <p>Todos los derechos reservados  ®Meridiano 1996 - 2016 |<a href="http://www.meridiano.com.ve/contactanos.html" style="color: white; margin-left:5px; font-size:14px;">REDACCI&Oacute;N WEB: CONT&Aacute;CTANOS &nbsp;</a>|<a href="#Top" class="scroll-top" style="color: white; margin-left:5px"> Ir Arriba <i class="fa fa-chevron-up" aria-hidden="true"></i></a></p>	   
 
</div>

    </footer>
    
    
    
    
        <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/vendor/modernizr.js"></script>
    <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/vendor/jquery.js"></script>
        <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/foundation.min.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/handlebars-v3.0.0.min.js"></script>
     <script src="http://www.meridiano.com.ve/assets/scripts/selection-sharer.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/plugin_funciones.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/funciones.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/overlapviewer.min.js"></script>
   <script src="http://www.meridiano.com.ve/assets/scripts/galleria-1.4.2.min.js"></script>

    <script async src="https://static.addtoany.com/menu/page.js"></script> 

    
    

    <script id="tmpl-globalmenu" type="text/x-handlebars-template">
    
    
        
        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            {{#sports}}
            <li class="
                {{#if children}} has-dropdown {{/if}}
                {{#unless fixed}} dismiss {{/unless}} ">
			
				 
			 {{#if fixed}}
			 <a>{{name}}</a>
			 {{else}}
			 		
					{{#if prueba}}
					 <a href="{{url}}" class="rio-2016"><img title="Olimpiadas Rio 2016" src="{{urlimg}}"></a>
					
					{{else}}
					
					 <a href="{{url}}">{{name}}</a>
					{{/if}}
					
			  {{/if}}
			 
                {{#if children}}
                <ul class="dropdown">
                  <li>
                      {{#each children}}
                        <a href="{{url}}">{{name}}</a>
                      {{/each}}
                  </li>
                </ul>
                {{/if}}
            </li>
            {{/sports}}
        </ul>
        
        <ul class="right SubGlobalMenu">

            {{#misc}}
            {{#if imagenmisc}}
            <li>  <a href="{{url}}" class="rio-2016"><img title="Ir a http://ronda.meridiano.com.ve" src="{{urlimg}}"></a></li>

            {{else}}
            <li {{#unless fixed}} class="dismiss" {{/unless}} ><a href="{{url}}">{{name}}</a></li>
            {{/if}}
            {{/misc}}
          
      <li class="has-form Search"> 
            <form id="form_search_menu" method="get" action="http://www.meridiano.com.ve/buscador.php">  
              <input type="text" placeholder="Buscar" name="q" >
                      
              <a href="javascript:document.getElementById('form_search_menu').submit();" class="Btn">
                <img src="http://www.meridiano.com.ve/Picfiles/Icon_Search.jpg" id="prueba2" style="width:100%" alt="Submit" />
              </a>
                </form>
            </li>
    <!--  
      <li class="has-form Search">  
              <input type="text" placeholder="Buscar">
                      
              <a href="#" class="Btn">
        <img src="Picfiles/Icon_Search.jpg" style="width:100%" alt="Submit" />
              </a>
            </li>
      -->
        </ul>
        
    
    </script>
    
    <script type="text/javascript">

     $(window).resize(function(){
           if( $('.large-8').is(":visible") ){
            $("#movil").html("");
                $("#pc").html('<div id="comment_form"><div id="disqus_thread"></div></div>');
            }else{
                $("#pc").html("");
                $("#movil").html('<div id="comment_form"><div id="disqus_thread"></div></div>');
            }


            /**
            * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
            * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
            */
           
            var disqus_config = function () {
            this.page.url = "http://www.meridiano.com.ve/futbol/futbol-internacional/143209/cristiano-ronaldo-seria-el-ganador-del-premio-the-best.html"; // Replace PAGE_URL with your page's canonical URL variable
            this.page.identifier = "143209"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
            };
           
            (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            
            s.src = '//meridianocomve.disqus.com/embed.js';
            
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
            })();
               
        });


         var sharer = new SelectionSharer('p');
         
        var url = 'http://www.meridiano.com.ve/assets/menu.json';
        
        $.ajax({
          dataType: "json",
          url: url,
          async: false,
          success: function (json) {
            
            var source = $("#tmpl-globalmenu").html();
            var template = Handlebars.compile(source);
            var html = template(json);
            
            $('#HZone nav.GlobalMenu section.top-bar-section').html(html);
          }
        });
        
    </script>
    

    <script>
        $(document).foundation();
    </script>
    

 
 
 
 
 
<script>
	if($(".galleria").length>0)
	{
		Galleria.loadTheme('http://www.meridiano.com.ve/plugins/galleria/themes/classic/galleria.classic.min.js');
		Galleria.run('.galleria',{
			autoplay: 7000,
			responsive:true,
			height: parseInt($('.gallery').css('height')),
			wait: true
			});
	}

var a2a_config = a2a_config || {};
a2a_config.locale = "es-VE";
a2a_config.prioritize = ["whatsapp"];
a2a_config.orientation = "down";
a2a_config.color_main = "D7E5ED";
a2a_config.color_border = "AECADB";
a2a_config.color_link_text = "333333";
a2a_config.color_link_text_hover = "333333";


$(document).ready(function(){


	if($(".text-cita-original").length>0)
	{
			if($(".text-cita-original").html().length>56){
			
			
		
			if($("#med p:eq(1)").length==0)
			{
					$("#med p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#med p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			
				if($("#conten_movil p:eq(1)").length==0)
			{
					$("#conten_movil p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#conten_movil p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			 $(".text-cita-original").remove();
			 $('#med .text-cita').css("display","block");
			 $('#conten_movil .text-cita').css("display","block");

			}
	}
});
</script>
    <script type="text/javascript">
        (function($){
            $.fn.sidemenu = function(){
                var $this = $(this);
                var $exit_panel = $('#SideMenu-exit');

                $('.openmenu').click(openMenu);
                $('.closemenu', $this).click(closeMenu);
                //$('.side-nav .dropdown-sections a', $this).hover(showContent);
                //$('.side-nav .dropdown-sections a', $this).mouseout(hideContent);
                $exit_panel.click(closeMenu);

                function openMenu(e) {
                    e.preventDefault();
                    $this.addClass('open');
                    $exit_panel.show();
                }
                
                function closeMenu(e) {
                    e.preventDefault();
                    $this.removeClass('open');
                    $exit_panel.hide();
                }
                
                function showContent(){
                    $('.side-nav .ImgList', $this).hide();
                    $('.side-nav .bg.main', $this).hide();
                    
                    var targetBg = $(this).attr('href');
                    $(targetBg).show();
                };
                
                function hideContent(){
                    $('.side-nav .bg.main', $this).show();
                    var targetBg = $(this).attr('href');
                    $(targetBg).hide();
                };
            };
        })(jQuery);
    </script>
    <script>
        $(function(){
            $('nav#SideMenu').sidemenu();
        });
    </script>
    <!-- MERIDIANO PROPIO !-->
    <script type="text/javascript">
            
         $(document).ready(function(){
             
                $.ajax({
                  method: "POST",
                  url: '../../../contadores.php',
                  data:{ clave_sistema:'46b5515eb5564312fbbf7a53a37b810cd4633d92', id_sistema:'143209' }
                });
         });
    
    </script>
    
</body>
</html>
