﻿<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10" lang="en" > <![endif]-->
<html class="no-js" lang="es" >
<head>
    <meta charset="utf-8" />
    <title>Así jugarán los Vinotintos este fin de semana | F&uacute;tbol | Meridiano.com.ve</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" />
    
    <meta name="Description" content="El balón se pone de nuevo en movimiento dentro los distintos engramados internacionales y junto a él entran en acción la camada de venezolanos que militan en el extranjero" />
    <meta name="keywords" content="meridiano, Venezuela, Fútbol Venezolano" >
    
    
    
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@MeridianoTV" />
<meta name="twitter:title" content="As&iacute; jugar&aacute;n los Vinotintos este fin de semana">
<meta name="twitter:description" content="El bal&oacute;n se pone de nuevo en movimiento dentro los distintos engramados internacionales y junto a &eacute;l entran en acci&oacute;n la camada de venezolanos que militan en el extranjero">
<meta name="twitter:image" content="http://az838082.vo.msecnd.net/fotos_meridiano/1476461536977927588.jpg">
<meta property="og:title" content="As&iacute; jugar&aacute;n los Vinotintos este fin de semana" />
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.meridiano.com.ve/futbol/futbol-internacional/138635/asi-jugaran-los-vinotintos-este-fin-de-semana.html" />
<meta property="og:image" content="http://az838082.vo.msecnd.net/fotos_meridiano/1476461536977927588.jpg" />
<meta property="og:description" content="El bal&oacute;n se pone de nuevo en movimiento dentro los distintos engramados internacionales y junto a &eacute;l entran en acci&oacute;n la camada de venezolanos que militan en el extranjero" />
<meta property="og:site_name" content="MERIDIANO.com.ve"/>

    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/foundation-5.4.7/css/normalize.min.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/foundation-5.4.7/css/foundation.min.css" />
   <link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Layout_Main.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_Main.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_Internals.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_news.css" /> 
    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/font-awesome-4.2.0/css/font-awesome.min.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/assets/css/selection-sharer.css" />




   <style> 
   

   
    .icon-share{
    font-size: 27px!important;
    margin-top: -2px;}
    
    .a2a_full_footer {
    display: none;
}

p{
    box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    }

.text{
box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    /* text-align: justify !important; */
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    margin-top: 5%;
    }
.text p{
    font-size: 17px !important;
    }
    
    .text p strong{
            font-size: 17px;
        }
        
        strong{
                font-family: inherit;
            }
            
.News h1 {
    line-height: 46px;
    padding-bottom: 2%;
    padding-top: 3%;
    font-size: 42px;
    margin: 0 0 6px;
    text-shadow: none;
     font-family: lato;
    
}
.Detail p{
    line-height:22px}
    
    
    .text-cita{
        float: right;
    width: 50%;
    margin: 0 0 15px 15px;
    
    background-color: #ebebeb;
    border-left: 7px solid #c2c2c2;
    margin-bottom: 10px;
    padding: 10px;}
    
    h1 {
    font-family: "roboto", sans-serif;
    font-weight: bold;
}

.flex-video{
    width:100%;}
    
    
    
    .News img {

    margin-bottom: 0;
        width: 100%;

}

.leyenda-img{
        background: #000;
    color: #FFFFFF;
    font-size: 14px;
    font-weight: normal;
    padding: 3px;
    text-align: center;
    clear: both;
    font-family: 'Roboto', sans-serif !important;
    
    }
    
.icon-info{
    text-align: left;
    padding: 5px;
    background: red;
    margin-right: 10px;
    font-size: 19px;
    color: white;
}

#med h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}

#conten_movil h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}


 #med h1 {
   font-size: 2em;

}   

    </style>
    
     <meta name="alexaVerifyID" content="B-buVX5oseSmsS09Gz4ufHaWmzE" />
<meta name="alexaVerifyID" content="o3QMdwPPjngFVIWpIeBzSHbvrM8" />
<meta name="Author" content="Bloque dearmas">
<meta name="Subject" content="Empresa de comunicación de venezuela">
<meta name="copyright" content="&copy; 2013, Bloque Dearmas" lang="es">
<meta http-equiv="Content-Language" content="es" />
<meta name="Language" content="Spanish">
<meta name="Distribution" content="Global">
<meta name="Robots" content="All">

<!-- Analytics Universal -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16684725-10', 'meridiano.com.ve');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"994Th1aon800Ob", domain:"meridiano.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
	<img
		src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=994Th1aon800Ob"
		style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript --></head>
<body>
    <header id="HZone">
    <div class="row " >
        
    <div class="Top">
            
        
    <nav class="top-bar" data-topbar="" role="navigation">
    <section class="top-bar-section">
        <ul class="left">
          <li class="has-dropdown not-click"> 
              <a href="#" class="MenuUser openmenu"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" /></a>        
          </li>
        </ul>
        <!-- Right Nav Section -->
        <ul class="right SocialNetwork">
            <li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCQ1GPit2xpuJlT43z0AKvYQ" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>
        </ul>
    </section>
    </nav>
            
    <div class="LogoArea">
        <div class="Logo">
            <a href="http://www.meridiano.com.ve/" class="clikear_imagen"><img src="http://www.meridiano.com.ve/Picfiles/Logo.png"  alt="Meridiano.com.ve" /></a>
        </div>   
        <div class="RWDMenu">
        <div class="contain-to-grid sticky ">
            
            <a href="#" class="openmenu"><i class="fa fa-bars"></i></a>
            <!--
            <a href="#desktop" class="desktop"><i class="fa fa-desktop"></i></a>
            -->
        </div>
        
        </div>
        
        
        
        <div class="UserArea">
         
                   <!-- Portada del dia del diario Meridiano-->
            <a target="_blank" role="http://az838082.vo.msecnd.net/logica/portada/portada.pdf" href="http://az838082.vo.msecnd.net/logica/portada/portada.pdf" title="http://az838082.vo.msecnd.net/logica/portada/portada_g.jpg" class="jkimagelarge"> <img  src="http://az838082.vo.msecnd.net/logica/portada/portada_p.jpg" height="73" width="61" alt="Portada del dirario Meridiano" /> </a>
            <div class="Date">Viernes 14 de Octubre de 2016<div></div></div> 
           
        </div>
        
        

    </div>
    
        
    <div class="contain-to-grid sticky">
   
    <nav class="top-bar GlobalMenu" data-topbar="" role="navigation">
      
    <section class="top-bar-section">
     
        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            
        </ul>
        <ul class="right SubGlobalMenu">      
            <li><a href="http://www.meridiano.com.ve/farandula.html">Ronda</a></li>
            <li class="dismiss"><a href="#">Meridiano TV</a></li>
            <li class="dismiss"><a href="#">En vivo</a></li>
           
            <li class="has-form Search">  
              <input type="text" placeholder="Buscar">
                      
              <a href="#" class="Btn">
                      <img src="http://www.meridiano.com.ve/Picfiles/Icon_Search.jpg" style="width:100%" alt="Submit" /></a>
            </li>
        </ul>
        
    </section>
    </nav>  
    </div>  
    
    </div>
                
    </div>
</header>

<!-- darwin: inicio menu para las secciones -->
    <nav id="SideMenu" class="SideMenu">
         <a href="javascript:void(0)" class="right closemenu"><i class="fa fa-remove"></i></a>
    <ul class="side-nav hide-for-small">
<!--        <li class="title">
            <form class="search-container">
                <input class="search-bar" id="search" name="search" placeholder="Buscar darwin" type="text">
                <i></i>
            </form>
        </li>-->
        <li class="title">&nbsp;</li>
        <li class="divider"></li>
        <li><a href="#" data-dropdown="side-menu-beisbol" data-options="is_hover:true;align:right">Beisbol &raquo;</a>
            <div id="side-menu-beisbol" class="f-dropdown content" data-dropdown-content>
                <div class=" small-12 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html" rel="#content-7">Venezolano</a>
                    <a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a>
                    <a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a>
                 </div>
            </div>
        </li>
        <li>
            <a href="#" data-dropdown="side-menu-futbol" data-options="is_hover:true;align:right">Fútbol &raquo;</a>
            <div id="side-menu-futbol" class="f-dropdown content" data-dropdown-content>
                <div class="small-12 columns dropdown-sections">
                <a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a>
                <a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a>
                <a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a>
                <a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a>
                <a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a>
                <a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a>
                 </div>
            </div>
        </li>
        <li><a href="#" data-dropdown="side-menu-baloncesto" data-options="is_hover:true;align:right">Baloncesto &raquo;</a>
                <div id="side-menu-baloncesto" class="f-dropdown content" data-dropdown-content>
                <div class="large-6 small-6 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html" rel="#content-10">Venezolano</a>
                    <a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html" rel="#content-11">Internacional</a>
                 </div>

            </div>
        </li>
        
        <li><a href="#" data-dropdown="side-menu-motores" data-options="is_hover:true;align:right">Motores</a>
                <div id="side-menu-motores" class="f-dropdown content" data-dropdown-content>
                <div class="large-8 small-8 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/motores/formula-1.html" >F&oacute;rmula 1</a>
                    <a href="http://www.meridiano.com.ve/motores/moto-gp.html" >Moto GP</a>
                    <a href="http://www.meridiano.com.ve/motores/motores.html" >Motores</a>
                 </div>

            </div>
        </li>

        <li><a href="#" data-dropdown="side-menu-Otros" data-options="is_hover:true;align:right">Otros</a>
        <div id="side-menu-Otros" class="f-dropdown content" data-dropdown-content>
                <div class="large-12 small-12 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a>
                    <a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a>
                    <a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a>
                    <a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a>
                    <a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a>
                    <a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a>
                 </div>
                   
        </div>
        </li>

        <li><a href="#" data-dropdown="side-menu-deportes" data-options="is_hover:true;align:right">Más Deportes</a>
        <div id="side-menu-deportes" class="f-dropdown content" data-dropdown-content>
                <div class="large-6 small-6 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a>
                    <a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a>
                    <a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a>   
                 </div>
                   
        </div>
        </li>
        
        <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
        <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Meridiano TV</a></li>
        <li><a href="http://www.meridiano.com.ve/otros-deportes/rio-2016.html">Rio 2016</a></li>
         <li><a href="http://www.meridiano.com.ve/rss.html">RSS</a></li>
        <li class="divider"></li>
        <li style="height:100%; background-color:#a30708">
               </li>
    </ul>
    

    <!--darwin: fin del menu secciones para desktop-->
    <!-- Inicio de la sección móvil -->
    <div class="outer-container">
        <div class="inner-container">
            <ul class="side-nav show-for-small">
                <li class="title">
                    <form class="search-container" id="form_search_menu_movil" method="get" action="http://www.meridiano.com.ve/buscador.php">
                        <input class="search-bar" id="search" placeholder="Buscar" name="q" type="text">
                        <i onClick="javascript:document.getElementById('form_search_menu_movil').submit()"></i>
                    </form>
                </li>
                <li class="divider"></li>
                 <li><a href="http://www.meridiano.com.ve/">Inicio</a></li>
                 <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Beisbol Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Baloncesto Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
                <li> <a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>
                <a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
                 <li><a href="http://www.meridiano.com.ve/otros-deportes/rio-2016.html">Rio 2016</a></li>
                <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
                
            </ul>
        </div>
    </div>

    <!-- Fin de la sección móvil -->    </nav>
  <!-- darwin: fin menu para las secciones -->
<div id="SideMenu-exit" class="SideMenu-exit"></div>
    
<div id="MZone">
     <div class="RWD-Small">
                    <h1 class="Title Green">F&uacute;tbol Internacional</h1>
            <div href="#" class="News Detail">
                                            
                    
                    
                          <div> 
                    <img src="http://az838082.vo.msecnd.net/fotos_meridiano/1476461536977927588.jpg" alt="Los vinotintos tendrán acción este fin/Foto cortesía">
                        
                                                <div class="leyenda-img">
                            Los vinotintos tendrán acción este fin/Foto cortesía                         
                        </div>
                                       </div>
                                <div class="Tag">F&uacute;tbol Internacional   </div>
            <h1>Así jugarán los Vinotintos este fin de semana</h1>
            <p><strong>Viernes 14</strong>| 12:13 pm <br/><br/>
            
             <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/futbol/futbol-internacional/138635/asi-jugaran-los-vinotintos-este-fin-de-semana.html" data-a2a-title="Así jugarán los Vinotintos este fin de semana">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a  class="a2a_button_whatsapp hide-for-ium-up"></a>
                        <a class="a2a_button_line"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        

                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
                                 
                                 
            <br>
           
            <div class="text" id="conten_movil">
				<p><strong>Redacci&oacute;n Meridiano.com.ve</strong></p>
<p>Luego del par&oacute;n que vivieron las distintas ligas del mundo por las fechas <strong>FIFA</strong>, el bal&oacute;n se pone de nuevo en movimiento dentro los distintos engramados internacionales y junto a &eacute;l entran en acci&oacute;n la camada de venezolanos que militan en el extranjero.</p>
<p>Los <strong>Vinotinto</strong> que fueron convocados por el profe <strong>Rafael Dudamel</strong> para la doble jornada de partidos de eliminatorias para Rusia 2018 ya se encuentras en sus respectivos clubes y listos para dar lo mejor de s&iacute; para seguir figurando en el &aacute;mbito internacional.</p>
<p>El encargado de subir el tel&oacute;n para la camada Vinotinto ser&aacute; el de Tucupita, <strong>Darwin Machis</strong>, el jugador del <strong>Legan&eacute;s</strong> tendr&aacute; la dif&iacute;cil tarea de recibir en su terreno al Sevilla y buscar de frenar el buen momento por el que pasa los dirigido por Jorge Sampaoli que marchan tercero en la tabla.</p>
<p>Por su parte <strong>Josef Mart&iacute;nez</strong> ser&aacute; el que pondr&aacute; el punto y final a la participaci&oacute;n de los <strong>Vinotinto</strong> en esta jornada del fin de semana, cuando &eacute;l y su <strong>Torino</strong> visiten al <strong>Palermo</strong> el pr&oacute;ximo lunes.</p>
<h1 style="color: #fd010b;">S&aacute;bado</h1>
<p>Legan&eacute;s (Darwin Mach&iacute;s) &ndash; Sevilla</p>
<p>Huesca (Alexander Gonz&aacute;lez) &ndash; Mirand&eacute;s</p>
<p>Lorient &ndash; Nantes (Oswaldo Vizcarrondo)</p>
<p>West Brom (Salom&oacute;n Rond&oacute;n) &ndash; Tottenham</p>
<p>Juventus &ndash; Udinese (Alberto Pe&ntilde;aranda)</p>
<p><strong>Atl&eacute;tico Nacional</strong> (Alejandro Guerra) - Huila</p>
<h1 style="color: #fc020c;">Domingo</h1>
<p><strong>Alav&eacute;s (Christan Santos) &ndash; M&aacute;laga (Roberto Rosales, Juanpi A&ntilde;os, Mikel Villanueva)</strong></p>
<p><strong>Sporting de Gij&oacute;n (Fernando Amorebieta)</strong> &ndash; Valencia</p>
<p><strong>Genova (T&oacute;mas Rinc&oacute;n)</strong> &ndash;&nbsp;Empoli</p>
<p><strong>Internacional (Luis Manuel Seijas)</strong> &ndash; Flamengo</p>
<p>Botafogo &ndash; <strong>Atl&eacute;tico Mineiro (R&oacute;mulo Otero)</strong></p>
<p>Atl&eacute;tico &ndash; <strong>Coritiba (C&eacute;sar Gonz&aacute;lez)</strong></p>
<p>Esterreja &ndash; <strong>Nacional (V&iacute;ctor Garc&iacute;a)</strong></p>
<p>Real SC &ndash;<strong> Arouca (Jos&eacute; Manuel Velazquez)</strong></p>
<p>Sertanense &ndash; <strong>Tondela (Jhon Murillo)</strong></p>
<h1 style="color: #fc0207;">Lunes</h1>
<p>Palermo &ndash; <strong>Torino (Josef Mart&iacute;nez)</strong></p>            
            </div>
            
            
            
                        </div> 


            <div id="movil"></div>  
    </div>
        <h1 class="Section futbol-internacional">F&uacute;tbol Internacional</h1>
        
<div class="row" id="MainRow"> 
    <div class="large-8 ium-8 small-8 columns col-8" >
    <div href="#" class="News Detail ">
    
                             <div> 
                    <img src="http://az838082.vo.msecnd.net/fotos_meridiano/1476461536977927588.jpg" alt="Los vinotintos tendrán acción este fin/Foto cortesía">
                        
                                                <div class="leyenda-img">
                            Los vinotintos tendrán acción este fin/Foto cortesía                         
                        </div>
                                       </div>
               
                        
            <div class="Tag">F&uacute;tbol Internacional  </div>
            <h1>Así jugarán los Vinotintos este fin de semana</h1>
            
                        
            <p  style="margin-bottom:5px; line-height:5px">
            <strong>Viernes 14</strong>| 12:13 pm <br/><br/>
            
            <div>
               <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/futbol/futbol-internacional/138635/asi-jugaran-los-vinotintos-este-fin-de-semana.html" data-a2a-title="Así jugarán los Vinotintos este fin de semana">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        <a  class="a2a_button_whatsapp hide-for-medium-up"></a>
    
                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
            </div>
            
        
               
         
            
            
            <div id="med" class="text">
            <p><strong>Redacci&oacute;n Meridiano.com.ve</strong></p>
<p>Luego del par&oacute;n que vivieron las distintas ligas del mundo por las fechas <strong>FIFA</strong>, el bal&oacute;n se pone de nuevo en movimiento dentro los distintos engramados internacionales y junto a &eacute;l entran en acci&oacute;n la camada de venezolanos que militan en el extranjero.</p>
<p>Los <strong>Vinotinto</strong> que fueron convocados por el profe <strong>Rafael Dudamel</strong> para la doble jornada de partidos de eliminatorias para Rusia 2018 ya se encuentras en sus respectivos clubes y listos para dar lo mejor de s&iacute; para seguir figurando en el &aacute;mbito internacional.</p>
<p>El encargado de subir el tel&oacute;n para la camada Vinotinto ser&aacute; el de Tucupita, <strong>Darwin Machis</strong>, el jugador del <strong>Legan&eacute;s</strong> tendr&aacute; la dif&iacute;cil tarea de recibir en su terreno al Sevilla y buscar de frenar el buen momento por el que pasa los dirigido por Jorge Sampaoli que marchan tercero en la tabla.</p>
<p>Por su parte <strong>Josef Mart&iacute;nez</strong> ser&aacute; el que pondr&aacute; el punto y final a la participaci&oacute;n de los <strong>Vinotinto</strong> en esta jornada del fin de semana, cuando &eacute;l y su <strong>Torino</strong> visiten al <strong>Palermo</strong> el pr&oacute;ximo lunes.</p>
<h1 style="color: #fd010b;">S&aacute;bado</h1>
<p>Legan&eacute;s (Darwin Mach&iacute;s) &ndash; Sevilla</p>
<p>Huesca (Alexander Gonz&aacute;lez) &ndash; Mirand&eacute;s</p>
<p>Lorient &ndash; Nantes (Oswaldo Vizcarrondo)</p>
<p>West Brom (Salom&oacute;n Rond&oacute;n) &ndash; Tottenham</p>
<p>Juventus &ndash; Udinese (Alberto Pe&ntilde;aranda)</p>
<p><strong>Atl&eacute;tico Nacional</strong> (Alejandro Guerra) - Huila</p>
<h1 style="color: #fc020c;">Domingo</h1>
<p><strong>Alav&eacute;s (Christan Santos) &ndash; M&aacute;laga (Roberto Rosales, Juanpi A&ntilde;os, Mikel Villanueva)</strong></p>
<p><strong>Sporting de Gij&oacute;n (Fernando Amorebieta)</strong> &ndash; Valencia</p>
<p><strong>Genova (T&oacute;mas Rinc&oacute;n)</strong> &ndash;&nbsp;Empoli</p>
<p><strong>Internacional (Luis Manuel Seijas)</strong> &ndash; Flamengo</p>
<p>Botafogo &ndash; <strong>Atl&eacute;tico Mineiro (R&oacute;mulo Otero)</strong></p>
<p>Atl&eacute;tico &ndash; <strong>Coritiba (C&eacute;sar Gonz&aacute;lez)</strong></p>
<p>Esterreja &ndash; <strong>Nacional (V&iacute;ctor Garc&iacute;a)</strong></p>
<p>Real SC &ndash;<strong> Arouca (Jos&eacute; Manuel Velazquez)</strong></p>
<p>Sertanense &ndash; <strong>Tondela (Jhon Murillo)</strong></p>
<h1 style="color: #fc0207;">Lunes</h1>
<p>Palermo &ndash; <strong>Torino (Josef Mart&iacute;nez)</strong></p>            
						
        
            </div>
            </p>
            </div>      
    
  <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Meridiano" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
   
          

    <div class=" columns " >
<ul class="NewsGroup">
                        <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138610/el--lobo--guerra-brillo-en-triunfo-de-atletico-nacional.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1476412977483744868.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            13/10/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138610/el--lobo--guerra-brillo-en-triunfo-de-atletico-nacional.html">El "Lobo" Guerra brilló en triunfo de Atlético Nacional</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138610/el--lobo--guerra-brillo-en-triunfo-de-atletico-nacional.html">
            El vinotinto fue figura determinante con dos asistencias para encaminar al verdolaga a la final de Copa...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138606/capturan-a-exfutbolista-colombiano-diego-osorio-con-cocaina.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1476409090916199426.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            14/10/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138606/capturan-a-exfutbolista-colombiano-diego-osorio-con-cocaina.html">Capturan a exfutbolista colombiano Diego Osorio con cocaína</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138606/capturan-a-exfutbolista-colombiano-diego-osorio-con-cocaina.html">
            Seg&uacute;n el informe que tienen las autoridades colombianas, la cantidad de coca&iacute;na que portaba Osorio puede costar...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138603/romulo-otero-fue-determinante-en-triunfo-de-atletico-mineiro---video-.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1476409301773075472.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            13/10/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138603/romulo-otero-fue-determinante-en-triunfo-de-atletico-mineiro---video-.html">Rómulo Otero fue determinante en triunfo de Atlético Mineiro (+Video)</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138603/romulo-otero-fue-determinante-en-triunfo-de-atletico-mineiro---video-.html">
            El volante jug&oacute; completo y entreg&oacute; asistencia para su equipo que est&aacute; en puestos de clasificaci&oacute;n a...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138600/el-entrenador-de-newell-s-old-boys-es-internado-por-una-arritmia.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1476399329352013375.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            13/10/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138600/el-entrenador-de-newell-s-old-boys-es-internado-por-una-arritmia.html">El entrenador de Newell's Old Boys es internado por una arritmia</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138600/el-entrenador-de-newell-s-old-boys-es-internado-por-una-arritmia.html">
            Diego Osella, sufri&oacute; hoy una arritmia benigna y fue internado con "una perspectiva de alta en 24...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138586/cavani-responde-con-goles-a-las-criticas.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1476392571860796267.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            13/10/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138586/cavani-responde-con-goles-a-las-criticas.html">Cavani responde con goles a las críticas</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138586/cavani-responde-con-goles-a-las-criticas.html">
            Despu&eacute;s de pedir un nuevo delantero, los hinchas de Paris Saint-Germain deben estar agradecidos de haberse quedado con...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138582/fifa-decidira-en-enero-si-amplia-los-cupos-al-mundial.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1476391610715054746.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            13/10/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138582/fifa-decidira-en-enero-si-amplia-los-cupos-al-mundial.html">FIFA decidirá en enero si amplía los cupos al Mundial</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138582/fifa-decidira-en-enero-si-amplia-los-cupos-al-mundial.html">
            Infantino hab&iacute;a confirmado la semana pasada que era favorable a un paso del formato actual con 32 a un formato ampliado a...             </p></a></li>  
                   
</ul>
</div>      
    <div id="pc"></div>
            
</div>

<div class="large-4 columns col-3" >
    
    		<div class='Box Galeria space Yellow VideosList'>
			<div class="Title">
			</div> <h3>Videos del Momento </h3>

			<script type="text/javascript" src="http://www.meridiano.com.ve/assets/scripts/jwplayer-7.3.6/jwplayer.js"></script>
 <script>jwplayer.key="gqhgXanFLsg98x55vPtw3WX/pRVxSfyunqnH3g==";</script>
<div id='meridiano_player_6836' class='jwplayer'></div>
<script>jwplayer('meridiano_player_6836').setup({
'flashplayer': 'http://www.meridiano.com.ve/tv_meridiano/player.swf',
'file': 'https://www.youtube.com/watch?v=-YQDimm06xM',
'id': 'playerID',
'width': '100%',
'height': '180',
'image': 'http://az838082.vo.msecnd.net/fotos_meridiano/1476457119696284129.jpg',
'autostart': 'false',
'skin': 'seven',
'aspectratio': '16:9',
});</script>

				<p><strong>Viernes 14</strong>|10:58 am </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/768/la-deyna-del-gol.html">La Deyna del gol</a></h4>

			<div id='meridiano_player_9164' class='jwplayer'></div>
<script>jwplayer('meridiano_player_9164').setup({
'flashplayer': 'http://www.meridiano.com.ve/tv_meridiano/player.swf',
'file': 'https://www.youtube.com/watch?v=tXCGZhm7Y_E&feature=youtu.be&a',
'id': 'playerID',
'width': '100%',
'height': '180',
'image': 'http://az838082.vo.msecnd.net/fotos_meridiano/14764143141386538091.jpg',
'autostart': 'false',
'skin': 'seven',
'aspectratio': '16:9',
});</script>

				<p><strong>Jueves 13</strong>|11:05 pm </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/767/aguilas-tomaron-venganza-del-magallanes.html">Águilas tomaron venganza del Magallanes</a></h4>

					</div>
	<div class="Box Green" ><div class="Title"></div><h1>lo más visto</h1><ul class="LoMasVisto"><li>1<a href="http://www.meridiano.com.ve/futbol/futbol-internacional/138559/corea-del-norte-sera-el-rival-de-la-vinotinto-en-las--semis-.html">Corea del Norte será el rival de la Vinotinto en las "semis", <em style="color:black">8,35K Visitas</em></a></li><li>2<a href="http://www.meridiano.com.ve/futbol/futbol-espanol/138581/-hable-con-el-madrid-pero-no-me-quieren-de-entrenador-.html">"Hablé con el Madrid pero no me quieren de entrenador", <em style="color:black">7,52K Visitas</em></a></li><li>3<a href="http://www.meridiano.com.ve/cotilleo-deportivo/cotilleo-deportivo/138597/mauro-icardi-cuenta-como--robo--a-wanda-nara-de-maxi-lopez.html">Mauro Icardi cuenta como "robó" a Wanda Nara de Maxi López, <em style="color:black">4,75K Visitas</em></a></li></ul></div>
<div class="Box Red" >			
	<div class="Title"></div>
	<h3><img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano_trazado.png" /> AGENDA MERIDIANO</h3>
	<div class="Agenda">
	<ul >
		<li><a><strong><em>Viernes 14 - 11:00 am - 12:00 pm</em>-  Se Habla Deporte</strong></a></li>
		<li><a><strong><em>Viernes 14 - 12:00 pm - 01:00 pm</em>-  Noticiero Meridiano </strong></a></li>
		<li><a><strong><em>Viernes 14 - 01:00 pm - 02:00 pm</em>-  Tercer Tiempo</strong></a></li>
		<li><a><strong><em>Viernes 14 - 02:00 pm - 02:30 pm</em>-  Entrevistas con Tony Carrasco</strong></a></li>
		<li><a><strong><em>Viernes 14 - 02:30 pm - 03:00 pm</em>-  Por El Fútbol </strong></a></li>
		<li><a><strong><em>Viernes 14 - 04:00 pm - 05:00 pm</em>-  Noticiero Meridiano </strong></a></li>
		<li><a><strong><em>Viernes 14 - 06:00 pm - 07:00 pm</em>-  Extrainning </strong></a></li>
		<li><a><strong><em>Viernes 14 - 07:00 pm - 09:00 pm</em>-  LVBP: Caribes de Anzoátegui Vs Cardenales de Lara</strong></a></li>
		</ul>
	<button type="button" onclick="location.href='http://www.meridiano.com.ve/agenda/meridianotv.php'" class="BtnRed">Ver agenda completa</button>
	</div>
	</div>
</div>

</div>

    <footer id="FZone">
<div class="row text-center" >
<div class="small-12 columns">
    <ul>
		<li>
		  <h1>BEISBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a></li>
            </ul>
		</li>
		<li>
		  <h1>FÚTBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/copa-america.html">Copa Am&eacute;rica</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/eurocopa.html">Eurocopa</a></li>
 
            </ul>
		</li>
		<li>
		  <h1>BALONCESTO</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Nacional</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
            </ul>
		</li>
        <li>
		  <h1>MOTORES</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
            </ul>
		</li>
		<li>
		  <h1>Más Deportes</h1>
            <ul>
              	<li><a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a></li>
                 <li><a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>
               
            </ul> 
		</li>
        		<li>
		  <h1>Otros</h1>
            <ul>
              	<li><a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a></li>
                <li><a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a></li>
                  <li><a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a></li>
                    <li><a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a></li>
                    <li><a href="http://www.meridiano.com.ve/rss.html"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a></li>
                
            </ul>
		</li>		
        <li>
		  <h1>Ventas y Publicidad</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/empresa/meridiano.pdf">Tarifas</a></li>
                <li><a href="http://www.meridiano.com.ve/empresa/tarifas_web.pdf">Tarifas Web</a></li>
                <li><a href="http://www.meridiano.com.ve/contacto-publicidad.html">Contactos</a></li>
            </ul>
		</li>
    </ul>
</div>


<div class="small-12 large-4 small-centered columns">

                    <div class="wrap-socialnetwork-movil"> 
            <div class="socialnetwork-movil">
                <ul  class="icon-footer socialnetwork-movil center SocialNetwork" style="margin-top:10px"><li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCQ1GPit2xpuJlT43z0AKvYQ" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>
</ul>  
            </div>
        </div>
        
            
</div>
 


     <p>Todos los derechos reservados  ®Meridiano 1996 - 2016 |<a href="http://www.meridiano.com.ve/contactanos.html" style="color: white; margin-left:5px; font-size:14px;">REDACCI&Oacute;N WEB: CONT&Aacute;CTANOS &nbsp;</a>|<a href="#Top" class="scroll-top" style="color: white; margin-left:5px"> Ir Arriba <i class="fa fa-chevron-up" aria-hidden="true"></i></a></p>	   
 
</div>

    </footer>
    
    
    
    
        <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/vendor/modernizr.js"></script>
    <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/vendor/jquery.js"></script>
        <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/foundation.min.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/handlebars-v3.0.0.min.js"></script>
     <script src="http://www.meridiano.com.ve/assets/scripts/selection-sharer.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/plugin_funciones.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/funciones.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/overlapviewer.min.js"></script>
   <script src="http://www.meridiano.com.ve/assets/scripts/galleria-1.4.2.min.js"></script>

    <script async src="https://static.addtoany.com/menu/page.js"></script> 

    
    

    <script id="tmpl-globalmenu" type="text/x-handlebars-template">
    
    
        
        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            {{#sports}}
            <li class="
                {{#if children}} has-dropdown {{/if}}
                {{#unless fixed}} dismiss {{/unless}} ">
			
				 
			 {{#if fixed}}
			 <a>{{name}}</a>
			 {{else}}
			 		
					{{#if prueba}}
					 <a href="{{url}}" class="rio-2016"><img title="Olimpiadas Rio 2016" src="{{urlimg}}"></a>
					
					{{else}}
					
					 <a href="{{url}}">{{name}}</a>
					{{/if}}
					
			  {{/if}}
			 
                {{#if children}}
                <ul class="dropdown">
                  <li>
                      {{#each children}}
                        <a href="{{url}}">{{name}}</a>
                      {{/each}}
                  </li>
                </ul>
                {{/if}}
            </li>
            {{/sports}}
        </ul>
        
        <ul class="right SubGlobalMenu">
            
            {{#misc}}
            <li {{#unless fixed}} class="dismiss" {{/unless}} ><a href="{{url}}">{{name}}</a></li>
            {{/misc}}
          
      <li class="has-form Search"> 
            <form id="form_search_menu" method="get" action="http://www.meridiano.com.ve/buscador.php">  
              <input type="text" placeholder="Buscar" name="q" >
                      
              <a href="javascript:document.getElementById('form_search_menu').submit();" class="Btn">
                <img src="http://www.meridiano.com.ve/Picfiles/Icon_Search.jpg" id="prueba2" style="width:100%" alt="Submit" />
              </a>
                </form>
            </li>
    <!--  
      <li class="has-form Search">  
              <input type="text" placeholder="Buscar">
                      
              <a href="#" class="Btn">
        <img src="Picfiles/Icon_Search.jpg" style="width:100%" alt="Submit" />
              </a>
            </li>
      -->
        </ul>
        
    
    </script>
    
    <script type="text/javascript">

     $(window).resize(function(){
           if( $('.large-8').is(":visible") ){
            $("#movil").html("");
                $("#pc").html('<div id="comment_form"><div id="disqus_thread"></div></div>');
            }else{
                $("#pc").html("");
                $("#movil").html('<div id="comment_form"><div id="disqus_thread"></div></div>');
            }


            /**
            * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
            * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
            */
           
            var disqus_config = function () {
            this.page.url = "http://www.meridiano.com.ve/futbol/futbol-internacional/138635/asi-jugaran-los-vinotintos-este-fin-de-semana.html"; // Replace PAGE_URL with your page's canonical URL variable
            this.page.identifier = "138635"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
            };
           
            (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            
            s.src = '//meridianocomve.disqus.com/embed.js';
            
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
            })();
               
        });


         var sharer = new SelectionSharer('p');
         
        var url = 'http://www.meridiano.com.ve/assets/menu.json';
        
        $.ajax({
          dataType: "json",
          url: url,
          async: false,
          success: function (json) {
            
            var source = $("#tmpl-globalmenu").html();
            var template = Handlebars.compile(source);
            var html = template(json);
            
            $('#HZone nav.GlobalMenu section.top-bar-section').html(html);
          }
        });
        
    </script>
    

    <script>
        $(document).foundation();
    </script>
    

 
 
 
 
 
<script>
	if($(".galleria").length>0)
	{
		Galleria.loadTheme('http://www.meridiano.com.ve/plugins/galleria/themes/classic/galleria.classic.min.js');
		Galleria.run('.galleria',{
			autoplay: 7000,
			responsive:true,
			height: parseInt($('.gallery').css('height')),
			wait: true
			});
	}

var a2a_config = a2a_config || {};
a2a_config.locale = "es-VE";
a2a_config.prioritize = ["whatsapp"];
a2a_config.orientation = "down";
a2a_config.color_main = "D7E5ED";
a2a_config.color_border = "AECADB";
a2a_config.color_link_text = "333333";
a2a_config.color_link_text_hover = "333333";


$(document).ready(function(){


	if($(".text-cita-original").length>0)
	{
			if($(".text-cita-original").html().length>56){
			
			
		
			if($("#med p:eq(1)").length==0)
			{
					$("#med p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#med p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			
				if($("#conten_movil p:eq(1)").length==0)
			{
					$("#conten_movil p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#conten_movil p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			 $(".text-cita-original").remove();
			 $('#med .text-cita').css("display","block");
			 $('#conten_movil .text-cita').css("display","block");

			}
	}
});
</script>
    <script type="text/javascript">
        (function($){
            $.fn.sidemenu = function(){
                var $this = $(this);
                var $exit_panel = $('#SideMenu-exit');

                $('.openmenu').click(openMenu);
                $('.closemenu', $this).click(closeMenu);
                //$('.side-nav .dropdown-sections a', $this).hover(showContent);
                //$('.side-nav .dropdown-sections a', $this).mouseout(hideContent);
                $exit_panel.click(closeMenu);

                function openMenu(e) {
                    e.preventDefault();
                    $this.addClass('open');
                    $exit_panel.show();
                }
                
                function closeMenu(e) {
                    e.preventDefault();
                    $this.removeClass('open');
                    $exit_panel.hide();
                }
                
                function showContent(){
                    $('.side-nav .ImgList', $this).hide();
                    $('.side-nav .bg.main', $this).hide();
                    
                    var targetBg = $(this).attr('href');
                    $(targetBg).show();
                };
                
                function hideContent(){
                    $('.side-nav .bg.main', $this).show();
                    var targetBg = $(this).attr('href');
                    $(targetBg).hide();
                };
            };
        })(jQuery);
    </script>
    <script>
        $(function(){
            $('nav#SideMenu').sidemenu();
        });
    </script>
    <!-- MERIDIANO PROPIO !-->
    <script type="text/javascript">
            
         $(document).ready(function(){
             
                $.ajax({
                  method: "POST",
                  url: '../../../contadores.php',
                  data:{ clave_sistema:'353a485921946b0c7ae0019bb068dc42fa94391f', id_sistema:'138635' }
                });
         });
    
    </script>
    
</body>
</html>
