﻿<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10" lang="en" > <![endif]-->
<html class="no-js" lang="es" >
<head>
    <meta charset="utf-8" />
    <title>Cristiano Ronaldo: "Siento más presión con Real Madrid que en Portugal" | F&uacute;tbol | Meridiano.com.ve</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" />
    <meta name="Description" content="El extremo habló de jugar en dos "mundos diferentes" y sus ganas de ganar otro Balón de Oro " />
    <meta name="keywords" content="meridiano, Meridiano, real madrid, cristiano ronaldo, portugal" >
    <link rel="amphtml" href="http://www.meridiano.com.ve/futbol/futbol-espanol/141199/cristiano-ronaldo---siento-mas-presion-con-real-madrid-que-en-portugal-/amp">

    
    
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@MeridianoTV" />
<meta name="twitter:title" content="Cristiano Ronaldo: &quot;Siento m&aacute;s presi&oacute;n con Real Madrid que en Portugal&quot;">
<meta name="twitter:description" content="El extremo habl&oacute; de jugar en dos &quot;mundos diferentes&quot; y sus ganas de ganar otro Bal&oacute;n de Oro&nbsp;">
<meta name="twitter:image" content="http://az838082.vo.msecnd.net/fotos_meridiano/14798181481452859757.jpg">
<meta property="og:title" content="Cristiano Ronaldo: &quot;Siento m&aacute;s presi&oacute;n con Real Madrid que en Portugal&quot;" />
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.meridiano.com.ve/futbol/futbol-espanol/141199/cristiano-ronaldo---siento-mas-presion-con-real-madrid-que-en-portugal-.html" />
<meta property="og:image" content="http://az838082.vo.msecnd.net/fotos_meridiano/14798181481452859757.jpg" />
<meta property="og:description" content="El extremo habl&oacute; de jugar en dos &quot;mundos diferentes&quot; y sus ganas de ganar otro Bal&oacute;n de Oro&nbsp;" />
<meta property="og:site_name" content="MERIDIANO.com.ve"/>

    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/foundation-5.4.7/css/normalize.min.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/foundation-5.4.7/css/foundation.min.css" />
   <link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Layout_Main.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_Main.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_Internals.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_news.css" /> 
    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/font-awesome-4.2.0/css/font-awesome.min.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/assets/css/selection-sharer.css" />




   <style> 
   

   
    .icon-share{
    font-size: 27px!important;
    margin-top: -2px;}
    
    .a2a_full_footer {
    display: none;
}

p{
    box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    }

.text{
box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    /* text-align: justify !important; */
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    margin-top: 5%;
    }
.text p{
    font-size: 17px !important;
    }
    
    .text p strong{
            font-size: 17px;
        }
        
        strong{
                font-family: inherit;
            }
            
.News h1 {
    line-height: 46px;
    padding-bottom: 2%;
    padding-top: 3%;
    font-size: 42px;
    margin: 0 0 6px;
    text-shadow: none;
     font-family: lato;
    
}
.Detail p{
    line-height:22px}
    
    
    .text-cita{
        float: right;
    width: 50%;
    margin: 0 0 15px 15px;
    
    background-color: #ebebeb;
    border-left: 7px solid #c2c2c2;
    margin-bottom: 10px;
    padding: 10px;}
    
    h1 {
    font-family: "roboto", sans-serif;
    font-weight: bold;
}

.flex-video{
    width:100%;}
    
    
    
    .News img {

    margin-bottom: 0;
        width: 100%;

}

.leyenda-img{
        background: #000;
    color: #FFFFFF;
    font-size: 14px;
    font-weight: normal;
    padding: 3px;
    text-align: center;
    clear: both;
    font-family: 'Roboto', sans-serif !important;
    
    }
    
.icon-info{
    text-align: left;
    padding: 5px;
    background: red;
    margin-right: 10px;
    font-size: 19px;
    color: white;
}

#med h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}

#conten_movil h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}


 #med h1 {
   font-size: 2em;

}   

    </style>
    
     <meta name="alexaVerifyID" content="B-buVX5oseSmsS09Gz4ufHaWmzE" />
<meta name="alexaVerifyID" content="o3QMdwPPjngFVIWpIeBzSHbvrM8" />
<meta name="Author" content="Bloque dearmas">
<meta name="Subject" content="Empresa de comunicación de venezuela">
<meta name="copyright" content="&copy; 2013, Bloque Dearmas" lang="es">
<meta http-equiv="Content-Language" content="es" />
<meta name="Language" content="Spanish">
<meta name="Distribution" content="Global">
<meta name="Robots" content="All">

<!-- Analytics Universal -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16684725-10', 'meridiano.com.ve');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"994Th1aon800Ob", domain:"meridiano.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
	<img
		src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=994Th1aon800Ob"
		style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript --></head>
<body>
    <header id="HZone">
    <div class="row " >
        
    <div class="Top">
            
        
    <nav class="top-bar" data-topbar="" role="navigation">
    <section class="top-bar-section">
        <ul class="left">
          <li class="has-dropdown not-click"> 
              <a href="#" class="MenuUser openmenu"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" /></a>        
          </li>
        </ul>
        <!-- Right Nav Section -->
        <ul class="right SocialNetwork">
            <li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCQ1GPit2xpuJlT43z0AKvYQ" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>
        </ul>
    </section>
    </nav>
            
    <div class="LogoArea">
        <div class="Logo">
            <a href="http://www.meridiano.com.ve/" class="clikear_imagen"><img src="http://www.meridiano.com.ve/Picfiles/Logo.png"  alt="Meridiano.com.ve" /></a>
        </div>   
        <div class="RWDMenu">
        <div class="contain-to-grid sticky ">
            
            <a href="#" class="openmenu"><i class="fa fa-bars"></i></a>
            <!--
            <a href="#desktop" class="desktop"><i class="fa fa-desktop"></i></a>
            -->
        </div>
        
        </div>
        
        
        
        <div class="UserArea">
         
                   <!-- Portada del dia del diario Meridiano-->
            <a target="_blank" role="http://az838082.vo.msecnd.net/logica/portada/portada.pdf" href="http://az838082.vo.msecnd.net/logica/portada/portada.pdf" title="http://az838082.vo.msecnd.net/logica/portada/portada_g.jpg" class="jkimagelarge"> <img  src="http://az838082.vo.msecnd.net/logica/portada/portada_p.jpg" height="73" width="61" alt="Portada del dirario Meridiano" /> </a>
            <div class="Date">Martes 22 de Noviembre de 2016<div></div></div> 
           
        </div>
        
        

    </div>
    
        
    <div class="contain-to-grid sticky">
   
    <nav class="top-bar GlobalMenu" data-topbar="" role="navigation">
      
    <section class="top-bar-section">
     
        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            
        </ul>
        <ul class="right SubGlobalMenu">      
            <li><a href="http://www.meridiano.com.ve/farandula.html">Ronda</a></li>
            <li class="dismiss"><a href="#">Meridiano TV</a></li>
            <li class="dismiss"><a href="#">En vivo</a></li>
           
            <li class="has-form Search">  
              <input type="text" placeholder="Buscar">
                      
              <a href="#" class="Btn">
                      <img src="http://www.meridiano.com.ve/Picfiles/Icon_Search.jpg" style="width:100%" alt="Submit" /></a>
            </li>
        </ul>
        
    </section>
    </nav>  
    </div>  
    
    </div>
                
    </div>
</header>

<!-- darwin: inicio menu para las secciones -->
    <nav id="SideMenu" class="SideMenu">
         <a href="javascript:void(0)" class="right closemenu"><i class="fa fa-remove"></i></a>
    <ul class="side-nav hide-for-small">
<!--        <li class="title">
            <form class="search-container">
                <input class="search-bar" id="search" name="search" placeholder="Buscar darwin" type="text">
                <i></i>
            </form>
        </li>-->
        <li class="title">&nbsp;</li>
        <li class="divider"></li>
        <li><a href="#" data-dropdown="side-menu-beisbol" data-options="is_hover:true;align:right">Beisbol &raquo;</a>
            <div id="side-menu-beisbol" class="f-dropdown content" data-dropdown-content>
                <div class=" small-12 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html" rel="#content-7">Venezolano</a>
                    <a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a>
                    <a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a>
                    <a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a>
                 </div>
            </div>
        </li>
        <li>
            <a href="#" data-dropdown="side-menu-futbol" data-options="is_hover:true;align:right">Fútbol &raquo;</a>
            <div id="side-menu-futbol" class="f-dropdown content" data-dropdown-content>
                <div class="small-12 columns dropdown-sections">
                <a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a>
                <a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a>
                <a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a>
                <a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a>
                <a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a>
                <a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a>
                 </div>
            </div>
        </li>
        <li><a href="#" data-dropdown="side-menu-baloncesto" data-options="is_hover:true;align:right">Baloncesto &raquo;</a>
                <div id="side-menu-baloncesto" class="f-dropdown content" data-dropdown-content>
                <div class="large-6 small-6 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html" rel="#content-10">Venezolano</a>
                    <a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html" rel="#content-11">Internacional</a>
                 </div>

            </div>
        </li>
        
        <li><a href="#" data-dropdown="side-menu-motores" data-options="is_hover:true;align:right">Motores &raquo;</a>
                <div id="side-menu-motores" class="f-dropdown content" data-dropdown-content>
                <div class="large-8 small-8 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/motores/formula-1.html" >F&oacute;rmula 1</a>
                    <a href="http://www.meridiano.com.ve/motores/moto-gp.html" >Moto GP</a>
                    <a href="http://www.meridiano.com.ve/motores/motores.html" >Motores</a>
                    <a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a>
                 </div>

            </div>
        </li>

        <li><a href="#" data-dropdown="side-menu-Otros" data-options="is_hover:true;align:right">Otros &raquo;</a>
        <div id="side-menu-Otros" class="f-dropdown content" data-dropdown-content>
                <div class="large-12 small-12 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a>
                    <a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a>
                    <a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a>
                    <a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a>
                    <a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a>
                    <a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a>
                 </div>
                   
        </div>
        </li>

        <li><a href="#" data-dropdown="side-menu-deportes" data-options="is_hover:true;align:right">Más Deportes &raquo;</a>
        <div id="side-menu-deportes" class="f-dropdown content" data-dropdown-content>
                <div class="large-6 small-6 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a>
                    <a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a>
                    <a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a>   
                 </div>
                   
        </div>
        </li>
        
        <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
        <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Meridiano TV</a></li>
        <li><a href="http://www.meridiano.com.ve/otros-deportes/rio-2016.html">Rio 2016</a></li>
         <li><a href="http://www.meridiano.com.ve/rss.html">RSS</a></li>
        <li class="divider"></li>
        <li style="height:100%; background-color:#a30708">
               </li>
    </ul>
    

    <!--darwin: fin del menu secciones para desktop-->
    <!-- Inicio de la sección móvil -->
    <div class="outer-container">
        <div class="inner-container">
            <ul class="side-nav show-for-small">
                <li class="title">
                    <form class="search-container" id="form_search_menu_movil" method="get" action="http://www.meridiano.com.ve/buscador.php">
                        <input class="search-bar" id="search" placeholder="Buscar" name="q" type="text">
                        <i onClick="javascript:document.getElementById('form_search_menu_movil').submit()"></i>
                    </form>
                </li>
                <li class="divider"></li>
                 <li><a href="http://www.meridiano.com.ve/">Inicio</a></li>
                 <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Beisbol Venezolano</a></li>
                <li> <a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">F&uacute;tbol Venezolano</a></li>

                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Baloncesto Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
                <li> <a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>
                <a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
                <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
                 <li><a href="http://www.meridiano.com.ve/otros-deportes/rio-2016.html">Rio 2016</a></li>
                <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
                <li><a href="http://www.meridiano.com.ve/rss.html">RSS</a></li>
                
            </ul>
        </div>
    </div>

    <!-- Fin de la sección móvil -->    </nav>
  <!-- darwin: fin menu para las secciones -->
<div id="SideMenu-exit" class="SideMenu-exit"></div>
    
<div id="MZone">
     <div class="RWD-Small">
                    <h1 class="Title Green">F&uacute;tbol Espa&ntilde;ol</h1>
            <div href="#" class="News Detail">
                                            
                    
                    
                          <div> 
                    <img src="http://az838082.vo.msecnd.net/fotos_meridiano/14798181481452859757.jpg" alt="Cristiano Ronaldo habló de su temporada /Foto AP">
                        
                                                <div class="leyenda-img">
                            Cristiano Ronaldo habló de su temporada /Foto AP                         
                        </div>
                                       </div>
                                <div class="Tag">F&uacute;tbol Espa&ntilde;ol   </div>
            <h1>Cristiano Ronaldo: "Siento más presión con Real Madrid que en Portugal"</h1>
            <p><strong>Martes 22</strong>| 8:36 am <br/><br/>
            
             <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/futbol/futbol-espanol/141199/cristiano-ronaldo---siento-mas-presion-con-real-madrid-que-en-portugal-.html" data-a2a-title="Cristiano Ronaldo: "Siento más presión con Real Madrid que en Portugal"">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a  class="a2a_button_whatsapp hide-for-ium-up"></a>
                        <a class="a2a_button_line"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        

                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
                                 <div class="text-cita-original"><i class="fa fa-quote-left" aria-hidden="true"></i><br>En Portugal, sabes que no tienes nada que perder"</div>
                          
                                 
            <br>
           
            <div class="text" id="conten_movil">
				<p><strong>Cristiano Ronaldo</strong>, delantero del <strong>Real Madrid</strong> y capit&aacute;n de la selecci&oacute;n de Portugal, confes&oacute; que en el combinado nacional siente menos presi&oacute;n que en su club y opin&oacute; que en su pa&iacute;s le ven "como un l&iacute;der" dentro del vestuario.</p>
<p>"Se trata de dos mundos totalmente diferentes. Claro que tambi&eacute;n hablo en el vestuario del <strong>Real Madrid</strong>, pero con <strong>Portugal</strong> yo ten&iacute;a el sentimiento de hacer un trabajo espec&iacute;fico, porque los jugadores me ven m&aacute;s como un l&iacute;der, alguien que les ayuda y protege", dijo en una entrevista concedida a la revista francesa "France Football".</p>
<p>En la conversaci&oacute;n, Ronaldo se centr&oacute; sobre todo en los detalles de la final del Eurocopa del pasado 10 de julio, cuando Portugal venci&oacute; a la anfitriona Francia con un gol del luso-guineano &Eacute;der.</p>
<p>"No sent&iacute;a tanta presi&oacute;n como, por ejemplo, la que sent&iacute; con el <strong>Real Madrid</strong> en la <strong>final de la Liga de Campeones</strong> (en mayo de 2016, ante el Atl&eacute;tico de Madrid). En <strong>Portugal</strong>, sabes que no tienes nada que perder", rememor&oacute; el delantero sobre la final, en la que solo disput&oacute; los primeros 25 minutos por una lesi&oacute;n en la rodilla.</p>
<p>Ronaldo, que cont&oacute; que la noche de la final durmi&oacute; nueve horas, explic&oacute; que en el <strong>Real Madrid "est&aacute;s obligado a ganar"</strong>, mientras que en Portugal, que hasta este verano no hab&iacute;as levantado un gran t&iacute;tulo, no existe esa urgencia de ganar s&iacute; o s&iacute;.</p>
<p>Record&oacute;, no obstante, que sus colegas del Real Madrid hab&iacute;an bromeado con &eacute;l antes de comenzar la pasada Eurocopa dici&eacute;ndole que tendr&iacute;a "unas vacaciones muy largas".</p>
<p>"En el vestuario del <strong>Real Madrid</strong>, antes de partir (a la Eurocopa), hubo un poco de chanzas, de bromas. Bastantes de mis colegas me dec&iacute;an: '&iexcl; Cristiano, vas a tener unas largas vacaciones este verano!'", confes&oacute;.</p>
<p>"Hubo bastantes bromas con <strong>Toni Kroos</strong> o con los espa&ntilde;oles. No bromeamos mucho con los franceses, porque <strong>Karim (Benzema</strong>) est&aacute; en la situaci&oacute;n que conoc&eacute;is (apartado de la selecci&oacute;n) y <strong>Raph&auml;el Varane</strong> estaba lesionado", a&ntilde;adi&oacute;.</p>
<p>El delantero merengue reconoci&oacute; que espera ganar este a&ntilde;o su cuarto <strong>Bal&oacute;n de Oro</strong> gracias a los t&iacute;tulos colectivos como la Liga de Campeones o la Eurocopa.</p>
<p>"Mi ambici&oacute;n es ganar todos los a&ntilde;os. No lo gan&eacute; el a&ntilde;o anterior, pero lo hab&iacute;a ganado los dos precedentes. Espero llevarme el de este a&ntilde;o", confes&oacute; Ronaldo, cuyo principal rival es el argentino del Barcelona <strong>Lionel Messi</strong> (cinco Balones de Oro).</p>
<p>"Este a&ntilde;o el<strong> Real Madrid</strong> ha estado impresionante. A mitad de temporada est&aacute;bamos muertos, pero nos despertamos. Y con Portugal fue similar a mitad de la Eurocopa. Esto prueba que el f&uacute;tbol no es un sprint y s&iacute; un marat&oacute;n. Es al final cuando se gana", juzg&oacute; Ronaldo.</p>
<p>En extractos avanzados ayer, el delantero del <strong>Real Madrid</strong> aseguraba tambi&eacute;n que el atacante franc&eacute;s del Atl&eacute;tico de Madrid <strong>Antoine Griezmann</strong> le dijo -en tono relajado- que le detestaba por la victoria de los lusos contra los galos en la final de la pasada Eurocopa. EFE</p>            
            </div>
            
            
            
                        </div> 


            <div id="movil"></div>  
    </div>
        <h1 class="Section futbol-espanol">F&uacute;tbol Espa&ntilde;ol</h1>
        
<div class="row" id="MainRow"> 
    <div class="large-8 ium-8 small-8 columns col-8" >
    <div href="#" class="News Detail ">
    
                             <div> 
                    <img src="http://az838082.vo.msecnd.net/fotos_meridiano/14798181481452859757.jpg" alt="Cristiano Ronaldo habló de su temporada /Foto AP">
                        
                                                <div class="leyenda-img">
                            Cristiano Ronaldo habló de su temporada /Foto AP                         
                        </div>
                                       </div>
               
                        
            <div class="Tag">F&uacute;tbol Espa&ntilde;ol  </div>
            <h1>Cristiano Ronaldo: "Siento más presión con Real Madrid que en Portugal"</h1>
            
                        <div class="text-cita-original" style="display:none"><i class="fa fa-quote-left" aria-hidden="true"></i><br>En Portugal, sabes que no tienes nada que perder"</div>
                
                
               
                            
            <p  style="margin-bottom:5px; line-height:5px">
            <strong>Martes 22</strong>| 8:36 am <br/><br/>
            
            <div>
               <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/futbol/futbol-espanol/141199/cristiano-ronaldo---siento-mas-presion-con-real-madrid-que-en-portugal-.html" data-a2a-title="Cristiano Ronaldo: "Siento más presión con Real Madrid que en Portugal"">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        <a  class="a2a_button_whatsapp hide-for-medium-up"></a>
    
                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
            </div>
            
        
               
         
            
            
            <div id="med" class="text">
            <p><strong>Cristiano Ronaldo</strong>, delantero del <strong>Real Madrid</strong> y capit&aacute;n de la selecci&oacute;n de Portugal, confes&oacute; que en el combinado nacional siente menos presi&oacute;n que en su club y opin&oacute; que en su pa&iacute;s le ven "como un l&iacute;der" dentro del vestuario.</p>
<p>"Se trata de dos mundos totalmente diferentes. Claro que tambi&eacute;n hablo en el vestuario del <strong>Real Madrid</strong>, pero con <strong>Portugal</strong> yo ten&iacute;a el sentimiento de hacer un trabajo espec&iacute;fico, porque los jugadores me ven m&aacute;s como un l&iacute;der, alguien que les ayuda y protege", dijo en una entrevista concedida a la revista francesa "France Football".</p>
<p>En la conversaci&oacute;n, Ronaldo se centr&oacute; sobre todo en los detalles de la final del Eurocopa del pasado 10 de julio, cuando Portugal venci&oacute; a la anfitriona Francia con un gol del luso-guineano &Eacute;der.</p>
<p>"No sent&iacute;a tanta presi&oacute;n como, por ejemplo, la que sent&iacute; con el <strong>Real Madrid</strong> en la <strong>final de la Liga de Campeones</strong> (en mayo de 2016, ante el Atl&eacute;tico de Madrid). En <strong>Portugal</strong>, sabes que no tienes nada que perder", rememor&oacute; el delantero sobre la final, en la que solo disput&oacute; los primeros 25 minutos por una lesi&oacute;n en la rodilla.</p>
<p>Ronaldo, que cont&oacute; que la noche de la final durmi&oacute; nueve horas, explic&oacute; que en el <strong>Real Madrid "est&aacute;s obligado a ganar"</strong>, mientras que en Portugal, que hasta este verano no hab&iacute;as levantado un gran t&iacute;tulo, no existe esa urgencia de ganar s&iacute; o s&iacute;.</p>
<p>Record&oacute;, no obstante, que sus colegas del Real Madrid hab&iacute;an bromeado con &eacute;l antes de comenzar la pasada Eurocopa dici&eacute;ndole que tendr&iacute;a "unas vacaciones muy largas".</p>
<p>"En el vestuario del <strong>Real Madrid</strong>, antes de partir (a la Eurocopa), hubo un poco de chanzas, de bromas. Bastantes de mis colegas me dec&iacute;an: '&iexcl; Cristiano, vas a tener unas largas vacaciones este verano!'", confes&oacute;.</p>
<p>"Hubo bastantes bromas con <strong>Toni Kroos</strong> o con los espa&ntilde;oles. No bromeamos mucho con los franceses, porque <strong>Karim (Benzema</strong>) est&aacute; en la situaci&oacute;n que conoc&eacute;is (apartado de la selecci&oacute;n) y <strong>Raph&auml;el Varane</strong> estaba lesionado", a&ntilde;adi&oacute;.</p>
<p>El delantero merengue reconoci&oacute; que espera ganar este a&ntilde;o su cuarto <strong>Bal&oacute;n de Oro</strong> gracias a los t&iacute;tulos colectivos como la Liga de Campeones o la Eurocopa.</p>
<p>"Mi ambici&oacute;n es ganar todos los a&ntilde;os. No lo gan&eacute; el a&ntilde;o anterior, pero lo hab&iacute;a ganado los dos precedentes. Espero llevarme el de este a&ntilde;o", confes&oacute; Ronaldo, cuyo principal rival es el argentino del Barcelona <strong>Lionel Messi</strong> (cinco Balones de Oro).</p>
<p>"Este a&ntilde;o el<strong> Real Madrid</strong> ha estado impresionante. A mitad de temporada est&aacute;bamos muertos, pero nos despertamos. Y con Portugal fue similar a mitad de la Eurocopa. Esto prueba que el f&uacute;tbol no es un sprint y s&iacute; un marat&oacute;n. Es al final cuando se gana", juzg&oacute; Ronaldo.</p>
<p>En extractos avanzados ayer, el delantero del <strong>Real Madrid</strong> aseguraba tambi&eacute;n que el atacante franc&eacute;s del Atl&eacute;tico de Madrid <strong>Antoine Griezmann</strong> le dijo -en tono relajado- que le detestaba por la victoria de los lusos contra los galos en la final de la pasada Eurocopa. EFE</p>            
						
        
            </div>
            </p>
            </div>      
    
  <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Meridiano" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
   
          

    <div class=" columns " >
<ul class="NewsGroup">
                        <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141206/isco-retrasa-su-renovacion-con-el-real-madrid.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/14798228512077576775.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            22/11/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141206/isco-retrasa-su-renovacion-con-el-real-madrid.html">Isco retrasa su renovación con el Real Madrid</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141206/isco-retrasa-su-renovacion-con-el-real-madrid.html">
            El centrocampista, que quiere m&aacute;s minutos, se piensa si aceptar la oferta del club blanco, seg&uacute;n inform&oacute;...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141204/psg-trabaja-en-las-renovaciones-de-cavani.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/147982252944386432.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            22/11/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141204/psg-trabaja-en-las-renovaciones-de-cavani.html">PSG trabaja en las renovaciones de Cavani</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141204/psg-trabaja-en-las-renovaciones-de-cavani.html">
            Seg&uacute;n inform&oacute; el diario&nbsp;"L'Equipe", tambi&eacute;n esperan atar a los centrales&nbsp;Thiago Silva y...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141156/la-bomba-que-amenaza-al-futuro-de-isco-alarcon-en-el-real-madrid.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/14797618111659481133.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            21/11/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141156/la-bomba-que-amenaza-al-futuro-de-isco-alarcon-en-el-real-madrid.html">La bomba que amenaza al futuro de Isco Alarcón en el Real Madrid</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141156/la-bomba-que-amenaza-al-futuro-de-isco-alarcon-en-el-real-madrid.html">
            El centrocampista se reivindic&oacute; en el &uacute;ltimo derbi en el Calder&oacute;n ante el...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141138/cristiano---ahora-soy-mas-fan-todavia-de-zidane----.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1479739878495123104.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            21/11/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141138/cristiano---ahora-soy-mas-fan-todavia-de-zidane----.html">Cristiano: "Ahora soy más fan todavía de Zidane..."</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141138/cristiano---ahora-soy-mas-fan-todavia-de-zidane----.html">
            El crack portugu&eacute;s habl&oacute; con T&eacute;l&eacute;foot: "Si me preguntas si quiero ganar el Bal&oacute;n de Oro, te...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141130/messi-entrena-y-regresara-contra-el-celtic.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/147973366132955264.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            21/11/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141130/messi-entrena-y-regresara-contra-el-celtic.html">Messi entrena y regresará contra el Celtic</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141130/messi-entrena-y-regresara-contra-el-celtic.html">
            El jugador argentino, ausente el s&aacute;bado contra el M&aacute;laga (0-0) por una indisposici&oacute;n que le origin&oacute;...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141098/un-gol-de-raul-garcia-devuelve-al-athletic-a-la-pelea-europea.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/14796803821214946159.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            20/11/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141098/un-gol-de-raul-garcia-devuelve-al-athletic-a-la-pelea-europea.html">Un gol de Raúl García devuelve al Athletic a la pelea europea</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/141098/un-gol-de-raul-garcia-devuelve-al-athletic-a-la-pelea-europea.html">
            Un gol de Ra&uacute;l Garc&iacute;a, precedido de una impresionante genialidad de Aritz Aduriz dentro del &aacute;rea visitante,...             </p></a></li>  
                   
</ul>
</div>      
    <div id="pc"></div>
            
</div>

<div class="large-4 columns col-3" >
    
    		<div class='Box Galeria space Yellow VideosList'>
			<div class="Title">
			</div> <h3>Videos del Momento </h3>

			<a href='http://www.meridiano.com.ve/galeria/1088/justin-bieber-puso-en-practica-sus-condiciones-con-barcelona.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://az838082.vo.msecnd.net/fotos_meridiano/1479743737825345626.jpg&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Lunes 21</strong>|11:55 am </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/1088/justin-bieber-puso-en-practica-sus-condiciones-con-barcelona.html">Justin Bieber puso en práctica sus condiciones con Barcelona</a></h4>

			<a href='http://www.meridiano.com.ve/galeria/1087/este-gol-de-daniuska-rodriguez-fue-nominado-al-premio-puzkas.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://az838082.vo.msecnd.net/fotos_meridiano/14797418901518501717.jpg&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Lunes 21</strong>|11:24 am </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/1087/este-gol-de-daniuska-rodriguez-fue-nominado-al-premio-puzkas.html">Este gol de Daniuska Rodríguez fue nominado al premio Puzkas</a></h4>

					</div>
	<div class="Box Green" ><div class="Title"></div><h1>lo más visto</h1><ul class="LoMasVisto"><li>1<a href="http://www.meridiano.com.ve/futbol/premier-league/141164/salomon-rondon-se-mando-un-partidazo-con-gol-incluido-en-triunfo-del-west-bromwich.html">Salomón Rondón se mandó un partidazo con gol incluido en triunfo del West Bromwich, <em style="color:black">4,74K Visitas</em></a></li><li>2<a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/141177/johan-santana-podria-encaminar-su-regreso-a-las-mayores-lanzando-en-la-lvbp.html">Johan Santana podría encaminar su regreso a las Mayores lanzando en la LVBP, <em style="color:black">4,39K Visitas</em></a></li><li>3<a href="http://www.meridiano.com.ve/otros-deportes/otros-deportes/141137/yulimar-rojas-ficho-por-el-equipo-de-atletismo-del-barcelona.html">Yulimar Rojas fichó por el equipo de atletismo del Barcelona, <em style="color:black">2,53K Visitas</em></a></li></ul></div>
<div class="Box Red" >			
	<div class="Title"></div>
	<h3><img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano_trazado.png" /> AGENDA MERIDIANO</h3>
	<div class="Agenda">
	<ul >
		<li><a><strong><em>Martes 22 - 11:00 am - 12:00 pm</em>-  Se Habla Deporte</strong></a></li>
		<li><a><strong><em>Martes 22 - 12:00 pm - 01:00 pm</em>-  Noticiero Meridiano</strong></a></li>
		<li><a><strong><em>Martes 22 - 01:00 pm - 02:00 pm</em>-  Tercer Tiempo</strong></a></li>
		<li><a><strong><em>Martes 22 - 06:00 pm - 07:00 pm</em>-  Extrainning</strong></a></li>
		</ul>
	<button type="button" onclick="location.href='http://www.meridiano.com.ve/agenda/meridianotv.php'" class="BtnRed">Ver agenda completa</button>
	</div>
	</div>
</div>

</div>

    <footer id="FZone">
<div class="row text-center" >
<div class="small-12 columns">
    <ul>
		<li>
		  <h1>BEISBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a></li>
                <li><a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
            </ul>
		</li>
		<li>
		  <h1>FÚTBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/copa-america.html">Copa Am&eacute;rica</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/eurocopa.html">Eurocopa</a></li>
 
            </ul>
		</li>
		<li>
		  <h1>BALONCESTO</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Nacional</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
            </ul>
		</li>
        <li>
		  <h1>MOTORES</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
                <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
            </ul>
		</li>
		<li>
		  <h1>Más Deportes</h1>
            <ul>
              	<li><a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a></li>
                 <li><a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>
               
            </ul> 
		</li>
        		<li>
		  <h1>Otros</h1>
            <ul>
              	<li><a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a></li>
                <li><a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a></li>
                  <li><a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a></li>
                    <li><a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a></li>
                    <li><a href="http://www.meridiano.com.ve/rss.html"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a></li>
                
            </ul>
		</li>		
        <li>
		  <h1>Ventas y Publicidad</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/empresa/meridiano.pdf">Tarifas</a></li>
                <li><a href="http://www.meridiano.com.ve/empresa/tarifas_web.pdf">Tarifas Web</a></li>
                <li><a href="http://www.meridiano.com.ve/contacto-publicidad.html">Contactos</a></li>
            </ul>
		</li>
    </ul>
</div>


<div class="small-12 large-4 small-centered columns">

                    <div class="wrap-socialnetwork-movil"> 
            <div class="socialnetwork-movil">
                <ul  class="icon-footer socialnetwork-movil center SocialNetwork" style="margin-top:10px"><li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCQ1GPit2xpuJlT43z0AKvYQ" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>
</ul>  
            </div>
        </div>
        
            
</div>
 


     <p>Todos los derechos reservados  ®Meridiano 1996 - 2016 |<a href="http://www.meridiano.com.ve/contactanos.html" style="color: white; margin-left:5px; font-size:14px;">REDACCI&Oacute;N WEB: CONT&Aacute;CTANOS &nbsp;</a>|<a href="#Top" class="scroll-top" style="color: white; margin-left:5px"> Ir Arriba <i class="fa fa-chevron-up" aria-hidden="true"></i></a></p>	   
 
</div>

    </footer>
    
    
    
    
        <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/vendor/modernizr.js"></script>
    <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/vendor/jquery.js"></script>
        <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/foundation.min.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/handlebars-v3.0.0.min.js"></script>
     <script src="http://www.meridiano.com.ve/assets/scripts/selection-sharer.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/plugin_funciones.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/funciones.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/overlapviewer.min.js"></script>
   <script src="http://www.meridiano.com.ve/assets/scripts/galleria-1.4.2.min.js"></script>

    <script async src="https://static.addtoany.com/menu/page.js"></script> 

    
    

    <script id="tmpl-globalmenu" type="text/x-handlebars-template">
    
    
        
        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            {{#sports}}
            <li class="
                {{#if children}} has-dropdown {{/if}}
                {{#unless fixed}} dismiss {{/unless}} ">
			
				 
			 {{#if fixed}}
			 <a>{{name}}</a>
			 {{else}}
			 		
					{{#if prueba}}
					 <a href="{{url}}" class="rio-2016"><img title="Olimpiadas Rio 2016" src="{{urlimg}}"></a>
					
					{{else}}
					
					 <a href="{{url}}">{{name}}</a>
					{{/if}}
					
			  {{/if}}
			 
                {{#if children}}
                <ul class="dropdown">
                  <li>
                      {{#each children}}
                        <a href="{{url}}">{{name}}</a>
                      {{/each}}
                  </li>
                </ul>
                {{/if}}
            </li>
            {{/sports}}
        </ul>
        
        <ul class="right SubGlobalMenu">

            {{#misc}}
            {{#if imagenmisc}}
            <li>  <a href="{{url}}" class="rio-2016"><img title="Ir a http://ronda.meridiano.com.ve" src="{{urlimg}}"></a></li>

            {{else}}
            <li {{#unless fixed}} class="dismiss" {{/unless}} ><a href="{{url}}">{{name}}</a></li>
            {{/if}}
            {{/misc}}
          
      <li class="has-form Search"> 
            <form id="form_search_menu" method="get" action="http://www.meridiano.com.ve/buscador.php">  
              <input type="text" placeholder="Buscar" name="q" >
                      
              <a href="javascript:document.getElementById('form_search_menu').submit();" class="Btn">
                <img src="http://www.meridiano.com.ve/Picfiles/Icon_Search.jpg" id="prueba2" style="width:100%" alt="Submit" />
              </a>
                </form>
            </li>
    <!--  
      <li class="has-form Search">  
              <input type="text" placeholder="Buscar">
                      
              <a href="#" class="Btn">
        <img src="Picfiles/Icon_Search.jpg" style="width:100%" alt="Submit" />
              </a>
            </li>
      -->
        </ul>
        
    
    </script>
    
    <script type="text/javascript">

     $(window).resize(function(){
           if( $('.large-8').is(":visible") ){
            $("#movil").html("");
                $("#pc").html('<div id="comment_form"><div id="disqus_thread"></div></div>');
            }else{
                $("#pc").html("");
                $("#movil").html('<div id="comment_form"><div id="disqus_thread"></div></div>');
            }


            /**
            * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
            * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
            */
           
            var disqus_config = function () {
            this.page.url = "http://www.meridiano.com.ve/futbol/futbol-espanol/141199/cristiano-ronaldo---siento-mas-presion-con-real-madrid-que-en-portugal-.html"; // Replace PAGE_URL with your page's canonical URL variable
            this.page.identifier = "141199"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
            };
           
            (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            
            s.src = '//meridianocomve.disqus.com/embed.js';
            
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
            })();
               
        });


         var sharer = new SelectionSharer('p');
         
        var url = 'http://www.meridiano.com.ve/assets/menu.json';
        
        $.ajax({
          dataType: "json",
          url: url,
          async: false,
          success: function (json) {
            
            var source = $("#tmpl-globalmenu").html();
            var template = Handlebars.compile(source);
            var html = template(json);
            
            $('#HZone nav.GlobalMenu section.top-bar-section').html(html);
          }
        });
        
    </script>
    

    <script>
        $(document).foundation();
    </script>
    

 
 
 
 
 
<script>
	if($(".galleria").length>0)
	{
		Galleria.loadTheme('http://www.meridiano.com.ve/plugins/galleria/themes/classic/galleria.classic.min.js');
		Galleria.run('.galleria',{
			autoplay: 7000,
			responsive:true,
			height: parseInt($('.gallery').css('height')),
			wait: true
			});
	}

var a2a_config = a2a_config || {};
a2a_config.locale = "es-VE";
a2a_config.prioritize = ["whatsapp"];
a2a_config.orientation = "down";
a2a_config.color_main = "D7E5ED";
a2a_config.color_border = "AECADB";
a2a_config.color_link_text = "333333";
a2a_config.color_link_text_hover = "333333";


$(document).ready(function(){


	if($(".text-cita-original").length>0)
	{
			if($(".text-cita-original").html().length>56){
			
			
		
			if($("#med p:eq(1)").length==0)
			{
					$("#med p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#med p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			
				if($("#conten_movil p:eq(1)").length==0)
			{
					$("#conten_movil p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#conten_movil p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			 $(".text-cita-original").remove();
			 $('#med .text-cita').css("display","block");
			 $('#conten_movil .text-cita').css("display","block");

			}
	}
});
</script>
    <script type="text/javascript">
        (function($){
            $.fn.sidemenu = function(){
                var $this = $(this);
                var $exit_panel = $('#SideMenu-exit');

                $('.openmenu').click(openMenu);
                $('.closemenu', $this).click(closeMenu);
                //$('.side-nav .dropdown-sections a', $this).hover(showContent);
                //$('.side-nav .dropdown-sections a', $this).mouseout(hideContent);
                $exit_panel.click(closeMenu);

                function openMenu(e) {
                    e.preventDefault();
                    $this.addClass('open');
                    $exit_panel.show();
                }
                
                function closeMenu(e) {
                    e.preventDefault();
                    $this.removeClass('open');
                    $exit_panel.hide();
                }
                
                function showContent(){
                    $('.side-nav .ImgList', $this).hide();
                    $('.side-nav .bg.main', $this).hide();
                    
                    var targetBg = $(this).attr('href');
                    $(targetBg).show();
                };
                
                function hideContent(){
                    $('.side-nav .bg.main', $this).show();
                    var targetBg = $(this).attr('href');
                    $(targetBg).hide();
                };
            };
        })(jQuery);
    </script>
    <script>
        $(function(){
            $('nav#SideMenu').sidemenu();
        });
    </script>
    <!-- MERIDIANO PROPIO !-->
    <script type="text/javascript">
            
         $(document).ready(function(){
             
                $.ajax({
                  method: "POST",
                  url: '../../../contadores.php',
                  data:{ clave_sistema:'b4a0086d7853b793dc2b66716cfc58a33df1359e', id_sistema:'141199' }
                });
         });
    
    </script>
    
</body>
</html>
