﻿<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10" lang="en" > <![endif]-->
<html class="no-js" lang="es" >
<head>
    <meta charset="utf-8" />
    <title>Las novias de Álvaro Morata volvieron a llamar a la puerta del Real Madrid | F&uacute;tbol | Meridiano.com.ve</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" />
    
    <meta name="Description" content="La Juventus quiere recuperar al delantero español de cara al próximo mercado de pase, tras las recientes actuaciones con el conjunto merengue" />
    <meta name="keywords" content="meridiano, Álvaro Morata, Real Madrid, Juventus" >
    
    
    
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@MeridianoTV" />
<meta name="twitter:title" content="Las novias de &Aacute;lvaro Morata volvieron a llamar a la puerta del Real Madrid">
<meta name="twitter:description" content="La Juventus quiere recuperar al delantero espa&ntilde;ol de cara al pr&oacute;ximo mercado de pase, tras las recientes actuaciones con el conjunto merengue">
<meta name="twitter:image" content="http://az838082.vo.msecnd.net/fotos_meridiano/14740579111803196361.jpg">
<meta property="og:title" content="Las novias de &Aacute;lvaro Morata volvieron a llamar a la puerta del Real Madrid" />
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.meridiano.com.ve/futbol/futbol-espanol/136785/las-novias-de-alvaro-morata-volvieron-a-llamar-a-la-puerta-del-real-madrid.html" />
<meta property="og:image" content="http://az838082.vo.msecnd.net/fotos_meridiano/14740579111803196361.jpg" />
<meta property="og:description" content="La Juventus quiere recuperar al delantero espa&ntilde;ol de cara al pr&oacute;ximo mercado de pase, tras las recientes actuaciones con el conjunto merengue" />
<meta property="og:site_name" content="MERIDIANO.com.ve"/>

    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/foundation-5.4.7/css/normalize.min.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/foundation-5.4.7/css/foundation.min.css" />
   <link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Layout_Main.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_Main.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_Internals.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_news.css" /> 
    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/font-awesome-4.2.0/css/font-awesome.min.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/assets/css/selection-sharer.css" />




   <style> 
   

   
    .icon-share{
    font-size: 27px!important;
    margin-top: -2px;}
    
    .a2a_full_footer {
    display: none;
}

p{
    box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    }

.text{
box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    /* text-align: justify !important; */
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    margin-top: 5%;
    }
.text p{
    font-size: 17px !important;
    }
    
    .text p strong{
            font-size: 17px;
        }
        
        strong{
                font-family: inherit;
            }
            
.News h1 {
    line-height: 46px;
    padding-bottom: 2%;
    padding-top: 3%;
    font-size: 42px;
    margin: 0 0 6px;
    text-shadow: none;
     font-family: lato;
    
}
.Detail p{
    line-height:22px}
    
    
    .text-cita{
        float: right;
    width: 50%;
    margin: 0 0 15px 15px;
    
    background-color: #ebebeb;
    border-left: 7px solid #c2c2c2;
    margin-bottom: 10px;
    padding: 10px;}
    
    h1 {
    font-family: "roboto", sans-serif;
    font-weight: bold;
}

.flex-video{
    width:100%;}
    
    
    
    .News img {

    margin-bottom: 0;
        width: 100%;

}

.leyenda-img{
        background: #000;
    color: #FFFFFF;
    font-size: 14px;
    font-weight: normal;
    padding: 3px;
    text-align: center;
    clear: both;
    font-family: 'Roboto', sans-serif !important;
    
    }
    
.icon-info{
    text-align: left;
    padding: 5px;
    background: red;
    margin-right: 10px;
    font-size: 19px;
    color: white;
}

#med h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}

#conten_movil h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}


 #med h1 {
   font-size: 2em;

}   

    </style>
    
     <meta name="alexaVerifyID" content="B-buVX5oseSmsS09Gz4ufHaWmzE" />
<meta name="alexaVerifyID" content="o3QMdwPPjngFVIWpIeBzSHbvrM8" />
<meta name="Author" content="Bloque dearmas">
<meta name="Subject" content="Empresa de comunicación de venezuela">
<meta name="copyright" content="&copy; 2013, Bloque Dearmas" lang="es">
<meta http-equiv="Content-Language" content="es" />
<meta name="Language" content="Spanish">
<meta name="Distribution" content="Global">
<meta name="Robots" content="All">

<!-- Analytics Universal -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16684725-10', 'meridiano.com.ve');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"994Th1aon800Ob", domain:"meridiano.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
	<img
		src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=994Th1aon800Ob"
		style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript --></head>
<body>
    <header id="HZone">
    <div class="row " >
        
    <div class="Top">
            
        
    <nav class="top-bar" data-topbar="" role="navigation">
    <section class="top-bar-section">
        <ul class="left">
          <li class="has-dropdown not-click"> 
              <a href="#" class="MenuUser openmenu"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" /></a>        
          </li>
        </ul>
        <!-- Right Nav Section -->
        <ul class="right SocialNetwork">
            <li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCQ1GPit2xpuJlT43z0AKvYQ" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>
        </ul>
    </section>
    </nav>
            
    <div class="LogoArea">
        <div class="Logo">
            <a href="http://www.meridiano.com.ve/" class="clikear_imagen"><img src="http://www.meridiano.com.ve/Picfiles/Logo.png"  alt="Meridiano.com.ve" /></a>
        </div>   
        <div class="RWDMenu">
        <div class="contain-to-grid sticky ">
            
            <a href="#" class="openmenu"><i class="fa fa-bars"></i></a>
            <!--
            <a href="#desktop" class="desktop"><i class="fa fa-desktop"></i></a>
            -->
        </div>
        
        </div>
        
        
        
        <div class="UserArea">
         
                   <!-- Portada del dia del diario Meridiano-->
            <a target="_blank" role="http://az838082.vo.msecnd.net/logica/portada/portada.pdf" href="http://az838082.vo.msecnd.net/logica/portada/portada.pdf" title="http://az838082.vo.msecnd.net/logica/portada/portada_g.jpg" class="jkimagelarge"> <img  src="http://az838082.vo.msecnd.net/logica/portada/portada_p.jpg" height="73" width="61" alt="Portada del dirario Meridiano" /> </a>
            <div class="Date">Viernes 16 de Septiembre de 2016<div></div></div> 
           
        </div>
        
        

    </div>
    
        
    <div class="contain-to-grid sticky">
   
    <nav class="top-bar GlobalMenu" data-topbar="" role="navigation">
      
    <section class="top-bar-section">
     
        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            
        </ul>
        <ul class="right SubGlobalMenu">      
            <li><a href="http://www.meridiano.com.ve/farandula.html">Ronda</a></li>
            <li class="dismiss"><a href="#">Meridiano TV</a></li>
            <li class="dismiss"><a href="#">En vivo</a></li>
           
            <li class="has-form Search">  
              <input type="text" placeholder="Buscar">
                      
              <a href="#" class="Btn">
                      <img src="http://www.meridiano.com.ve/Picfiles/Icon_Search.jpg" style="width:100%" alt="Submit" /></a>
            </li>
        </ul>
        
    </section>
    </nav>  
    </div>  
    
    </div>
                
    </div>
</header>

<!-- darwin: inicio menu para las secciones -->
    <nav id="SideMenu" class="SideMenu">
         <a href="javascript:void(0)" class="right closemenu"><i class="fa fa-remove"></i></a>
    <ul class="side-nav hide-for-small">
<!--        <li class="title">
            <form class="search-container">
                <input class="search-bar" id="search" name="search" placeholder="Buscar darwin" type="text">
                <i></i>
            </form>
        </li>-->
        <li class="title">&nbsp;</li>
        <li class="divider"></li>
        <li><a href="#" data-dropdown="side-menu-beisbol" data-options="is_hover:true;align:right">Beisbol &raquo;</a>
            <div id="side-menu-beisbol" class="f-dropdown content" data-dropdown-content>
                <div class=" small-12 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html" rel="#content-7">Venezolano</a>
                    <a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a>
                    <a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a>
                 </div>
            </div>
        </li>
        <li>
            <a href="#" data-dropdown="side-menu-futbol" data-options="is_hover:true;align:right">Fútbol &raquo;</a>
            <div id="side-menu-futbol" class="f-dropdown content" data-dropdown-content>
                <div class="small-12 columns dropdown-sections">
                <a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a>
                <a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a>
                <a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a>
                <a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a>
                <a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a>
                <a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a>
                 </div>
            </div>
        </li>
        <li><a href="#" data-dropdown="side-menu-baloncesto" data-options="is_hover:true;align:right">Baloncesto &raquo;</a>
                <div id="side-menu-baloncesto" class="f-dropdown content" data-dropdown-content>
                <div class="large-6 small-6 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html" rel="#content-10">Venezolano</a>
                    <a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html" rel="#content-11">Internacional</a>
                 </div>

            </div>
        </li>
        
        <li><a href="#" data-dropdown="side-menu-motores" data-options="is_hover:true;align:right">Motores</a>
                <div id="side-menu-motores" class="f-dropdown content" data-dropdown-content>
                <div class="large-8 small-8 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/motores/formula-1.html" >F&oacute;rmula 1</a>
                    <a href="http://www.meridiano.com.ve/motores/moto-gp.html" >Moto GP</a>
                    <a href="http://www.meridiano.com.ve/motores/motores.html" >Motores</a>
                 </div>

            </div>
        </li>

        <li><a href="#" data-dropdown="side-menu-Otros" data-options="is_hover:true;align:right">Otros</a>
        <div id="side-menu-Otros" class="f-dropdown content" data-dropdown-content>
                <div class="large-12 small-12 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a>
                    <a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a>
                    <a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a>
                    <a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a>
                    <a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a>
                    <a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a>
                 </div>
                   
        </div>
        </li>

        <li><a href="#" data-dropdown="side-menu-deportes" data-options="is_hover:true;align:right">Más Deportes</a>
        <div id="side-menu-deportes" class="f-dropdown content" data-dropdown-content>
                <div class="large-6 small-6 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a>
                    <a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a>
                    <a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a>   
                 </div>
                   
        </div>
        </li>
        
        <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
        <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Meridiano TV</a></li>
        <li><a href="http://www.meridiano.com.ve/otros-deportes/rio-2016.html">Rio 2016</a></li>
         <li><a href="http://www.meridiano.com.ve/rss.html">RSS</a></li>
        <li class="divider"></li>
        <li style="height:100%; background-color:#a30708">
               </li>
    </ul>
    

    <!--darwin: fin del menu secciones para desktop-->
    <!-- Inicio de la sección móvil -->
    <div class="outer-container">
        <div class="inner-container">
            <ul class="side-nav show-for-small">
                <li class="title">
                    <form class="search-container" id="form_search_menu_movil" method="get" action="http://www.meridiano.com.ve/buscador.php">
                        <input class="search-bar" id="search" placeholder="Buscar" name="q" type="text">
                        <i onClick="javascript:document.getElementById('form_search_menu_movil').submit()"></i>
                    </form>
                </li>
                <li class="divider"></li>
                 <li><a href="http://www.meridiano.com.ve/">Inicio</a></li>
                 <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Beisbol Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Baloncesto Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
                <li> <a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>
                <a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
                 <li><a href="http://www.meridiano.com.ve/otros-deportes/rio-2016.html">Rio 2016</a></li>
                <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
                
            </ul>
        </div>
    </div>

    <!-- Fin de la sección móvil -->    </nav>
  <!-- darwin: fin menu para las secciones -->
<div id="SideMenu-exit" class="SideMenu-exit"></div>
    
<div id="MZone">
     <div class="RWD-Small">
                    <h1 class="Title Green">F&uacute;tbol Espa&ntilde;ol</h1>
            <div href="#" class="News Detail">
                                            
                    
                    
                          <div> 
                    <img src="http://az838082.vo.msecnd.net/fotos_meridiano/14740579111803196361.jpg" alt="La Juventus tiene en la mira al delantero español tras su última actuación / Foto AP">
                        
                                                <div class="leyenda-img">
                            La Juventus tiene en la mira al delantero español tras su última actuación / Foto AP                         
                        </div>
                                       </div>
                                <div class="Tag">F&uacute;tbol Espa&ntilde;ol   </div>
            <h1>Las novias de Álvaro Morata volvieron a llamar a la puerta del Real Madrid</h1>
            <p><strong>Viernes 16</strong>| 4:31 pm <br/><br/>
            
             <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/futbol/futbol-espanol/136785/las-novias-de-alvaro-morata-volvieron-a-llamar-a-la-puerta-del-real-madrid.html" data-a2a-title="Las novias de Álvaro Morata volvieron a llamar a la puerta del Real Madrid">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a  class="a2a_button_whatsapp hide-for-ium-up"></a>
                        <a class="a2a_button_line"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        

                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
                                 
                                 
            <br>
           
            <div class="text" id="conten_movil">
				<p style="text-align: justify;"><strong>Don Bal&oacute;n</strong></p>
<p style="text-align: justify;"><strong>&Aacute;lvaro Morata</strong> est&aacute; firmando un arranque de temporada excelente con el <strong>Real Madrid.</strong> Por eso, no es nada extra&ntilde;o que las diferentes novias que tuvo el delantero formando en La F&aacute;brica durante el pasado mercado de verano est&eacute;n volviendo a llamar a la puerta del club que preside <strong>Florentino P&eacute;rez.</strong></p>
<p style="text-align: justify;"><strong>El Chelsea, el Arsenal y la Juventus</strong> ya estuvieron m&aacute;s que dispuestos entonces a pujar muy fuerte por el jugador, pero ahora es la <strong>Vecchia Signora</strong> el conjunto que est&aacute; volviendo al ataque con m&aacute;s fuerza para hacerse con sus servicios.</p>
<p style="text-align: justify;">Si quieres leer la nota completa ingresa en <a href="http://www.donbalon.com/noticia/detalle/37633/las--novias--de-alvaro-morata-vuelven-a-llamar-a-la-puerta-del-real-madrid"><em><strong>Don Balon</strong></em></a></p>            
            </div>
            
            
            
                        </div> 


            <div id="movil"></div>  
    </div>
        <h1 class="Section futbol-espanol">F&uacute;tbol Espa&ntilde;ol</h1>
        
<div class="row" id="MainRow"> 
    <div class="large-8 ium-8 small-8 columns col-8" >
    <div href="#" class="News Detail ">
    
                             <div> 
                    <img src="http://az838082.vo.msecnd.net/fotos_meridiano/14740579111803196361.jpg" alt="La Juventus tiene en la mira al delantero español tras su última actuación / Foto AP">
                        
                                                <div class="leyenda-img">
                            La Juventus tiene en la mira al delantero español tras su última actuación / Foto AP                         
                        </div>
                                       </div>
               
                        
            <div class="Tag">F&uacute;tbol Espa&ntilde;ol  </div>
            <h1>Las novias de Álvaro Morata volvieron a llamar a la puerta del Real Madrid</h1>
            
                        
            <p  style="margin-bottom:5px; line-height:5px">
            <strong>Viernes 16</strong>| 4:31 pm <br/><br/>
            
            <div>
               <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/futbol/futbol-espanol/136785/las-novias-de-alvaro-morata-volvieron-a-llamar-a-la-puerta-del-real-madrid.html" data-a2a-title="Las novias de Álvaro Morata volvieron a llamar a la puerta del Real Madrid">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        <a  class="a2a_button_whatsapp hide-for-ium-up"></a>
    
                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
            </div>
            
        
               
         
            
            
            <div id="med" class="text">
            <p style="text-align: justify;"><strong>Don Bal&oacute;n</strong></p>
<p style="text-align: justify;"><strong>&Aacute;lvaro Morata</strong> est&aacute; firmando un arranque de temporada excelente con el <strong>Real Madrid.</strong> Por eso, no es nada extra&ntilde;o que las diferentes novias que tuvo el delantero formando en La F&aacute;brica durante el pasado mercado de verano est&eacute;n volviendo a llamar a la puerta del club que preside <strong>Florentino P&eacute;rez.</strong></p>
<p style="text-align: justify;"><strong>El Chelsea, el Arsenal y la Juventus</strong> ya estuvieron m&aacute;s que dispuestos entonces a pujar muy fuerte por el jugador, pero ahora es la <strong>Vecchia Signora</strong> el conjunto que est&aacute; volviendo al ataque con m&aacute;s fuerza para hacerse con sus servicios.</p>
<p style="text-align: justify;">Si quieres leer la nota completa ingresa en <a href="http://www.donbalon.com/noticia/detalle/37633/las--novias--de-alvaro-morata-vuelven-a-llamar-a-la-puerta-del-real-madrid"><em><strong>Don Balon</strong></em></a></p>            
						
        
            </div>
            </p>
            </div>      
    
  <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Meridiano" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
   
          

    <div class=" columns " >
<ul class="NewsGroup">
                        <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136772/-miku--fedor---no-hubo-agresion-en-si-pero-si-hubo-un-contacto-fisico-.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1474043314893266363.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            16/09/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136772/-miku--fedor---no-hubo-agresion-en-si-pero-si-hubo-un-contacto-fisico-.html">"Miku" Fedor: "No hubo agresión en sí pero sí hubo un contacto físico"</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136772/-miku--fedor---no-hubo-agresion-en-si-pero-si-hubo-un-contacto-fisico-.html">
            El venezolano explic&oacute; lo que pas&oacute; en su incidente con el entrenador del Rayo Vallecano, Jos&eacute; Ram&oacute;n...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136760/cristiano-ronaldo-y-bale-ausentes-en-el-entrenamiento-del-real-madrid.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/14740328251539314012.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            16/09/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136760/cristiano-ronaldo-y-bale-ausentes-en-el-entrenamiento-del-real-madrid.html">Cristiano Ronaldo y Bale ausentes en el entrenamiento del Real Madrid</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136760/cristiano-ronaldo-y-bale-ausentes-en-el-entrenamiento-del-real-madrid.html">
            Ambos jugadores fueron los &uacute;nicos de la plantilla merengue no pudieron saltar al terreno de juego a trabajar con el resto...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136758/simeone-confirma-su-reduccion-de-contrato-hasta-2018---no-me-cambia-nada-.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/14740302861092168550.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            16/09/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136758/simeone-confirma-su-reduccion-de-contrato-hasta-2018---no-me-cambia-nada-.html">Simeone confirma su reducción de contrato hasta 2018: "No me cambia nada"</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136758/simeone-confirma-su-reduccion-de-contrato-hasta-2018---no-me-cambia-nada-.html">
            El entrenador argentino explic&oacute; que esta reducci&oacute;n es justa, pero dej&oacute; claro que si est&aacute; en el club...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136753/el-tas-concede-al-real-madrid-medida-cautelar-por-sancion-fifa.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/14740270331155944014.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            16/09/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136753/el-tas-concede-al-real-madrid-medida-cautelar-por-sancion-fifa.html">El TAS concede al Real Madrid medida cautelar por sanción FIFA</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136753/el-tas-concede-al-real-madrid-medida-cautelar-por-sancion-fifa.html">
            La FIFA anunci&oacute; que su Comit&eacute; de Apelaci&oacute;n desestim&oacute; recursos presentados por merengues y...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136717/el-feo-detalle-que-cristiano-ronaldo-no-perdona-a-alexis-sanchez.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/14739716851151766268.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            15/09/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136717/el-feo-detalle-que-cristiano-ronaldo-no-perdona-a-alexis-sanchez.html">El feo detalle que Cristiano Ronaldo no perdona a Alexis Sánchez</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136717/el-feo-detalle-que-cristiano-ronaldo-no-perdona-a-alexis-sanchez.html">
            La estrella chilena del Arsenal se posiciona en el bando de Xavi Hern&aacute;ndez en la pol&eacute;mica que afecta a Messi y...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136714/china-y-estados-unidos-se-pelean-por-un-club-de-la-liga-espanola.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/14739713231953977737.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            15/09/2016            <h2><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136714/china-y-estados-unidos-se-pelean-por-un-club-de-la-liga-espanola.html">China y Estados Unidos se pelean por un club de la Liga española</a></h2> 
            <p><a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136714/china-y-estados-unidos-se-pelean-por-un-club-de-la-liga-espanola.html">
            Dos fondos de inmersi&oacute;n de esos pa&iacute;ses quieren entrar con fuerza en Primera...             </p></a></li>  
                   
</ul>
</div>      
    <div id="pc"></div>
            
</div>

<div class="large-4 columns col-3" >
    
                <div class='Box Galeria space Yellow VideosList'>
              <div class="Title">
                            </div> <h3>Videos del Momento </h3>
                            
            <script type="text/javascript" src="http://www.meridiano.com.ve/assets/scripts/jwplayer-7.3.6/jwplayer.js"></script>
 <script>jwplayer.key="gqhgXanFLsg98x55vPtw3WX/pRVxSfyunqnH3g==";</script>
<div id='meridiano_player_6130' class='jwplayer'></div>
<script>jwplayer('meridiano_player_6130').setup({
'flashplayer': 'http://www.meridiano.com.ve/tv_meridiano/player.swf',
'file': 'https://www.youtube.com/watch?v=JFLcaNmlxdk',
'id': 'playerID',
'width': '100%',
'height': '180',
'image': 'http://az838082.vo.msecnd.net/fotos_meridiano/1474041308618227843.jpg',
'autostart': 'false',
'skin': 'seven',
'aspectratio': '16:9',
});</script>
                    		 <p><strong>Viernes 16</strong>|11:55 am </p>
                        <h4><a href="http://www.meridiano.com.ve/galeria/567/el-manchester-united-rodo-en-holanda.html">El Manchester United rodó en Holanda</a></h4>
                        
					  <div id='meridiano_player_2943' class='jwplayer'></div>
<script>jwplayer('meridiano_player_2943').setup({
'flashplayer': 'http://www.meridiano.com.ve/tv_meridiano/player.swf',
'file': 'https://www.youtube.com/watch?v=tbr_QDdL8SE',
'id': 'playerID',
'width': '100%',
'height': '180',
'image': 'http://az838082.vo.msecnd.net/fotos_meridiano/1474041125380931025.jpg',
'autostart': 'false',
'skin': 'seven',
'aspectratio': '16:9',
});</script>
                    		 <p><strong>Viernes 16</strong>|11:52 am </p>
                        <h4><a href="http://www.meridiano.com.ve/galeria/566/carlos-sanchez-mato-a-los-indios-en-el-noveno.html">Carlos Sánchez mató a los Indios en el noveno</a></h4>
                        
					  		</div>   
<div class="Box Green" ><div class="Title"></div><h1>lo más visto</h1><ul class="LoMasVisto"><li>1<a href="http://www.meridiano.com.ve/futbol/futbol-espanol/136717/el-feo-detalle-que-cristiano-ronaldo-no-perdona-a-alexis-sanchez.html">El feo detalle que Cristiano Ronaldo no perdona a Alexis Sánchez, <em style="color:black">6,62K Visitas</em></a></li><li>2<a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano/136705/leones-del-caracas-tendran-poder-desde-el-primer-dia.html">Leones del Caracas tendrán poder desde el primer día, <em style="color:black">3,69K Visitas</em></a></li><li>3<a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/136764/cinco-marcas-que-buscaran-los-venezolanos-hasta-final-de-temporada.html">Cinco marcas que buscarán los venezolanos hasta final de temporada, <em style="color:black">3,52K Visitas</em></a></li></ul></div>
<div class="Box Red" >			
	<div class="Title"></div>
	<h3><img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano_trazado.png" /> AGENDA MERIDIANO</h3>
	<div class="Agenda">
	<ul >
		<li><a><strong><em>Viernes 16 - 11:00 am - 12:00 pm</em>-  Se Habla Deporte</strong></a></li>
		<li><a><strong><em>Viernes 16 - 12:00 pm - 01:00 pm</em>-  Noticiero Meridiano </strong></a></li>
		<li><a><strong><em>Viernes 16 - 01:00 pm - 02:00 pm</em>-  Tercer Tiempo</strong></a></li>
		<li><a><strong><em>Viernes 16 - 02:30 pm - 03:00 pm</em>-  Por El Fútbol </strong></a></li>
		<li><a><strong><em>Viernes 16 - 04:00 pm - 05:00 pm</em>-  Noticiero Meridiano </strong></a></li>
		<li><a><strong><em>Viernes 16 - 06:00 pm - 07:00 pm</em>-  Extrainning </strong></a></li>
		</ul>
	<button type="button" onclick="location.href='http://www.meridiano.com.ve/agenda/meridianotv.php'" class="BtnRed">Ver agenda completa</button>
	</div>
	</div>
</div>

</div>

    <footer id="FZone">
<div class="row text-center" >
<div class="small-12 columns">
    <ul>
		<li>
		  <h1>BEISBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a></li>
            </ul>
		</li>
		<li>
		  <h1>FÚTBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/copa-america.html">Copa Am&eacute;rica</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/eurocopa.html">Eurocopa</a></li>
 
            </ul>
		</li>
		<li>
		  <h1>BALONCESTO</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Nacional</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
            </ul>
		</li>
        <li>
		  <h1>MOTORES</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
            </ul>
		</li>
		<li>
		  <h1>Más Deportes</h1>
            <ul>
              	<li><a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a></li>
                 <li><a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>
               
            </ul> 
		</li>
        		<li>
		  <h1>Otros</h1>
            <ul>
              	<li><a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a></li>
                <li><a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a></li>
                  <li><a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a></li>
                    <li><a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a></li>
                    <li><a href="http://www.meridiano.com.ve/rss.html"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a></li>
                
            </ul>
		</li>		
        <li>
		  <h1>Ventas y Publicidad</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/empresa/meridiano.pdf">Tarifas</a></li>
                <li><a href="http://www.meridiano.com.ve/empresa/tarifas_web.pdf">Tarifas Web</a></li>
                <li><a href="http://www.meridiano.com.ve/contacto-publicidad.html">Contactos</a></li>
            </ul>
		</li>
    </ul>
</div>


<div class="small-12 large-4 small-centered columns">

                    <div class="wrap-socialnetwork-movil"> 
            <div class="socialnetwork-movil">
                <ul  class="icon-footer socialnetwork-movil center SocialNetwork" style="margin-top:10px"><li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCQ1GPit2xpuJlT43z0AKvYQ" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>
</ul>  
            </div>
        </div>
        
            
</div>
 


     <p>Todos los derechos reservados  ®Meridiano 1996 - 2016 |<a href="http://www.meridiano.com.ve/contactanos.html" style="color: white; margin-left:5px; font-size:14px;">REDACCI&Oacute;N WEB: CONT&Aacute;CTANOS &nbsp;</a>|<a href="#Top" class="scroll-top" style="color: white; margin-left:5px"> Ir Arriba <i class="fa fa-chevron-up" aria-hidden="true"></i></a></p>	   
 
</div>

    </footer>
    
    
    
    
        <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/vendor/modernizr.js"></script>
    <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/vendor/jquery.js"></script>
        <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/foundation.min.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/handlebars-v3.0.0.min.js"></script>
     <script src="http://www.meridiano.com.ve/assets/scripts/selection-sharer.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/plugin_funciones.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/funciones.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/overlapviewer.min.js"></script>
   <script src="http://www.meridiano.com.ve/assets/scripts/galleria-1.4.2.min.js"></script>

    <script async src="https://static.addtoany.com/menu/page.js"></script> 

    
    

    <script id="tmpl-globalmenu" type="text/x-handlebars-template">
    
    
        
        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            {{#sports}}
            <li class="
                {{#if children}} has-dropdown {{/if}}
                {{#unless fixed}} dismiss {{/unless}} ">
			
				 
			 {{#if fixed}}
			 <a>{{name}}</a>
			 {{else}}
			 		
					{{#if prueba}}
					 <a href="{{url}}" class="rio-2016"><img title="Olimpiadas Rio 2016" src="{{urlimg}}"></a>
					
					{{else}}
					
					 <a href="{{url}}">{{name}}</a>
					{{/if}}
					
			  {{/if}}
			 
                {{#if children}}
                <ul class="dropdown">
                  <li>
                      {{#each children}}
                        <a href="{{url}}">{{name}}</a>
                      {{/each}}
                  </li>
                </ul>
                {{/if}}
            </li>
            {{/sports}}
        </ul>
        
        <ul class="right SubGlobalMenu">
            
            {{#misc}}
            <li {{#unless fixed}} class="dismiss" {{/unless}} ><a href="{{url}}">{{name}}</a></li>
            {{/misc}}
          
      <li class="has-form Search"> 
            <form id="form_search_menu" method="get" action="http://www.meridiano.com.ve/buscador.php">  
              <input type="text" placeholder="Buscar" name="q" >
                      
              <a href="javascript:document.getElementById('form_search_menu').submit();" class="Btn">
                <img src="http://www.meridiano.com.ve/Picfiles/Icon_Search.jpg" id="prueba2" style="width:100%" alt="Submit" />
              </a>
                </form>
            </li>
    <!--  
      <li class="has-form Search">  
              <input type="text" placeholder="Buscar">
                      
              <a href="#" class="Btn">
        <img src="Picfiles/Icon_Search.jpg" style="width:100%" alt="Submit" />
              </a>
            </li>
      -->
        </ul>
        
    
    </script>
    
    <script type="text/javascript">

     $(window).resize(function(){
           if( $('.large-8').is(":visible") ){
            $("#movil").html("");
                $("#pc").html('<div id="comment_form"><div id="disqus_thread"></div></div>');
            }else{
                $("#pc").html("");
                $("#movil").html('<div id="comment_form"><div id="disqus_thread"></div></div>');
            }


            /**
            * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
            * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
            */
           
            var disqus_config = function () {
            this.page.url = "http://www.meridiano.com.ve/futbol/futbol-espanol/136785/las-novias-de-alvaro-morata-volvieron-a-llamar-a-la-puerta-del-real-madrid.html"; // Replace PAGE_URL with your page's canonical URL variable
            this.page.identifier = "136785"; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
            };
           
            (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            
            s.src = '//meridianocomve.disqus.com/embed.js';
            
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
            })();
               
        });


         var sharer = new SelectionSharer('p');
         
        var url = 'http://www.meridiano.com.ve/assets/menu.json';
        
        $.ajax({
          dataType: "json",
          url: url,
          async: false,
          success: function (json) {
            
            var source = $("#tmpl-globalmenu").html();
            var template = Handlebars.compile(source);
            var html = template(json);
            
            $('#HZone nav.GlobalMenu section.top-bar-section').html(html);
          }
        });
        
    </script>
    

    <script>
        $(document).foundation();
    </script>
    

 
 
 
 
 
<script>
	if($(".galleria").length>0)
	{
		Galleria.loadTheme('http://www.meridiano.com.ve/plugins/galleria/themes/classic/galleria.classic.min.js');
		Galleria.run('.galleria',{
			autoplay: 7000,
			responsive:true,
			height: parseInt($('.gallery').css('height')),
			wait: true
			});
	}

var a2a_config = a2a_config || {};
a2a_config.locale = "es-VE";
a2a_config.prioritize = ["whatsapp"];
a2a_config.orientation = "down";
a2a_config.color_main = "D7E5ED";
a2a_config.color_border = "AECADB";
a2a_config.color_link_text = "333333";
a2a_config.color_link_text_hover = "333333";


$(document).ready(function(){


	if($(".text-cita-original").length>0)
	{
			if($(".text-cita-original").html().length>56){
			
			
		
			if($("#med p:eq(1)").length==0)
			{
					$("#med p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#med p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			
				if($("#conten_movil p:eq(1)").length==0)
			{
					$("#conten_movil p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#conten_movil p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			 $(".text-cita-original").remove();
			 $('#med .text-cita').css("display","block");
			 $('#conten_movil .text-cita').css("display","block");

			}
	}
});
</script>
    <script type="text/javascript">
        (function($){
            $.fn.sidemenu = function(){
                var $this = $(this);
                var $exit_panel = $('#SideMenu-exit');

                $('.openmenu').click(openMenu);
                $('.closemenu', $this).click(closeMenu);
                //$('.side-nav .dropdown-sections a', $this).hover(showContent);
                //$('.side-nav .dropdown-sections a', $this).mouseout(hideContent);
                $exit_panel.click(closeMenu);

                function openMenu(e) {
                    e.preventDefault();
                    $this.addClass('open');
                    $exit_panel.show();
                }
                
                function closeMenu(e) {
                    e.preventDefault();
                    $this.removeClass('open');
                    $exit_panel.hide();
                }
                
                function showContent(){
                    $('.side-nav .ImgList', $this).hide();
                    $('.side-nav .bg.main', $this).hide();
                    
                    var targetBg = $(this).attr('href');
                    $(targetBg).show();
                };
                
                function hideContent(){
                    $('.side-nav .bg.main', $this).show();
                    var targetBg = $(this).attr('href');
                    $(targetBg).hide();
                };
            };
        })(jQuery);
    </script>
    <script>
        $(function(){
            $('nav#SideMenu').sidemenu();
        });
    </script>
    <!-- MERIDIANO PROPIO !-->
    <script type="text/javascript">
            
         $(document).ready(function(){
             
                $.ajax({
                  method: "POST",
                  url: '../../../contadores.php',
                  data:{ clave_sistema:'074d2e162f4c4e81d8d259fefb1e9cf1db4a29b5', id_sistema:'136785' }
                });
         });
    
    </script>
    
</body>
</html>
