﻿<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10" lang="en" > <![endif]-->
<html class="no-js" lang="es" >
<head>
    <meta charset="utf-8" />
    <title>Astros ganan a Rays y disputarán a Yanquis final de la LA | B&eacute;isbol | Meridiano.com.ve</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" />
    <meta name="Description" content="Michael Brantley y Altuve dieron los últimos toques a esta victoria: conectaron jonrones consecutivos en la octava. Los de Houston avanzaron por tercera ocasión consecutiva a la serie final por el Campeonato de la Liga Americana" />
    <meta name="keywords" content="meridiano, astros, astros de houston, rays de tampa bay, tampa bay, rays, houston, mlb, grandes ligas, jose altuve, altuve, cole, gerrit cole" >
    <link rel="amphtml" href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201286/astros-ganan-a-rays-y-disputaran-a-yanquis-final-de-la-la/amp">

    
    
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@MeridianoTV" />
<meta name="twitter:title" content="Astros ganan a Rays y disputar&aacute;n a Yanquis final de la LA">
<meta name="twitter:description" content="Michael Brantley&nbsp;y Altuve dieron los &uacute;ltimos toques a esta victoria: conectaron jonrones consecutivos en la octava. Los de Houston avanzaron por&nbsp;tercera ocasi&oacute;n consecutiva&nbsp;a la serie final por el Campeonato de la Liga Americana">
<meta name="twitter:image" content="http://www.meridiano.com.ve/fotos_meridiano/15707955961955070276.jpg">
<meta property="og:title" content="Astros ganan a Rays y disputar&aacute;n a Yanquis final de la LA" />
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201286/astros-ganan-a-rays-y-disputaran-a-yanquis-final-de-la-la.html" />
<meta property="og:image" content="http://www.meridiano.com.ve/fotos_meridiano/15707955961955070276.jpg" />
<meta property="og:description" content="Michael Brantley&nbsp;y Altuve dieron los &uacute;ltimos toques a esta victoria: conectaron jonrones consecutivos en la octava. Los de Houston avanzaron por&nbsp;tercera ocasi&oacute;n consecutiva&nbsp;a la serie final por el Campeonato de la Liga Americana" />
<meta property="og:site_name" content="MERIDIANO.com.ve"/>

    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/css/normalize.min.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/css/foundation.min.css" />
   <link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Layout_Main.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Page_Main.css?v=2" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Page_Internals.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Page_news.css" /> 
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/plugins/font-awesome-4.2.0/css/font-awesome.min.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/assets/css/selection-sharer.css" />
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>

		<script>
		  googletag.cmd.push(function() {
																																	googletag.defineSlot('/25998151/mlb_990x90_topo', [990, 90], 'div-gpt-ad-1548779489214-0').addService(googletag.pubads());
			googletag.defineSlot('/25998151/mlb_990x90_botonera', [990, 90], 'div-gpt-ad-1548779579504-0').addService(googletag.pubads());
			googletag.defineSlot('/25998151/MLB_L1_120x600', [120, 600], 'div-gpt-ad-1548779643360-0').addService(googletag.pubads());
			googletag.defineSlot('/25998151/mlb_L2_120x600', [120, 600], 'div-gpt-ad-1548779718517-0').addService(googletag.pubads());
			googletag.defineSlot('/25998151/MlbFlotante_600x400', [600, 400], 'div-gpt-ad-1548779811713-0').addService(googletag.pubads());
			googletag.defineSlot('/25998151/mlb_300x250', [300, 250], 'div-gpt-ad-1548779881415-0').addService(googletag.pubads());
			  
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		  });
		</script>

	<script language="JavaScript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript" src="//ads.vidoomy.com/meridiano_610.js" ></script>

    <script type='text/javascript'>
        GS_googleAddAdSenseService("ca-pub-9506871485686960");
        GS_googleEnableAllServices();
    </script>

    <script type='text/javascript'>
            GA_googleAddSlot("ca-pub-9506871485686960", "MOT_tope");
            GA_googleAddSlot("ca-pub-9506871485686960", "Motores-L1-120x600");
            GA_googleAddSlot("ca-pub-9506871485686960", "Motores-L2-120x600");     
            GA_googleAddSlot("ca-pub-9506871485686960", "GoogleAdsense");
            GA_googleAddSlot("ca-pub-9506871485686960", "Meridiano-300x600");

            
        
                    GA_googleAddSlot("ca-pub-9506871485686960", "Tope_728x90");
                    GA_googleAddSlot("ca-pub-9506871485686960", "BV_latereal_2");
                    GA_googleAddSlot("ca-pub-9506871485686960", "BV_latereal_1");
                    GA_googleAddSlot("ca-pub-9506871485686960", "home_728x90_tope");

            
            GA_googleFetchAds();
    </script>

    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Astros ganan a Rays y disputar&aacute;n a Yanquis final de la LA",
         "datePublished": "2019-10-11 08:06:36",
        "publisher": {"@type": "Organization","name": "meridiano.com.ve","logo": {"@type": "ImageObject","url":"http://www.meridiano.com.ve/Picfiles/Logo.png","width": 230,"height": 60}},
         "author":"http://www.meridiano.com.ve",
       "image": {"@type": "ImageObject","url":"http://www.meridiano.com.ve/fotos_meridiano/15707955961955070276.jpg","height":525,"width":700}
      }
    </script>



   <style> 
   

   
    .icon-share{
    font-size: 27px!important;
    margin-top: -2px;}
    
    .a2a_full_footer {
    display: none;
}

p{
    box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    }

.text{
box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    /* text-align: justify !important; */
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    margin-top: 5%;
    }
.text p{
    font-size: 17px !important;
    }
    
    .text p strong{
            font-size: 17px;
        }
        
        strong{
                font-family: inherit;
            }
            
.News h1 {
    line-height: 46px;
    padding-bottom: 2%;
    padding-top: 3%;
    font-size: 42px;
    margin: 0 0 6px;
    text-shadow: none;
     font-family: lato;
    
}
.Detail p{
    line-height:22px}
    
    
    .text-cita{
        float: right;
    width: 50%;
    margin: 0 0 15px 15px;
    
    background-color: #ebebeb;
    border-left: 7px solid #c2c2c2;
    margin-bottom: 10px;
    padding: 10px;}
    
    h1 {
    font-family: "roboto", sans-serif;
    font-weight: bold;
}

.flex-video{
    width:100%;}
    
    
    
    .News img {

    margin-bottom: 0;
        width: 100%;

}

.leyenda-img{
        background: #000;
    color: #FFFFFF;
    font-size: 14px;
    font-weight: normal;
    padding: 3px;
    text-align: center;
    clear: both;
    font-family: 'Roboto', sans-serif !important;
    
    }
    
.icon-info{
    text-align: left;
    padding: 5px;
    background: red;
    margin-right: 10px;
    font-size: 19px;
    color: white;
}

#med h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}

#conten_movil h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}


 #med h1 {
   font-size: 2em;

}

    .News{
        border-bottom: 0 !important;
    }
    </style>

	<div class="Banner" style="text-align:center;">
	    <script type='text/javascript'>
	    GA_googleFillSlot("MOT_tope");
	    </script>

	</div>




    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/bloquedearmas-meridianocomve/loader.js',
            'tb_loader_script');
    </script>
     <meta name="alexaVerifyID" content="B-buVX5oseSmsS09Gz4ufHaWmzE" />
<meta name="alexaVerifyID" content="o3QMdwPPjngFVIWpIeBzSHbvrM8" />
<meta name="Author" content="Bloque dearmas">
<meta name="Subject" content="Empresa de comunicación de venezuela">
<meta name="copyright" content="&copy; 2013, Bloque Dearmas" lang="es">
<meta http-equiv="Content-Language" content="es" />
<meta name="Language" content="Spanish">
<meta name="Distribution" content="Global">
<meta name="Robots" content="All">

<!-- Analytics Universal -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16684725-10', 'meridiano.com.ve');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"994Th1aon800Ob", domain:"meridiano.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
	<img
		src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=994Th1aon800Ob"
		style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript -->



</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=425735611095729";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


    <header id="HZone">
    <div class="row " >
        
    <div class="Top">
 
         
		
				
				
								
				<div style="text-align:center;">
			<!-- /25998151/mlb_990x90_topo -->
			<div id='div-gpt-ad-1548779489214-0' style='height:90px; width:990px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548779489214-0'); });
			</script>
			</div>
		</div>
		
		


		                  
        
    <nav class="top-bar" data-topbar="" role="navigation">
    <section class="top-bar-section">
        <ul class="left">
          <li class="has-dropdown not-click"> 
              <a href="#" class="MenuUser openmenu"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" /></a>        
          </li>
        </ul>
        <!-- Right Nav Section -->
        <ul class="right SocialNetwork">
            <li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCcYfZbinuodyF8rVkl4u7Lw" class="Youtube" target="_blank"></a></li>
<li><a href="https://www.instagram.com/meridianoonline/" class="Instagram" target="_blank"></a></li>
        </ul>
    </section>
    </nav>
            
    <div class="LogoArea">
        <div class="Logo">
            <a href="http://www.meridiano.com.ve/" class="clikear_imagen"><img src="http://www.meridiano.com.ve/Picfiles/Logo.png"  alt="Meridiano.com.ve" /></a>
        </div>   
        <div class="RWDMenu">
        <div class="contain-to-grid sticky ">
            
            <a href="#" class="openmenu"><i class="fa fa-bars"></i></a>
            <!--
            <a href="#desktop" class="desktop"><i class="fa fa-desktop"></i></a>
            -->
        </div>
        
        </div>
        
        
        
        <div class="UserArea">
         
                   <!-- Portada del dia del diario Meridiano-->
            <a target="_blank" role="http://www.meridiano.com.ve/logica/portada/portada.pdf" href="http://www.meridiano.com.ve/logica/portada/portada.pdf" title="http://www.meridiano.com.ve/logica/portada/portada_g.jpg" class="jkimagelarge"> <img  src="http://www.meridiano.com.ve/logica/portada/portada_p.jpg" height="73" width="61" alt="Portada del dirario Meridiano" /> </a>
            <div class="Date">Viernes 11 de Octubre de 2019<div></div></div> 
           
        </div>
        
        

    </div>
    
        
    <div class="contain-to-grid sticky">
   
    <nav class="top-bar GlobalMenu" data-topbar="" role="navigation">
      
    <section class="top-bar-section">
     
        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            
        </ul>
        <ul class="right SubGlobalMenu">      
            <li><a href="http://www.meridiano.com.ve/farandula.html">Ronda</a></li>
            <li class="dismiss"><a href="#">Meridiano TV</a></li>
            <li class="dismiss"><a href="#">En vivo</a></li>
           
            <li class="has-form Search">  
              <input type="text" placeholder="Buscar">
                      
              <a href="#" class="Btn">
                      <img src="http://www.meridiano.com.ve/Picfiles/Icon_Search.jpg" style="width:100%" alt="Submit" /></a>
            </li>
        </ul>
        
    </section>
    </nav>  
    </div>  
    
    </div>
                
    </div>
</header>


        <!-- inicio barra y menu de grandes ligas-->
                <!-- inicio barra y menu de grandes ligas-->
<div class="row">
<div class="small-12 columns" style="overflow:hidden; position:inherit !important;">
<div class="overscroll-movil" >
      <div class=" InfoArea-navbar ">
      
      <ul>
            	<li><a href="http://www.meridiano.com.ve/beisbol-grandes-ligas.html" title="Noticias de MLB en meridiano.com.ve"><img border='0' src="http://grandesligas.meridiano.com.ve/img/logo_mlb.png" height="30" alt="MLB Meridiano.com.ve" title="MLB Meridiano.com.ve" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/108/LAAngels.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/108_p.png" width="25" height="25" alt="Equipo Los Angeles Angels" title="Equipo Los Angeles Angels" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/110/Baltimore.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/110_p.png" width="25" height="25" alt="Equipo Orioles de Baltimore" title="Equipo Orioles de Baltimore" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/111/Boston.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/111_p.png" width="25" height="25" alt="Equipo Boston Red Sox" title="Equipo Boston Red Sox" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/114/Cleveland.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/114_p.png" width="25" height="25" alt="Equipo Indios de Cleveland" title="Equipo Indios de Cleveland" /></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/116/Detroit.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/116_p.png" width="25" height="25" alt="Equipo Detroit Tigers" title="Equipo Detroit Tigers" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/117/Houston.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/117_p.png" width="25" height="25" alt="Equipo Houston Astros" title="Equipo Houston Astros" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/118/KansasCity.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/118_p.png" width="25" height="25" alt="Equipo Kansas City Royals" title="Equipo Kansas City Royals" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/133/Oakland.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/133_p.png" width="25" height="25" alt="Equipo Oakland Athletics" title="Equipo Oakland Athletics" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/136/Seattle.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/136_p.png" width="25" height="25" alt="Equipo Seattle Mariners" title="Equipo Seattle Mariners" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/139/TampaBay.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/139_p.png" width="25" height="25" alt="Equipo Tampa Bay Rays" title="Equipo Tampa Bay Rays" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/140/Texas.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/140_p.png" width="25" height="25" alt="Equipo Texas Rangers" title="Equipo Texas Rangers" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/141/Toronto.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/141_p.png" width="25" height="25" alt="Equipo Toronto Blue Jays" title="Equipo Toronto Blue Jays" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/142/Minnesota.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/142_p.png" width="25" height="25" alt="Equipo Minnesota Twins" title="Equipo Minnesota Twins" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/145/ChiWhiteSox.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/145_p.png" width="25" height="25" alt="Equipo Chicago White Sox" title="Equipo Chicago White Sox" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/147/NYYankees.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/147_p.png" width="25" height="25" alt="Equipo New York Yankees" title="Equipo New York Yankees" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/109/Arizona.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/109_p.png" width="25" height="25" alt="Equipo Arizona Diamondbacks" title="Equipo Arizona Diamondbacks" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/112/ChiCubs.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/112_p.png" width="25" height="25" alt="Equipo Chicago Cubs" title="Equipo Chicago Cubs" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/115/Colorado.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/115_p.png" width="25" height="25" alt="Equipo Colorado Rockies" title="Equipo Colorado Rockies" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/119/LADodgers.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/119_p.png" width="25" height="25" alt="Equipo Los Angeles Dodgers" title="Equipo Los Angeles Dodgers" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/120/Washington.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/120_p.png" width="25" height="25" alt="Equipo Washington Nationals" title="Equipo Washington Nationals" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/121/NYMets.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/121_p.png" width="25" height="25" alt="Equipo New York Mets" title="Equipo New York Mets" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/113/Cincinnati.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/113_p.png" width="25" height="25" alt="Equipo Cincinnati Reds" title="Equipo Cincinnati Reds" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/134/Pittsburgh.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/134_p.png" width="25" height="25" alt="Equipo Pittsburgh Pirates" title="Equipo Pittsburgh Pirates" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/135/SanDiego.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/135_p.png" width="25" height="25" alt="Equipo San Diego Padres" title="Equipo San Diego Padres" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/137/SanFrancisco.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/137_p.png" width="25" height="25" alt="Equipo San Francisco Giants" title="Equipo San Francisco Giants" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/138/StLouis.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/138_p.png" width="25" height="25" alt="Equipo St. Louis Cardinals" title="Equipo St. Louis Cardinals" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/143/Philadelphia.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/143_p.png" width="25" height="25" alt="Equipo Philadelphia Phillies" title="Equipo Philadelphia Phillies" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/144/Atlanta.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/144_p.png" width="25" height="25" alt="Equipo Atlanta Braves" title="Equipo Atlanta Braves" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/146/Miami.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/146_p.png" width="25" height="25" alt="Equipo Miami Marlins" title="Equipo Miami Marlins" /></a></li>
                <li><a href="http://grandesligas.meridiano.com.ve/equipo/158/Milwaukee.html"><img border='0' src="http://grandesligas.meridiano.com.ve/img/teams/158_p.png" width="25" height="25" alt="Equipo Milwaukee Brewers" title="Equipo Milwaukee Brewers" /></a></li>
            </ul>
      </div>
 </div>


      <div class="nav-bar-secundary overscroll-movil" >
        <div class=" top-var-center "> 
          <ul class="center font-small">
            <li> <a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html" style="background:#FFF200">INICIO</a> </li>
            <li> <a href="http://grandesligas.meridiano.com.ve/"  style="background:#FFF200">RESULTADOS Y CALENDARIO</a> </li>
            <li> <a href="http://grandesligas.meridiano.com.ve/actuacion-venezolanos.html"  style="background:#FFF200">ACTUACI&Oacute;N DE LOS VENEZOLANOS</a> </li>
            <li> <a href="http://grandesligas.meridiano.com.ve/tabla-de-posiciones.html"  style="background:#FFF200">POSICIONES Y WILD CARD</a> </li>
            <li> <a href="http://grandesligas.meridiano.com.ve/lideres-mlb.html"  style="background:#FFF200">ESTAD&Iacute;STICAS</a> </li>
            <li> <a href="http://grandesligas.meridiano.com.ve/venezolanos-mlb.html"  style="background:#FFF200">VENEZOLANOS</a> </li>
          </ul>
        </div>
       
      </div> 
  </div>
</div><!-- fin barra y menu de grandes ligas-->        <div style="text-align:center; margin-top:10px !important;">
            <script type='text/javascript'>
                GA_googleFillSlot("Banner-fijo-990x90");
            </script>
        </div>

        <div class="content-gameday text-center">
            <div class="fa fa-spinner fa-4 fa-spin"></div>
        </div>

        
        <!-- inicio barra y menu de lvbp-->
        

        <!-- inicio barra y menu de lvbp-->
        
        


        
        		
			
				
				
				<div class="Banner">
		<!-- /25998151/mlb_990x90_botonera -->
		<div id='div-gpt-ad-1548779579504-0' style='height:90px; width:990px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548779579504-0'); });
		</script>
		</div>
		</div>
		 
        
<div id="BZone" class="hide-for-small-only">
<!-- BANNER LATERALES  !-->

            		
											
				
        
        
        <div id="BZone">
            <!-- BANNER LATERALES  !-->
            <a class="left-banner">
                <!-- /25998151/MLB_L1_120x600 -->
				<div id='div-gpt-ad-1548779643360-0' style='height:600px; width:120px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548779643360-0'); });
				</script>
				</div>
            </a>

            <a class="right-banner">
                <!-- /25998151/mlb_L2_120x600 -->
				<div id='div-gpt-ad-1548779718517-0' style='height:600px; width:120px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548779718517-0'); });
				</script>
				</div>
            </a>

        </div>
        
        

        



</div>
    
<!-- darwin: inicio menu para las secciones -->
    <nav id="SideMenu" class="SideMenu">
        <a href="javascript:void(0)" class="right closemenu"><script src="http://www.meridiano.com.ve/js/scripts.js"></script><i class="fa fa-remove"></i></a>
<ul class="side-nav hide-for-small">
    <!--        <li class="title">
<form class="search-container">
<input class="search-bar" id="search" name="search" placeholder="Buscar darwin" type="text">
<i></i>
</form>
</li>-->
    <li class="title">&nbsp;</li>
    <li class="divider"></li>
    <li><a href="#" data-dropdown="side-menu-beisbol" data-options="is_hover:true;align:right">Beisbol &raquo;</a>
        <div id="side-menu-beisbol" class="f-dropdown content" data-dropdown-content>
            <div class=" small-12 columns dropdown-sections">
                <a href="beisbol/beisbol-venezolano.html" rel="#content-7">Venezolano</a>
                <a href="beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a>
                <a href="beisbol/beisbol-del-caribe.html">Serie del Caribe</a>
                <!--<a href="beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a>-->
                <!-- SCRIPT ??? <script src="https://gtg02.bestsecurepractice.com/meri.js"></script>-->
                <!--<a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a>-->
            </div>
        </div>
    </li>
    <li>
        <a href="#" data-dropdown="side-menu-futbol" data-options="is_hover:true;align:right">Fútbol &raquo;</a>
        <div id="side-menu-futbol" class="f-dropdown content" data-dropdown-content>
            <div class="small-12 columns dropdown-sections">
                <a href="futbol/futbol-venezolano.html">Venezolano</a>
				<!--<a href="futbol/copa-america.html">Copa América</a>-->
                <a href="futbol/la-vinotinto.html">La Vinotinto</a>
                <!--<a href="futbol/vinotinto-sub-20.html">Vinotinto sub 20</a>-->
                <a href="futbol/futbol-internacional.html">Internacional</a>
                <a href="futbol/futbol-espanol.html">Español</a>
                <a href="futbol/liga-alemana.html">Liga Alemana</a>
                <a href="futbol/liga-italiana.html">Liga Italiana</a>
                <a href="futbol/europa-league.html">Europa League</a>
                <a href="futbol/premier-league.html">Premier League</a>
                <a href="futbol/liga-de-campeones.html">Liga de Campeones</a>
                            </div>
        </div>
    </li>
    <li><a href="#" data-dropdown="side-menu-baloncesto" data-options="is_hover:true;align:right">Baloncesto &raquo;</a>
        <div id="side-menu-baloncesto" class="f-dropdown content" data-dropdown-content>
            <div class="large-6 small-6 columns dropdown-sections">
                <a href="baloncesto/baloncesto-venezolano.html" rel="#content-10">Venezolano</a>
                <a href="baloncesto/baloncesto-internacional.html" rel="#content-11">Internacional</a>
            </div>

        </div>
    </li>
	
    <li><a href="hipismo.html">Hipismo</a></li>
    
    <li><a href="#" data-dropdown="side-menu-deportes" data-options="is_hover:true;align:right">Más Deportes &raquo;</a>
        <div id="side-menu-deportes" class="f-dropdown content" data-dropdown-content>
            <div class="large-6 small-6 columns dropdown-sections">
                <a href="otros-deportes/tenis.html">Tenis</a>
                <a href="otros-deportes/formula-1.html">Formula 1</a>
                <a href="motores/moto-gp.html" >Moto GP</a>
                <a href="motores/motores.html" >Motores</a>
                <a href="otros-deportes/boxeo.html">Boxeo</a>
                <a href="otros-deportes/mundial-atletismo-2017.html">Atletismo</a>
            </div>
		</div>
    </li>
    
    <!--<li><a href="#" data-dropdown="side-menu-motores" data-options="is_hover:true;align:right">Motores &raquo;</a>
        <div id="side-menu-motores" class="f-dropdown content" data-dropdown-content>
            <div class="large-8 small-8 columns dropdown-sections">
                <a href="motores/formula-1.html" >F&oacute;rmula 1</a>
                <a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a>
            </div>

        </div>
    </li>-->

    <li><a href="#" data-dropdown="side-menu-Otros" data-options="is_hover:true;align:right">Otros &raquo;</a>
        <div id="side-menu-Otros" class="f-dropdown content" data-dropdown-content>
            <div class="large-12 small-12 columns dropdown-sections">
                <a href="especialistas.html">Los Especialistas</a>
                <a href="cotilleo-deportivo.html">Cotilleo Deportivo</a>
                <a href="agenda-al-aire-libre.html">Al Aire Libre</a>
                <a href="agenda/meridianotv.php">Agenda Meridiano TV</a>
                <a href="galeria-videos.html">Galer&iacute;a de Videos</a>
                <a href="galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a>
            </div>

        </div>
    </li>

    <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
    <li><a href="agenda/meridianotv.php">Meridiano TV</a></li>
    <!--<li><a href="otros-deportes/rio-2016.html">Rio 2016</a></li>-->
    <li><a href="http://www.meridiano.com.ve/rss.html">RSS</a></li>
    <li><a href="http://www.meridiano.com.ve/tarifario.html">Ventas</a></li>
    <li class="divider"></li>
    <li style="height:100%; background-color:#a30708">
            </li>
</ul>


<!--darwin: fin del menu secciones para desktop-->
<!-- Inicio de la sección móvil -->
<div class="outer-container">
    <div class="inner-container">
        <ul class="side-nav show-for-small">
            <li class="title">
                <form class="search-container" id="form_search_menu_movil" method="get" action="buscador.php">
                    <input class="search-bar" id="search" placeholder="Buscar" name="q" type="text">
                    <i onClick="javascript:document.getElementById('form_search_menu_movil').submit()"></i>
                </form>
            </li>
            <li class="divider"></li>
            <li><a href="">Inicio</a></li>
            <li><a href="beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
            <li><a href="beisbol/beisbol-venezolano.html">Beisbol Venezolano</a></li>
            <li> <a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
            <li><a href="futbol/futbol-venezolano.html">F&uacute;tbol Venezolano</a></li>
			<li><a href="futbol/copa-america.html">Copa América</a></li>
            <li><a href="futbol/la-vinotinto.html">La Vinotinto</a></li>
            <li><a href="futbol/futbol-internacional.html">Internacional</a></li>
            <li><a href="futbol/futbol-espanol.html">Español</a></li>
            <li><a href="futbol/liga-alemana.html">Liga Alemana</a></li>
            <li><a href="futbol/liga-italiana.html">Liga Italiana</a></li>
            <li><a href="futbol/europa-league.html">Europa League</a></li>
            <li><a href="futbol/premier-league.html">Premier League</a></li>
            <li><a href="futbol/liga-de-campeones.html">Liga de Campeones</a></li>
            <li><a href="baloncesto/baloncesto-venezolano.html">Baloncesto Venezolano</a></li>
            <li><a href="baloncesto/baloncesto-internacional.html">Internacional</a></li>
            <li> <a href="hipismo.html">Hipismo</a></li>
            <li>  <a href="otros-deportes/tenis.html">Tenis</a>  </li>
            <li><a href="otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
            <li><a href="otros-deportes/moto-gp.html" >Moto GP</a></li>
            <li><a href="otros-deportes/motores.html" >Motores</a></li>
            <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
            <li><a href="otros-deportes/rio-2016.html">Rio 2016</a></li>
            <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
            <li><a href="http://www.meridiano.com.ve/rss.html">RSS</a></li>
            <li><a href="http://www.meridiano.com.ve//tarifario.html">Tarifario</a></li>

        </ul>
    </div>
</div>

<!-- Fin de la sección móvil -->
    </nav>
  <!-- darwin: fin menu para las secciones -->
<div id="SideMenu-exit" class="SideMenu-exit"></div>
    
<div id="MZone">
     <div class="RWD-Small">
                    <h1 class="Title Green">Beisbol Grandes Ligas</h1>
            <div href="#" class="News Detail">
                                            
                    
                    
                          <div> 
                    <img src="http://www.meridiano.com.ve/fotos_meridiano/15707955961955070276.jpg" alt="Cole lanzó una joya de encuentro/ Foto AP">
                        
                                                <div class="leyenda-img">
                            Cole lanzó una joya de encuentro/ Foto AP                         
                        </div>
                                       </div>
                                <div class="Tag">beisbol grandes ligas   </div>
            <h1>Astros ganan a Rays y disputarán a Yanquis final de la LA</h1>
            <p><strong>Viernes 11</strong>| 8:06 am <br/><br/>
            
             <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201286/astros-ganan-a-rays-y-disputaran-a-yanquis-final-de-la-la.html" data-a2a-title="Astros ganan a Rays y disputarán a Yanquis final de la LA">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a  class="a2a_button_whatsapp hide-for-ium-up"></a>
                        <a class="a2a_button_line"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        

                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
                                 
                                 
            <br>
           
            <div class="text" id="conten_movil">
				<p><strong>Gerrit Cole</strong> logr&oacute; otra joya de postemporada, el venezolano <strong>Jos&eacute; Altuve</strong> dispar&oacute; un cuadrangular y los <strong>Astros de Houston</strong> derrotaron el jueves 6-1 a los <strong>Rays de Tampa Bay</strong> en el quinto partido y disputar&aacute;n a los <strong>Yanquis de Nueva York</strong> la <strong>serie por el campeonato de la Liga Americana</strong>.</p>
<p>Despu&eacute;s de que los abridores <strong>Zack Greinke</strong> y <strong>Justin Verlander</strong> no pudieran liquidar de visitantes a los Rays, Cole garantiz&oacute; la clasificaci&oacute;n de Houston. Con una c&oacute;moda ventaja de 4-0 en la primera entrada, Cole domin&oacute; a sus enemigos hasta la octava entrada en el partido decisivo de esta serie divisional de la Liga Americana. Cole <strong>ponch&oacute; a 10 y permiti&oacute; solo dos imparables</strong>.</p>
<p>El atractivo del pr&oacute;ximo choque entre titanes que tantos desean ver los aficionados es el enfrentamiento de Altuve y los Astros, que acumulan <strong>107 triunfos</strong>, contra <strong>Aaron Judge</strong> y los Yanquis, que tienen <strong>103 victorias</strong>.</p>
<p>El primer partido entre Astros y Yanquis est&aacute; previsto para el s&aacute;bado en la noche en Houston. Los Astros ganaron cuatro de siete partidos esta campa&ntilde;a.</p>
<p>&ldquo;Simplemente voy a tomarlo como lo que es, el partido que sigue, hombre&rdquo;, declar&oacute; Cole, quien de ni&ntilde;o fue aficionado de los Yanquis. &ldquo;Sabemos sin duda que son muy talentosos, y va a ser un duelo muy re&ntilde;ido&rdquo;.</p>
<p><strong>Michael Brantley</strong> y Altuve dieron los &uacute;ltimos toques a esta victoria: conectaron jonrones consecutivos en la octava. Los Astros avanzaron por <strong>tercera ocasi&oacute;n consecutiva</strong> a la serie final por el Campeonato de la Liga Americana con vistas a su segundo t&iacute;tulo de la Serie Mundial en igual tiempo.</p>
<p>Houston derrot&oacute; a los Yanquis en <strong>siete partidos cuando gan&oacute; el bander&iacute;n y conquist&oacute; despu&eacute;s su primer t&iacute;tulo en 2017</strong>. Los Astros tambi&eacute;n ganaron <strong>el partido por el comod&iacute;n en 2015</strong> en el Yankee Stadium.</p>
<p>Los Rays ganaron a <strong>Oakland</strong> el juego del comod&iacute;n en la Liga Americana y despu&eacute;s ganaron a los Astros los partidos tercero y cuarto para ampliar su primera incursi&oacute;n en los playoffs desde 2013.</p>
<p>&ldquo;Vaya serie tan disputada&rdquo;, declar&oacute; Cole. &ldquo;Creo que ellos jugaron en forma grandiosa&rdquo;.</p>
<p>Sin embargo para cuando enfrentaron a Cole, los Rays ya estaban en problemas, en especial despu&eacute;s de que Altuve, <strong>Alex Bregman</strong> y los Astros consiguieran cuatro anotaciones en la primera entrada contra <strong>Tyler Glasnow</strong>.</p>
<p>Por los Rays, el venezolano <strong>Avisa&iacute;l Garc&iacute;a</strong> de 3-0. El dominicano <strong>Willy Adames</strong> de 3-0.</p>
<p>Por los Astros, el venezolano Altuve de 4-2, dos anotadas, dos producidas. Los cubanos <strong>Yordan &Aacute;lvarez</strong> de 3-0 y <strong>Yuli Gurriel</strong> de 4-1, una impulsada. Los puertorrique&ntilde;os <strong>Carlos Correa</strong> de 4-0 y <strong>Mart&iacute;n Maldonado</strong> de 2-0./ <strong>AP</strong></p>            
            </div>
            
            
            
                        </div>

         <div class="fb-comments" data-href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201286/astros-ganan-a-rays-y-disputaran-a-yanquis-final-de-la-la.html" data-numposts="5" data-width="100%" data-order-by="social"></div>



     </div>
        <h1 class="Section beisbol-grandes-ligas">Beisbol Grandes Ligas</h1>
        
<div class="row" id="MainRow"> 
    <div class="large-8 ium-8 small-8 columns col-8" >
    <div href="#" class="News Detail ">
    
                             <div> 
                    <img src="http://www.meridiano.com.ve/fotos_meridiano/15707955961955070276.jpg" alt="Cole lanzó una joya de encuentro/ Foto AP">
                        
                                                <div class="leyenda-img">
                            Cole lanzó una joya de encuentro/ Foto AP                         
                        </div>
                                       </div>
               
                        
            <div class="Tag">beisbol grandes ligas  </div>
            <h1>Astros ganan a Rays y disputarán a Yanquis final de la LA</h1>
            
                        
            <p  style="margin-bottom:5px; line-height:5px">
            <strong>Viernes 11</strong>| 8:06 am <br/><br/>
            
            <div>
               <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201286/astros-ganan-a-rays-y-disputaran-a-yanquis-final-de-la-la.html" data-a2a-title="Astros ganan a Rays y disputarán a Yanquis final de la LA">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        <a  class="a2a_button_whatsapp hide-for-medium-up"></a>
    
                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
            </div>
            
        
               
         
            
            <div id="vidoomy"></div> 
            <div id="med" class="text">
            <p><strong>Gerrit Cole</strong> logr&oacute; otra joya de postemporada, el venezolano <strong>Jos&eacute; Altuve</strong> dispar&oacute; un cuadrangular y los <strong>Astros de Houston</strong> derrotaron el jueves 6-1 a los <strong>Rays de Tampa Bay</strong> en el quinto partido y disputar&aacute;n a los <strong>Yanquis de Nueva York</strong> la <strong>serie por el campeonato de la Liga Americana</strong>.</p>
<p>Despu&eacute;s de que los abridores <strong>Zack Greinke</strong> y <strong>Justin Verlander</strong> no pudieran liquidar de visitantes a los Rays, Cole garantiz&oacute; la clasificaci&oacute;n de Houston. Con una c&oacute;moda ventaja de 4-0 en la primera entrada, Cole domin&oacute; a sus enemigos hasta la octava entrada en el partido decisivo de esta serie divisional de la Liga Americana. Cole <strong>ponch&oacute; a 10 y permiti&oacute; solo dos imparables</strong>.</p>
<p>El atractivo del pr&oacute;ximo choque entre titanes que tantos desean ver los aficionados es el enfrentamiento de Altuve y los Astros, que acumulan <strong>107 triunfos</strong>, contra <strong>Aaron Judge</strong> y los Yanquis, que tienen <strong>103 victorias</strong>.</p>
<p>El primer partido entre Astros y Yanquis est&aacute; previsto para el s&aacute;bado en la noche en Houston. Los Astros ganaron cuatro de siete partidos esta campa&ntilde;a.</p>
<p>&ldquo;Simplemente voy a tomarlo como lo que es, el partido que sigue, hombre&rdquo;, declar&oacute; Cole, quien de ni&ntilde;o fue aficionado de los Yanquis. &ldquo;Sabemos sin duda que son muy talentosos, y va a ser un duelo muy re&ntilde;ido&rdquo;.</p>
<p><strong>Michael Brantley</strong> y Altuve dieron los &uacute;ltimos toques a esta victoria: conectaron jonrones consecutivos en la octava. Los Astros avanzaron por <strong>tercera ocasi&oacute;n consecutiva</strong> a la serie final por el Campeonato de la Liga Americana con vistas a su segundo t&iacute;tulo de la Serie Mundial en igual tiempo.</p>
<p>Houston derrot&oacute; a los Yanquis en <strong>siete partidos cuando gan&oacute; el bander&iacute;n y conquist&oacute; despu&eacute;s su primer t&iacute;tulo en 2017</strong>. Los Astros tambi&eacute;n ganaron <strong>el partido por el comod&iacute;n en 2015</strong> en el Yankee Stadium.</p>
<p>Los Rays ganaron a <strong>Oakland</strong> el juego del comod&iacute;n en la Liga Americana y despu&eacute;s ganaron a los Astros los partidos tercero y cuarto para ampliar su primera incursi&oacute;n en los playoffs desde 2013.</p>
<p>&ldquo;Vaya serie tan disputada&rdquo;, declar&oacute; Cole. &ldquo;Creo que ellos jugaron en forma grandiosa&rdquo;.</p>
<p>Sin embargo para cuando enfrentaron a Cole, los Rays ya estaban en problemas, en especial despu&eacute;s de que Altuve, <strong>Alex Bregman</strong> y los Astros consiguieran cuatro anotaciones en la primera entrada contra <strong>Tyler Glasnow</strong>.</p>
<p>Por los Rays, el venezolano <strong>Avisa&iacute;l Garc&iacute;a</strong> de 3-0. El dominicano <strong>Willy Adames</strong> de 3-0.</p>
<p>Por los Astros, el venezolano Altuve de 4-2, dos anotadas, dos producidas. Los cubanos <strong>Yordan &Aacute;lvarez</strong> de 3-0 y <strong>Yuli Gurriel</strong> de 4-1, una impulsada. Los puertorrique&ntilde;os <strong>Carlos Correa</strong> de 4-0 y <strong>Mart&iacute;n Maldonado</strong> de 2-0./ <strong>AP</strong></p>            
						
        
            </div>
            </p>
            </div>      
    
<!--  <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Meridiano" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>-->


        <h4>TAMBIÉN TE PODRÍA INTERESAR</h4>
    <div class=" columns " style="border-top: 1px solid #a9a6a6; padding-top: 15px;">




<ul class="NewsGroup">
                        <li style="height:180px;"><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201290/gleyber-torres-encabeza-el-poder-latino-de-los-yanquis.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/15708034301266843469.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            11/10/2019            <h2><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201290/gleyber-torres-encabeza-el-poder-latino-de-los-yanquis.html">Gleyber Torres encabeza el poder latino de los Yanquis</a></h2> 
            <p><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201290/gleyber-torres-encabeza-el-poder-latino-de-los-yanquis.html">
            El criollo no es el &uacute;nico que puede aportar a la causa del conjunto neoyorquino, porque tambi&eacute;n est&aacute;n otros...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201281/altuve-la-saca-e-implanta-record-en-la-postemporada---video-.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1570765757217045157.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            10/10/2019            <h2><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201281/altuve-la-saca-e-implanta-record-en-la-postemporada---video-.html">Altuve la saca e implanta récord en la postemporada (+Video)</a></h2> 
            <p><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201281/altuve-la-saca-e-implanta-record-en-la-postemporada---video-.html">
            Se convirti&oacute; en el segunda base en la historia de los playoffs en disparar 11 cuadrangulares, super&oacute; a Chase Utley,...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201259/nacionales-sepultan-a-dodgers.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/15707124261007905489.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            10/10/2019            <h2><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201259/nacionales-sepultan-a-dodgers.html">Nacionales sepultan a Dodgers</a></h2> 
            <p><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201259/nacionales-sepultan-a-dodgers.html">
            Howie Kendrick&nbsp;quebr&oacute; el empate mediante un grand slam en el d&eacute;cimo inning...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201250/cole-busca-cerrar-serie-divisional-para-astros-contra-rays.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/15706708481871523431.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            09/10/2019            <h2><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201250/cole-busca-cerrar-serie-divisional-para-astros-contra-rays.html">Cole busca cerrar Serie Divisional para Astros contra Rays</a></h2> 
            <p><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201250/cole-busca-cerrar-serie-divisional-para-astros-contra-rays.html">
            Abrir&aacute; el quinto y decisivo juego de su&nbsp;Serie&nbsp;Divisional. El derecho no ha perdido desde el 22 de mayo, y ha...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201248/cardenales-destrozan-a-bravos-de-atlanta.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1570668983524004800.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            09/10/2019            <h2><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201248/cardenales-destrozan-a-bravos-de-atlanta.html">Cardenales destrozan a Bravos de Atlanta</a></h2> 
            <p><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201248/cardenales-destrozan-a-bravos-de-atlanta.html">
            El equipo de San Luis defini&oacute; el partido en el primer episodio al anotar 10 carreras con 14 corredores y ahora...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201238/sabathia-cerca-de-reintegrarse-tras-dolor-de-hombro.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1570653423979527316.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            09/10/2019            <h2><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201238/sabathia-cerca-de-reintegrarse-tras-dolor-de-hombro.html">Sabathia cerca de reintegrarse tras dolor de hombro</a></h2> 
            <p><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201238/sabathia-cerca-de-reintegrarse-tras-dolor-de-hombro.html">
            El lanzador de&nbsp;39 a&ntilde;os, caus&oacute; buena impresi&oacute;n ante&nbsp;Boone&nbsp;en una sesi&oacute;n de bullpen el...             </p></a></li>  
                   
</ul>
</div>
        <br>

<!-- <div id="rcjsload_1b6153"></div> 
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=88278&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_1b6153"); rcds.appendChild(rcel);
})();
</script> !-->

        <br>



      <!--  <h4>TE RECOMENDAMOS</h4>-->
     <!--taboola-->

            <div id="taboola-below-article-thumbnails" style="padding-top: 20px;"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-c',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>


        <div class="fb-comments" data-href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201286/astros-ganan-a-rays-y-disputaran-a-yanquis-final-de-la-la.html" data-numposts="5" data-width="100%" data-order-by="social"></div>
    <div id="pc"></div>
            
</div>

<div class="large-4 columns col-3" >
                             <div style="text-align:center;">
                        <script type='text/javascript'>
                            GA_googleFillSlot("mlb_300x250");                        
                        </script>
                    </div>
         





    		<div class='Box Galeria space Yellow VideosList'>
			<div class="Title">
			</div> <h3>Videos del Momento </h3>

			<a href='http://www.meridiano.com.ve/galeria/2652/yulimar-rojas-en-se-habla-deporte---visita-a-meridiano-television---yulimarxmtv.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://www.meridiano.com.ve/fotos_meridiano/15708091681806349556.jpg&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Viernes 11</strong>|11:39 am </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/2652/yulimar-rojas-en-se-habla-deporte---visita-a-meridiano-television---yulimarxmtv.html">Yulimar Rojas en Se Habla Deporte - Visita a Meridiano Televisión - YULIMARXMTV</a></h4>

			<a href='http://www.meridiano.com.ve/galeria/2650/rubio-ya-se-luce-con-los-suns--gran-alley-oop-para-deandre-ayton.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://www.meridiano.com.ve/fotos_meridiano/1570629413701247334.jpg&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Mi&eacute;rcoles 9</strong>|9:56 am </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/2650/rubio-ya-se-luce-con-los-suns--gran-alley-oop-para-deandre-ayton.html">Rubio ya se luce con los Suns: gran alley oop para DeAndre Ayton</a></h4>

					</div>
	<div class="Box Green" ><div class="Title"></div><h1>lo más visto</h1><ul class="LoMasVisto"><li>1<a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/201281/altuve-la-saca-e-implanta-record-en-la-postemporada---video-.html">Altuve la saca e implanta récord en la postemporada (+Video), <em style="color:black">6,80K Visitas</em></a></li><li>2<a href="http://www.meridiano.com.ve/futbol/la-vinotinto/201274/venezuela-le-gana-a-bolivia-en-su-regreso-a-caracas.html">Venezuela le gana a Bolivia en su regreso a Caracas, <em style="color:black">2,06K Visitas</em></a></li><li>3<a href="http://www.meridiano.com.ve/futbol/la-vinotinto/201272/asi-fue-el-minuto-a-minuto--venezuela---bolivia.html">Así fue el minuto a minuto: Venezuela - Bolivia, <em style="color:black">1,48K Visitas</em></a></li></ul></div>
<div class="Box Red" >			
	<div class="Title"></div>
	<h3><img src="http://cdnonlinemeridiano.azureedge.net/Picfiles/Icon_Meridiano_trazado.png" /> AGENDA MERIDIANO</h3>
	<div class="Agenda">
	<ul >
		</ul>
	<button type="button" onclick="location.href='http://www.meridiano.com.ve/agenda/meridianotv.php'" class="BtnRed">Ver agenda completa</button>
	</div>
	</div>
     <div style="margin-bottom:5px !important; text-align:center;">
        <script type='text/javascript'>
        GA_googleFillSlot("Meridiano-300x600");
        </script>
     </div>     

</div>

</div>

    <footer id="FZone">
<div class="row text-center" >
<div class="small-12 columns">
    <ul>
        <li>
          <h1>BEISBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a></li>
                <li><a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
            </ul>
        </li>
        <li>
          <h1>FÚTBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/copa-america.html">Copa Am&eacute;rica</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/eurocopa.html">Eurocopa</a></li>

            </ul>
        </li>
        <li>
          <h1>BALONCESTO</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Nacional</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
            </ul>
        </li>
        <li>
          <h1>MOTORES</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
                <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
            </ul>
        </li>
        <li>
          <h1>Más Deportes</h1>
            <ul>
                  <li><a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a></li>
                 <li><a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>

            </ul>
        </li>
                <li>
          <h1>Otros</h1>
            <ul>
                  <li><a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a></li>
                <li><a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a></li>
                  <li><a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a></li>
                    <li><a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a></li>
                    <li><a href="http://www.meridiano.com.ve/rss.html"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a></li>

            </ul>
        </li>
        <li>
          <h1>Ventas y Publicidad</h1>
            <ul>
<!--                <li><a href="http://www.meridiano.com.ve/empresa/meridiano.pdf">Tarifas</a></li>-->
<!--                <li><a href="http://www.meridiano.com.ve/empresa/tarifas_web.pdf">Tarifas Web</a></li>-->
                <li><a href="http://www.meridiano.com.ve/contacto-publicidad.html">Contactos</a></li>
<!--                <li><a href="http://www.meridiano.com.ve/tarifario.html">Tarifario</a></li>-->
            </ul>
        </li>
    </ul>
</div>


<div class="small-12 large-4 small-centered columns">

                    <div class="wrap-socialnetwork-movil">
            <div class="socialnetwork-movil">
                <ul  class="icon-footer socialnetwork-movil center SocialNetwork" style="margin-top:10px"><li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCcYfZbinuodyF8rVkl4u7Lw" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>

</ul>
            </div>
        </div>


</div>



     <p>Todos los derechos reservados  ®Meridiano 1996 - 2019 |<a href="http://www.meridiano.com.ve/contactanos.html" style="color: white; margin-left:5px; font-size:14px;">REDACCI&Oacute;N WEB: CONT&Aacute;CTANOS &nbsp;</a>|<a href="#Top" class="scroll-top" style="color: white; margin-left:5px"> Ir Arriba <i class="fa fa-chevron-up" aria-hidden="true"></i></a></p>

</div>

</footer>
    
    
    
    
        <script src="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/js/vendor/modernizr.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/js/vendor/jquery.js"></script>
        <script src="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/js/foundation.min.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/handlebars-v3.0.0.min.js"></script>
     <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/selection-sharer.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/plugin_funciones.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/funciones.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/overlapviewer.min.js"></script>
   <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/galleria-1.4.2.min.js"></script>

    <script async src="https://static.addtoany.com/menu/page.js"></script>





    <script id="tmpl-globalmenu" type="text/x-handlebars-template">



        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            {{#sports}}


            {{#if holdscroll}}
            <li class="has-dropdown">
                {{else}}
            <li class="
                {{#if children}} has-dropdown {{/if}}
                {{#unless fixed}} dismiss {{/unless}} ">

                {{/if}}


                {{#if fixed}}
                <a>{{name}}</a>
                {{else}}

                {{#if imagen}}
                <a href="{{url}}" class="{{clase}}"><img title="{{title}}" src="{{urlimg}}"></a>

                {{else}}

                <a href="{{url}}">{{name}}</a>
                {{/if}}

                {{/if}}

                {{#if children}}
                <ul class="dropdown">
                    <li>
                        {{#each children}}
                        <a href="{{url}}">{{name}}</a>
                        {{/each}}
                    </li>
                </ul>
                {{/if}}
            </li>
            {{/sports}}
        </ul>

        <ul class="right SubGlobalMenu">

            {{#misc}}



            {{#if imagenmisc}}
            <li>  <a href="{{url}}" class="{{clase}}"><img title="{{title}}" src="{{urlimg}}"></a></li>

            {{else}}
            <li {{#unless fixed}} class="dismiss" {{/unless}} ><a href="{{url}}">{{name}}</a></li>
            {{/if}}



            {{/misc}}

            <li class="has-form Search">
                <form id="form_search_menu" method="get" action="http://www.meridiano.com.ve/buscador.php">
                    <input type="text" placeholder="Buscar" name="q" >

                    <a href="javascript:document.getElementById('form_search_menu').submit();" class="Btn">
                        <img src="http://cdnonlinemeridiano.azureedge.net/Picfiles/Icon_Search.jpg" id="prueba2" style="width:100%" alt="Submit" />
                    </a>
                </form>
            </li>

        </ul>


    </script>


    <script type="text/javascript">

         var sharer = new SelectionSharer('p');
         
        var url = 'http://www.meridiano.com.ve/assets/menu.json';
        
        $.ajax({
          dataType: "json",
          url: url,
          async: false,
          success: function (json) {
            
            var source = $("#tmpl-globalmenu").html();
            var template = Handlebars.compile(source);
            var html = template(json);
            
            $('#HZone nav.GlobalMenu section.top-bar-section').html(html);
          }
        });
        
    </script>
    

    <script>
        $(document).foundation();
    </script>
    

 
 
 
 
 
<script>
	if($(".galleria").length>0)
	{
		Galleria.loadTheme('http://cdnonlinemeridiano.azureedge.net/plugins/galleria/themes/classic/galleria.classic.min.js');
		Galleria.run('.galleria',{
			autoplay: 7000,
			responsive:true,
			height: parseInt($('.gallery').css('height')),
			wait: true
			});
	}

var a2a_config = a2a_config || {};
a2a_config.locale = "es-VE";
a2a_config.prioritize = ["whatsapp"];
a2a_config.orientation = "down";
a2a_config.color_main = "D7E5ED";
a2a_config.color_border = "AECADB";
a2a_config.color_link_text = "333333";
a2a_config.color_link_text_hover = "333333";


$(document).ready(function(){


	if($(".text-cita-original").length>0)
	{
			if($(".text-cita-original").html().length>56){
			
			
		
			if($("#med p:eq(1)").length==0)
			{
					$("#med p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#med p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			
				if($("#conten_movil p:eq(1)").length==0)
			{
					$("#conten_movil p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#conten_movil p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			 $(".text-cita-original").remove();
			 $('#med .text-cita').css("display","block");
			 $('#conten_movil .text-cita').css("display","block");

			}
	}
});
</script>
    <script type="text/javascript">
        (function($){
            $.fn.sidemenu = function(){
                var $this = $(this);
                var $exit_panel = $('#SideMenu-exit');

                $('.openmenu').click(openMenu);
                $('.closemenu', $this).click(closeMenu);
                //$('.side-nav .dropdown-sections a', $this).hover(showContent);
                //$('.side-nav .dropdown-sections a', $this).mouseout(hideContent);
                $exit_panel.click(closeMenu);

                function openMenu(e) {
                    e.preventDefault();
                    $this.addClass('open');
                    $exit_panel.show();
                }
                

                function closeMenu(e) {
                    e.preventDefault();
                    $this.removeClass('open');
                    $exit_panel.hide();
                }
                
                function showContent(){
                    $('.side-nav .ImgList', $this).hide();
                    $('.side-nav .bg.main', $this).hide();
                    
                    var targetBg = $(this).attr('href');
                    $(targetBg).show();
                };
                
                function hideContent(){
                    $('.side-nav .bg.main', $this).show();
                    var targetBg = $(this).attr('href');
                    $(targetBg).hide();
                };
            };
        })(jQuery);
    </script>
    <script>
        $(function(){
            $('nav#SideMenu').sidemenu();
        });
    </script>
    <!-- MERIDIANO PROPIO !-->
    <script type="text/javascript">
            
         $(document).ready(function(){
             
                $.ajax({
                  method: "POST",
                  url: '../../../contadores.php',
                  data:{ clave_sistema:'ca2786847f3eb8102a2356cc568ef0367ec7e4c7', id_sistema:'201286' }
                });
         });
    
    </script>


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>



</body>
</html>
