﻿<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10" lang="en" > <![endif]-->
<html class="no-js" lang="es" >
<head>
    <meta charset="utf-8" />
    <title>Manfred, abierto a más cambios para acelerar la acción | B&eacute;isbol | Meridiano.com.ve</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" />
    <meta name="Description" content="Grandes Ligas propuso diversas iniciativas durante el último receso de invierno, como un cronómetro para establecer un margen de 20 segundos entre cada lanzamiento, limitar a uno el número de visitas al montículo por los receptores cada inning y elevar la parte baja de la zona de strike" />
    <meta name="keywords" content="meridiano, Manfred, wbc, mlb" >
    <link rel="amphtml" href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158130/manfred--abierto-a-mas-cambios-para-acelerar-la-accion/amp">

    
    
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@MeridianoTV" />
<meta name="twitter:title" content="Manfred, abierto a m&aacute;s cambios para acelerar la acci&oacute;n">
<meta name="twitter:description" content="Grandes Ligas&nbsp;propuso diversas iniciativas durante el &uacute;ltimo receso de invierno, como un cron&oacute;metro para establecer un margen de 20 segundos entre cada lanzamiento, limitar a uno el n&uacute;mero de visitas al mont&iacute;culo por los receptores cada inning y elevar la parte baja de la zona de strike">
<meta name="twitter:image" content="http://az838082.vo.msecnd.net/fotos_meridiano/14998203941468969650.jpg">
<meta property="og:title" content="Manfred, abierto a m&aacute;s cambios para acelerar la acci&oacute;n" />
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158130/manfred--abierto-a-mas-cambios-para-acelerar-la-accion.html" />
<meta property="og:image" content="http://az838082.vo.msecnd.net/fotos_meridiano/14998203941468969650.jpg" />
<meta property="og:description" content="Grandes Ligas&nbsp;propuso diversas iniciativas durante el &uacute;ltimo receso de invierno, como un cron&oacute;metro para establecer un margen de 20 segundos entre cada lanzamiento, limitar a uno el n&uacute;mero de visitas al mont&iacute;culo por los receptores cada inning y elevar la parte baja de la zona de strike" />
<meta property="og:site_name" content="MERIDIANO.com.ve"/>

    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/foundation-5.4.7/css/normalize.min.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/foundation-5.4.7/css/foundation.min.css" />
   <link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Layout_Main.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_Main.css?v=2" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_Internals.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/Styles/Page_news.css" /> 
    <link rel="stylesheet" href="http://www.meridiano.com.ve/plugins/font-awesome-4.2.0/css/font-awesome.min.css" />
    <link rel="stylesheet" href="http://www.meridiano.com.ve/assets/css/selection-sharer.css" />

	<script language="JavaScript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>

    <script type='text/javascript'>
        GS_googleAddAdSenseService("ca-pub-9506871485686960");
        GS_googleEnableAllServices();
    </script>

    <script type='text/javascript'>
            GA_googleAddSlot("ca-pub-9506871485686960", "MOT_tope");
            GA_googleAddSlot("ca-pub-9506871485686960", "Motores-L1-120x600");
            GA_googleAddSlot("ca-pub-9506871485686960", "Motores-L2-120x600");     
            GA_googleAddSlot("ca-pub-9506871485686960", "GoogleAdsense");
            GA_googleAddSlot("ca-pub-9506871485686960", "Meridiano-300x600");

            
        
                    GA_googleAddSlot("ca-pub-9506871485686960", "Tope_728x90");
                    GA_googleAddSlot("ca-pub-9506871485686960", "BV_latereal_2");
                    GA_googleAddSlot("ca-pub-9506871485686960", "BV_latereal_1");
                    GA_googleAddSlot("ca-pub-9506871485686960", "home_728x90_tope");

            
            GA_googleFetchAds();
    </script>

    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Manfred, abierto a m&aacute;s cambios para acelerar la acci&oacute;n",
         "datePublished": "2017-07-11 20:47:01",
        "publisher": {"@type": "Organization","name": "meridiano.com.ve","logo": {"@type": "ImageObject","url":"http://www.meridiano.com.ve/Picfiles/Logo.png","width": 230,"height": 60}},
         "author":"http://www.meridiano.com.ve",
       "image": {"@type": "ImageObject","url":"http://az838082.vo.msecnd.net/fotos_meridiano/14998203941468969650.jpg","height":525,"width":700}
      }
    </script>



   <style> 
   

   
    .icon-share{
    font-size: 27px!important;
    margin-top: -2px;}
    
    .a2a_full_footer {
    display: none;
}

p{
    box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    }

.text{
box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    /* text-align: justify !important; */
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    margin-top: 5%;
    }
.text p{
    font-size: 17px !important;
    }
    
    .text p strong{
            font-size: 17px;
        }
        
        strong{
                font-family: inherit;
            }
            
.News h1 {
    line-height: 46px;
    padding-bottom: 2%;
    padding-top: 3%;
    font-size: 42px;
    margin: 0 0 6px;
    text-shadow: none;
     font-family: lato;
    
}
.Detail p{
    line-height:22px}
    
    
    .text-cita{
        float: right;
    width: 50%;
    margin: 0 0 15px 15px;
    
    background-color: #ebebeb;
    border-left: 7px solid #c2c2c2;
    margin-bottom: 10px;
    padding: 10px;}
    
    h1 {
    font-family: "roboto", sans-serif;
    font-weight: bold;
}

.flex-video{
    width:100%;}
    
    
    
    .News img {

    margin-bottom: 0;
        width: 100%;

}

.leyenda-img{
        background: #000;
    color: #FFFFFF;
    font-size: 14px;
    font-weight: normal;
    padding: 3px;
    text-align: center;
    clear: both;
    font-family: 'Roboto', sans-serif !important;
    
    }
    
.icon-info{
    text-align: left;
    padding: 5px;
    background: red;
    margin-right: 10px;
    font-size: 19px;
    color: white;
}

#med h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}

#conten_movil h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}


 #med h1 {
   font-size: 2em;

}

    .News{
        border-bottom: 0 !important;
    }
    </style>

	<div class="Banner" style="text-align:center;">
	    <script type='text/javascript'>
	    GA_googleFillSlot("MOT_tope");
	    </script>

	</div>


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/bloquedearmas-meridianocomve/loader.js',
            'tb_loader_script');
    </script>
     <meta name="alexaVerifyID" content="B-buVX5oseSmsS09Gz4ufHaWmzE" />
<meta name="alexaVerifyID" content="o3QMdwPPjngFVIWpIeBzSHbvrM8" />
<meta name="Author" content="Bloque dearmas">
<meta name="Subject" content="Empresa de comunicación de venezuela">
<meta name="copyright" content="&copy; 2013, Bloque Dearmas" lang="es">
<meta http-equiv="Content-Language" content="es" />
<meta name="Language" content="Spanish">
<meta name="Distribution" content="Global">
<meta name="Robots" content="All">

<!-- Analytics Universal -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16684725-10', 'meridiano.com.ve');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"994Th1aon800Ob", domain:"meridiano.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
	<img
		src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=994Th1aon800Ob"
		style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript -->



</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=425735611095729";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


    <header id="HZone">
    <div class="row " >
        
    <div class="Top">
 
          

                             <div style="text-align:center;">
                        <script type='text/javascript'>
                            GA_googleFillSlot("Tope_728x90");
                        </script>
                    </div>        
                           
        
    <nav class="top-bar" data-topbar="" role="navigation">
    <section class="top-bar-section">
        <ul class="left">
          <li class="has-dropdown not-click"> 
              <a href="#" class="MenuUser openmenu"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" /></a>        
          </li>
        </ul>
        <!-- Right Nav Section -->
        <ul class="right SocialNetwork">
            <li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCcYfZbinuodyF8rVkl4u7Lw" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>
        </ul>
    </section>
    </nav>
            
    <div class="LogoArea">
        <div class="Logo">
            <a href="http://www.meridiano.com.ve/" class="clikear_imagen"><img src="http://www.meridiano.com.ve/Picfiles/Logo.png"  alt="Meridiano.com.ve" /></a>
        </div>   
        <div class="RWDMenu">
        <div class="contain-to-grid sticky ">
            
            <a href="#" class="openmenu"><i class="fa fa-bars"></i></a>
            <!--
            <a href="#desktop" class="desktop"><i class="fa fa-desktop"></i></a>
            -->
        </div>
        
        </div>
        
        
        
        <div class="UserArea">
         
                   <!-- Portada del dia del diario Meridiano-->
            <a target="_blank" role="http://az838082.vo.msecnd.net/logica/portada/portada.pdf" href="http://az838082.vo.msecnd.net/logica/portada/portada.pdf" title="http://az838082.vo.msecnd.net/logica/portada/portada_g.jpg" class="jkimagelarge"> <img  src="http://az838082.vo.msecnd.net/logica/portada/portada_p.jpg" height="73" width="61" alt="Portada del dirario Meridiano" /> </a>
            <div class="Date">Martes 11 de Julio de 2017<div></div></div> 
           
        </div>
        
        

    </div>
    
        
    <div class="contain-to-grid sticky">
   
    <nav class="top-bar GlobalMenu" data-topbar="" role="navigation">
      
    <section class="top-bar-section">
     
        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            
        </ul>
        <ul class="right SubGlobalMenu">      
            <li><a href="http://www.meridiano.com.ve/farandula.html">Ronda</a></li>
            <li class="dismiss"><a href="#">Meridiano TV</a></li>
            <li class="dismiss"><a href="#">En vivo</a></li>
           
            <li class="has-form Search">  
              <input type="text" placeholder="Buscar">
                      
              <a href="#" class="Btn">
                      <img src="http://www.meridiano.com.ve/Picfiles/Icon_Search.jpg" style="width:100%" alt="Submit" /></a>
            </li>
        </ul>
        
    </section>
    </nav>  
    </div>  
    
    </div>
                
    </div>
</header>

 

<div id="BZone" class="hide-for-small-only">
<!-- BANNER LATERALES  !-->

            <div id="BZone">
                <!-- BANNER LATERALES  !-->
                <a class="left-banner">
                    <script type='text/javascript'>
                        GA_googleFillSlot("Motores-L1-120x600");
                    </script>
                </a>
                
                <a class="right-banner">
                    <script type='text/javascript'>
                        GA_googleFillSlot("Motores-L2-120x600");
                    </script>
                </a>
            
            </div>



            <div id="BZone">
                <!-- BANNER LATERALES  !-->
                <a class="left-banner">
                    <script type='text/javascript'>
                        GA_googleFillSlot("MLB_L1_120x600");
                    </script>
                </a>
                
                <a class="right-banner">
                    <script type='text/javascript'>
                        GA_googleFillSlot("mlb_L2_120x600");                        
                    </script>
                </a>
            
            </div>




</div>
    
<!-- darwin: inicio menu para las secciones -->
    <nav id="SideMenu" class="SideMenu">
         <a href="javascript:void(0)" class="right closemenu"><i class="fa fa-remove"></i></a>
    <ul class="side-nav hide-for-small">
<!--        <li class="title">
            <form class="search-container">
                <input class="search-bar" id="search" name="search" placeholder="Buscar darwin" type="text">
                <i></i>
            </form>
        </li>-->
        <li class="title">&nbsp;</li>
        <li class="divider"></li>
        <li><a href="#" data-dropdown="side-menu-beisbol" data-options="is_hover:true;align:right">Beisbol &raquo;</a>
            <div id="side-menu-beisbol" class="f-dropdown content" data-dropdown-content>
                <div class=" small-12 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html" rel="#content-7">Venezolano</a>
                    <a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a>
                    <a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a>
                    <a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a>
                 </div>
            </div>
        </li>
        <li>
            <a href="#" data-dropdown="side-menu-futbol" data-options="is_hover:true;align:right">Fútbol &raquo;</a>
            <div id="side-menu-futbol" class="f-dropdown content" data-dropdown-content>
                <div class="small-12 columns dropdown-sections">
                <a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a>
                <a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a>
                <a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a>
                <a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a>
                <a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a>
                <a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a>
                 </div>
            </div>
        </li>
        <li><a href="#" data-dropdown="side-menu-baloncesto" data-options="is_hover:true;align:right">Baloncesto &raquo;</a>
                <div id="side-menu-baloncesto" class="f-dropdown content" data-dropdown-content>
                <div class="large-6 small-6 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html" rel="#content-10">Venezolano</a>
                    <a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html" rel="#content-11">Internacional</a>
                 </div>

            </div>
        </li>
        
        <li><a href="#" data-dropdown="side-menu-motores" data-options="is_hover:true;align:right">Motores &raquo;</a>
                <div id="side-menu-motores" class="f-dropdown content" data-dropdown-content>
                <div class="large-8 small-8 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/motores/formula-1.html" >F&oacute;rmula 1</a>
                    <a href="http://www.meridiano.com.ve/motores/moto-gp.html" >Moto GP</a>
                    <a href="http://www.meridiano.com.ve/motores/motores.html" >Motores</a>
                    <a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a>
                 </div>

            </div>
        </li>

        <li><a href="#" data-dropdown="side-menu-Otros" data-options="is_hover:true;align:right">Otros &raquo;</a>
        <div id="side-menu-Otros" class="f-dropdown content" data-dropdown-content>
                <div class="large-12 small-12 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a>
                    <a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a>
                    <a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a>
                    <a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a>
                    <a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a>
                    <a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a>
                 </div>
                   
        </div>
        </li>

        <li><a href="#" data-dropdown="side-menu-deportes" data-options="is_hover:true;align:right">Más Deportes &raquo;</a>
        <div id="side-menu-deportes" class="f-dropdown content" data-dropdown-content>
                <div class="large-6 small-6 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a>
                    <a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a>
                    <a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a>   
                 </div>
                   
        </div>
        </li>
        
        <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
        <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Meridiano TV</a></li>
        <li><a href="http://www.meridiano.com.ve/otros-deportes/rio-2016.html">Rio 2016</a></li>
         <li><a href="http://www.meridiano.com.ve/rss.html">RSS</a></li>
        <li><a href="http://www.meridiano.com.ve/tarifario.html">Tarifario</a></li>
        <li class="divider"></li>
        <li style="height:100%; background-color:#a30708">
               </li>
    </ul>
    

    <!--darwin: fin del menu secciones para desktop-->
    <!-- Inicio de la sección móvil -->
    <div class="outer-container">
        <div class="inner-container">
            <ul class="side-nav show-for-small">
                <li class="title">
                    <form class="search-container" id="form_search_menu_movil" method="get" action="http://www.meridiano.com.ve/buscador.php">
                        <input class="search-bar" id="search" placeholder="Buscar" name="q" type="text">
                        <i onClick="javascript:document.getElementById('form_search_menu_movil').submit()"></i>
                    </form>
                </li>
                <li class="divider"></li>
                 <li><a href="http://www.meridiano.com.ve/">Inicio</a></li>
                 <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Beisbol Venezolano</a></li>
                <li> <a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">F&uacute;tbol Venezolano</a></li>

                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Baloncesto Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
                <li> <a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>
                <li>  <a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a>  </li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
                <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
                 <li><a href="http://www.meridiano.com.ve/otros-deportes/rio-2016.html">Rio 2016</a></li>
                <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
                <li><a href="http://www.meridiano.com.ve/rss.html">RSS</a></li>
                <li><a href="http://www.meridiano.com.ve/tarifario.html">Tarifario</a></li>
                
            </ul>
        </div>
    </div>

    <!-- Fin de la sección móvil -->    </nav>
  <!-- darwin: fin menu para las secciones -->
<div id="SideMenu-exit" class="SideMenu-exit"></div>
    
<div id="MZone">
     <div class="RWD-Small">
                    <h1 class="Title Green">Beisbol Grandes Ligas</h1>
            <div href="#" class="News Detail">
                                            
                    
                    
                          <div> 
                    <img src="http://az838082.vo.msecnd.net/fotos_meridiano/14998203941468969650.jpg" alt="Foto: AP">
                        
                                                <div class="leyenda-img">
                            Foto: AP                         
                        </div>
                                       </div>
                                <div class="Tag">beisbol grandes ligas   </div>
            <h1>Manfred, abierto a más cambios para acelerar la acción</h1>
            <p><strong>Martes 11</strong>| 8:47 pm <br/><br/>
            
             <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158130/manfred--abierto-a-mas-cambios-para-acelerar-la-accion.html" data-a2a-title="Manfred, abierto a más cambios para acelerar la acción">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a  class="a2a_button_whatsapp hide-for-ium-up"></a>
                        <a class="a2a_button_line"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        

                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
                                 
                                 
            <br>
           
            <div class="text" id="conten_movil">
				<p>En momentos en que los jonrones, los ponches y la duraci&oacute;n de los juegos alcanzan r&eacute;cords, el comisionado <strong>Rob Manfred</strong> indic&oacute; que el b&eacute;isbol de <strong>Grandes Ligas</strong> est&aacute; dispuesto a imponer cambios en el formato de la acci&oacute;n en el terreno.</p>
<p><strong>Grandes Ligas</strong> propuso diversas iniciativas durante el &uacute;ltimo receso de invierno, como un cron&oacute;metro para establecer un margen de 20 segundos entre cada lanzamiento, limitar a uno el n&uacute;mero de visitas al mont&iacute;culo por los receptores cada inning y elevar la parte baja de la zona de strike. Pero el &uacute;nico cambio que el sindicato acept&oacute; y que se puso en vigor fue el de conceder la base por bolas intencional sin necesidad de hacer pitcheos.</p>
<p>&ldquo;Ha habido cambios dr&aacute;sticos en este deporte, en la forma en que se ense&ntilde;a, y juega en el nivel de ligas mayores&rdquo;, dijo <strong>Manfred</strong> el martes, durante una charla con miembros de la <strong>Asociaci&oacute;n de Cronistas de B&eacute;isbol de Norteam&eacute;rica</strong>. &ldquo;Hay una tolerancia significativamente mayor para los ponches por parte de los bateadores. Hay mucho m&aacute;s &eacute;nfasis en el jonr&oacute;n como el arma principal a la ofensiva. Hay un alza notable en el uso de relevistas, incluso al punto de dar un vuelco en la parte baja de la rotaci&oacute;n, entre la Triple A y quienes est&aacute;n en las Grandes Ligas&rdquo;.</p>
<p>La proporci&oacute;n de apariciones en el plato que derivan en cuadrangulares alcanz&oacute; su m&aacute;ximo nivel de 2,99% en 2000, en el cl&iacute;max de la Era de los Esteroides, de acuerdo con datos que compil&oacute; la oficina del comisionado. Cay&oacute; a 2,28% en 2014, pero se increment&oacute; a 2,67% al a&ntilde;o siguiente, a 3,04% la temporada pasada y a 3,3% en el presente a&ntilde;o.</p>
<p>En cuanto a los turnos que resultan en ponches, &eacute;stos han aumentado durante 12 a&ntilde;os consecutivos, de 16,4% en 1999 a 21,6% en esta campa&ntilde;a.</p>
<p>&ldquo;Parece que a los fan&aacute;ticos les gustan los jonrones y los ponches, y hemos tenido mucho de esto&rdquo;, coment&oacute; el jefe del sindicato de peloteros <strong>Tony Clark</strong>.</p>
<p><strong>Manfred</strong> coincidi&oacute;, pero s&oacute;lo si los ponches son conseguidos por un pitcher dominante, como <strong>Clayton Kershaw</strong>.</p>
<p>&ldquo;Pienso que esto se vuelve un problema desde la perspectiva de los fan&aacute;ticos cuando hay toneladas de ponches, sin acci&oacute;n y con muchos cambios de lanzador&rdquo;, indic&oacute;.</p>
<p>La proporci&oacute;n de relevistas respecto de abridores en cada juego ha subido de 2,01 en 1990 a 3,15 en la campa&ntilde;a pasada. Este a&ntilde;o, se ubica en 3,1 hasta la pausa por el Juego de Estrellas, pero suele subir cada temporada despu&eacute;s del 1 de septiembre, cuando las n&oacute;minas de peloteros en activo se ampl&iacute;an de 25 a 40.</p>
<p>&ldquo;Otros deportes se han vuelto m&aacute;s agresivos en cuanto a la administraci&oacute;n de lo que est&aacute; en el terreno y en t&eacute;rminos de c&oacute;mo se juega, en comparaci&oacute;n con nosotros. Ciertamente, estoy abierto a la idea de que deber&iacute;amos adoptar una postura m&aacute;s agresiva&rdquo;, dijo <strong>Manfred</strong>.</p>
<p>Hay preocupaci&oacute;n en las<strong> Grandes Ligas</strong> por la creciente duraci&oacute;n de los juegos. Los encuentros de nueve entradas han promediado tres horas y cinco minutos en la temporada actual, por encima de las tres horas registradas el a&ntilde;o pasado y las 2:56 observadas en 2015.</p>
<p>&ldquo;Estamos dialogando con <strong>Grandes Ligas</strong>, y seguiremos haci&eacute;ndolo&rdquo;, asegur&oacute; <strong>Clark</strong>. &ldquo;Esperamos que esas conversaciones se retomen en la segunda mitad de la temporada.</p>
<p>La oficina de <strong>Grandes Ligas</strong> tiene la facultad de imponer unilateralmente en 2018 las propuestas que el a&ntilde;o pasado no fueron aceptadas, pero Manfred coment&oacute; que ello representar&iacute;a s&oacute;lo un &uacute;ltimo recurso.</p>
<p>&ldquo;Preferir&iacute;a tener un acuerdo que proceder de manera unilateral&rdquo;, explic&oacute;. &ldquo;Sobre todo cuando hablamos de cambios que afectan la forma en que se juega el deporte en el terreno, porque s&oacute;lo los jugadores est&aacute;n ah&iacute;, no nosotros&rdquo;.</p>
<p>Manfred a&ntilde;adi&oacute; que ha contratado a un experto para que audite a la gente encargada de probar las pelotas de b&eacute;isbol. Asegur&oacute; que no se han encontrado irregularidades, pero dijo que su oficina contempla especificaciones m&aacute;s estrictas en el proceso de manufactura.</p>
<p>&ldquo;Algo en lo que hemos pensado es en los bates&rdquo;, revel&oacute;. &ldquo;En cierto modo, hemos dado por un hecho que no son diferentes&rdquo;.</p>
<p><strong>Clark</strong> dijo que s&iacute; hay cambios en los toletes.</p>
<p>&ldquo;En el transcurso de los &uacute;ltimos seis a&ntilde;os, quiz&aacute; 10, es evidente la mejor&iacute;a en la calidad de la madera&rdquo;, resalt&oacute;.</p>
<p><strong>AP</strong></p>            
            </div>
            
            
            
                        </div>

         <div class="fb-comments" data-href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158130/manfred--abierto-a-mas-cambios-para-acelerar-la-accion.html" data-numposts="5" data-width="100%" data-order-by="social"></div>



     </div>
        <h1 class="Section beisbol-grandes-ligas">Beisbol Grandes Ligas</h1>
        
<div class="row" id="MainRow"> 
    <div class="large-8 ium-8 small-8 columns col-8" >
    <div href="#" class="News Detail ">
    
                             <div> 
                    <img src="http://az838082.vo.msecnd.net/fotos_meridiano/14998203941468969650.jpg" alt="Foto: AP">
                        
                                                <div class="leyenda-img">
                            Foto: AP                         
                        </div>
                                       </div>
               
                        
            <div class="Tag">beisbol grandes ligas  </div>
            <h1>Manfred, abierto a más cambios para acelerar la acción</h1>
            
                        
            <p  style="margin-bottom:5px; line-height:5px">
            <strong>Martes 11</strong>| 8:47 pm <br/><br/>
            
            <div>
               <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158130/manfred--abierto-a-mas-cambios-para-acelerar-la-accion.html" data-a2a-title="Manfred, abierto a más cambios para acelerar la acción">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        <a  class="a2a_button_whatsapp hide-for-medium-up"></a>
    
                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
            </div>
            
        
               
         
            
            
            <div id="med" class="text">
            <p>En momentos en que los jonrones, los ponches y la duraci&oacute;n de los juegos alcanzan r&eacute;cords, el comisionado <strong>Rob Manfred</strong> indic&oacute; que el b&eacute;isbol de <strong>Grandes Ligas</strong> est&aacute; dispuesto a imponer cambios en el formato de la acci&oacute;n en el terreno.</p>
<p><strong>Grandes Ligas</strong> propuso diversas iniciativas durante el &uacute;ltimo receso de invierno, como un cron&oacute;metro para establecer un margen de 20 segundos entre cada lanzamiento, limitar a uno el n&uacute;mero de visitas al mont&iacute;culo por los receptores cada inning y elevar la parte baja de la zona de strike. Pero el &uacute;nico cambio que el sindicato acept&oacute; y que se puso en vigor fue el de conceder la base por bolas intencional sin necesidad de hacer pitcheos.</p>
<p>&ldquo;Ha habido cambios dr&aacute;sticos en este deporte, en la forma en que se ense&ntilde;a, y juega en el nivel de ligas mayores&rdquo;, dijo <strong>Manfred</strong> el martes, durante una charla con miembros de la <strong>Asociaci&oacute;n de Cronistas de B&eacute;isbol de Norteam&eacute;rica</strong>. &ldquo;Hay una tolerancia significativamente mayor para los ponches por parte de los bateadores. Hay mucho m&aacute;s &eacute;nfasis en el jonr&oacute;n como el arma principal a la ofensiva. Hay un alza notable en el uso de relevistas, incluso al punto de dar un vuelco en la parte baja de la rotaci&oacute;n, entre la Triple A y quienes est&aacute;n en las Grandes Ligas&rdquo;.</p>
<p>La proporci&oacute;n de apariciones en el plato que derivan en cuadrangulares alcanz&oacute; su m&aacute;ximo nivel de 2,99% en 2000, en el cl&iacute;max de la Era de los Esteroides, de acuerdo con datos que compil&oacute; la oficina del comisionado. Cay&oacute; a 2,28% en 2014, pero se increment&oacute; a 2,67% al a&ntilde;o siguiente, a 3,04% la temporada pasada y a 3,3% en el presente a&ntilde;o.</p>
<p>En cuanto a los turnos que resultan en ponches, &eacute;stos han aumentado durante 12 a&ntilde;os consecutivos, de 16,4% en 1999 a 21,6% en esta campa&ntilde;a.</p>
<p>&ldquo;Parece que a los fan&aacute;ticos les gustan los jonrones y los ponches, y hemos tenido mucho de esto&rdquo;, coment&oacute; el jefe del sindicato de peloteros <strong>Tony Clark</strong>.</p>
<p><strong>Manfred</strong> coincidi&oacute;, pero s&oacute;lo si los ponches son conseguidos por un pitcher dominante, como <strong>Clayton Kershaw</strong>.</p>
<p>&ldquo;Pienso que esto se vuelve un problema desde la perspectiva de los fan&aacute;ticos cuando hay toneladas de ponches, sin acci&oacute;n y con muchos cambios de lanzador&rdquo;, indic&oacute;.</p>
<p>La proporci&oacute;n de relevistas respecto de abridores en cada juego ha subido de 2,01 en 1990 a 3,15 en la campa&ntilde;a pasada. Este a&ntilde;o, se ubica en 3,1 hasta la pausa por el Juego de Estrellas, pero suele subir cada temporada despu&eacute;s del 1 de septiembre, cuando las n&oacute;minas de peloteros en activo se ampl&iacute;an de 25 a 40.</p>
<p>&ldquo;Otros deportes se han vuelto m&aacute;s agresivos en cuanto a la administraci&oacute;n de lo que est&aacute; en el terreno y en t&eacute;rminos de c&oacute;mo se juega, en comparaci&oacute;n con nosotros. Ciertamente, estoy abierto a la idea de que deber&iacute;amos adoptar una postura m&aacute;s agresiva&rdquo;, dijo <strong>Manfred</strong>.</p>
<p>Hay preocupaci&oacute;n en las<strong> Grandes Ligas</strong> por la creciente duraci&oacute;n de los juegos. Los encuentros de nueve entradas han promediado tres horas y cinco minutos en la temporada actual, por encima de las tres horas registradas el a&ntilde;o pasado y las 2:56 observadas en 2015.</p>
<p>&ldquo;Estamos dialogando con <strong>Grandes Ligas</strong>, y seguiremos haci&eacute;ndolo&rdquo;, asegur&oacute; <strong>Clark</strong>. &ldquo;Esperamos que esas conversaciones se retomen en la segunda mitad de la temporada.</p>
<p>La oficina de <strong>Grandes Ligas</strong> tiene la facultad de imponer unilateralmente en 2018 las propuestas que el a&ntilde;o pasado no fueron aceptadas, pero Manfred coment&oacute; que ello representar&iacute;a s&oacute;lo un &uacute;ltimo recurso.</p>
<p>&ldquo;Preferir&iacute;a tener un acuerdo que proceder de manera unilateral&rdquo;, explic&oacute;. &ldquo;Sobre todo cuando hablamos de cambios que afectan la forma en que se juega el deporte en el terreno, porque s&oacute;lo los jugadores est&aacute;n ah&iacute;, no nosotros&rdquo;.</p>
<p>Manfred a&ntilde;adi&oacute; que ha contratado a un experto para que audite a la gente encargada de probar las pelotas de b&eacute;isbol. Asegur&oacute; que no se han encontrado irregularidades, pero dijo que su oficina contempla especificaciones m&aacute;s estrictas en el proceso de manufactura.</p>
<p>&ldquo;Algo en lo que hemos pensado es en los bates&rdquo;, revel&oacute;. &ldquo;En cierto modo, hemos dado por un hecho que no son diferentes&rdquo;.</p>
<p><strong>Clark</strong> dijo que s&iacute; hay cambios en los toletes.</p>
<p>&ldquo;En el transcurso de los &uacute;ltimos seis a&ntilde;os, quiz&aacute; 10, es evidente la mejor&iacute;a en la calidad de la madera&rdquo;, resalt&oacute;.</p>
<p><strong>AP</strong></p>            
						
        
            </div>
            </p>
            </div>      
    
<!--  <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Meridiano" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>-->


        <h4>TAMBIÉN TE PODRÍA INTERESAR</h4>
    <div class=" columns " style="border-top: 1px solid #a9a6a6; padding-top: 15px;">




<ul class="NewsGroup">
                        <li style="height:180px;"><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158131/inciarte---ver-mi-nombre-alrededor-de-superestrellas-es-muy-bonito-.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1499823755830977187.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            11/07/2017            <h2><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158131/inciarte---ver-mi-nombre-alrededor-de-superestrellas-es-muy-bonito-.html">Inciarte: "Ver mi nombre alrededor de superestrellas es muy bonito"</a></h2> 
            <p><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158131/inciarte---ver-mi-nombre-alrededor-de-superestrellas-es-muy-bonito-.html">
            Su constancia con los Bravos de Atlanta se ve reflejada en su selecci&oacute;n para el cl&aacute;sico de mitad de temporada en...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158126/noche-plagada-de-estrellas-en-el-marlins-park.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/14998170581207533655.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            11/07/2017            <h2><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158126/noche-plagada-de-estrellas-en-el-marlins-park.html">Noche plagada de estrellas en el Marlins Park</a></h2> 
            <p><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158126/noche-plagada-de-estrellas-en-el-marlins-park.html">
            Se realiza la edici&oacute;n 88 del Juego de Estrellas en Miami, donde la Liga Americana quiere otra victoria, pero la Nacional...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158122/aaron-judge-refrendo-su-poder.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1499808812278726955.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            11/07/2017            <h2><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158122/aaron-judge-refrendo-su-poder.html">Aaron Judge refrendó su poder</a></h2> 
            <p><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158122/aaron-judge-refrendo-su-poder.html">
            El pelotero de los Yanquis de Nueva York se convirti&oacute; en el primero en levantar el Derby de Cuadrangulares tanto en el...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158110/jonroneros-criollos-bailan-a-ritmo-de-record.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/14998074051714070654.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            11/07/2017            <h2><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158110/jonroneros-criollos-bailan-a-ritmo-de-record.html">Jonroneros criollos bailan a ritmo de récord</a></h2> 
            <p><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158110/jonroneros-criollos-bailan-a-ritmo-de-record.html">
            En la temporada 2015, 21 peloteros venezolanos dispararon 10 o m&aacute;s cuadrangulares para establecer la marca actual. Sin...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158109/en-miami-estan-las-estrellas.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/14998061051164705051.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            11/07/2017            <h2><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158109/en-miami-estan-las-estrellas.html">En Miami están las estrellas</a></h2> 
            <p><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158109/en-miami-estan-las-estrellas.html">
            El cl&aacute;sico de verano m&aacute;s latino de las Grandes Ligas contar&aacute; con presencia criolla de forma estelar con...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158106/rob-manfred---los-marlins-estan-cerca-de-decidir-a-su-nuevo-dueno-.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1499804810473540533.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            11/07/2017            <h2><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158106/rob-manfred---los-marlins-estan-cerca-de-decidir-a-su-nuevo-dueno-.html">Rob Manfred: "Los Marlins están cerca de decidir a su nuevo dueño"</a></h2> 
            <p><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158106/rob-manfred---los-marlins-estan-cerca-de-decidir-a-su-nuevo-dueno-.html">
            Tres grupos de inversionistas se encuentran en la fase de limar la estructura financiera, asuntos legales y dem&aacute;s...             </p></a></li>  
                   
</ul>
</div>
        <br>
        <br>

      <!--  <h4>TE RECOMENDAMOS</h4>-->
     <!--taboola-->

            <div id="taboola-below-article-thumbnails" style="padding-top: 20px;"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-c',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>


        <div class="fb-comments" data-href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158130/manfred--abierto-a-mas-cambios-para-acelerar-la-accion.html" data-numposts="5" data-width="100%" data-order-by="social"></div>
    <div id="pc"></div>
            
</div>

<div class="large-4 columns col-3" >
                             <div style="text-align:center;">
                        <script type='text/javascript'>
                            GA_googleFillSlot("mlb_300x250");                        
                        </script>
                    </div>
         





    		<div class='Box Galeria space Yellow VideosList'>
			<div class="Title">
			</div> <h3>Videos del Momento </h3>

			<a href='http://www.meridiano.com.ve/galeria/2020/phelps-nado-contra-un-tiburon.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://az838082.vo.msecnd.net/fotos_meridiano/1499798699974571973.jpg&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Martes 11</strong>|2:45 pm </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/2020/phelps-nado-contra-un-tiburon.html">Phelps nadó contra un tiburón</a></h4>

			<a href='http://www.meridiano.com.ve/galeria/2019/lvbp--en-octubre-habra-beisbol.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://az838082.vo.msecnd.net/fotos_meridiano/149979824845663357.jpg&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Martes 11</strong>|2:37 pm </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/2019/lvbp--en-octubre-habra-beisbol.html">LVBP: en octubre habrá béisbol</a></h4>

					</div>
	<div class="Box Green" ><div class="Title"></div><h1>lo más visto</h1><ul class="LoMasVisto"><li>1<a href="http://www.meridiano.com.ve/futbol/futbol-espanol/158051/-el-futuro-real-madrid-mete-miedo-.html">¡El futuro Real Madrid mete miedo!, <em style="color:black">4,03K Visitas</em></a></li><li>2<a href="http://www.meridiano.com.ve/futbol/futbol-espanol/158111/la-lista-de-la-compra-de-messi-para-valverde--los-fichajes-que-el-crack-pide-al-barca.html">La lista de la compra de Messi para Valverde: los fichajes que el crack pide al Barça, <em style="color:black">3,03K Visitas</em></a></li><li>3<a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas/158083/nacionales-tienen-24-horas-para-decidir-con-francisco-rodriguez.html">Nacionales tienen 24 horas para decidir con Francisco Rodríguez, <em style="color:black">2,92K Visitas</em></a></li></ul></div>
<div class="Box Red" >			
	<div class="Title"></div>
	<h3><img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano_trazado.png" /> AGENDA MERIDIANO</h3>
	<div class="Agenda">
	<ul >
		<li><a><strong><em>Martes 11 - 06:00 pm - 7:00 pm</em>-  Extrainning </strong></a></li>
		<li><a><strong><em>Martes 11 - 07:00 pm - 8:00 pm</em>-  Tercer Tiempo </strong></a></li>
		<li><a><strong><em>Martes 11 - 08:00 pm - 9:00 pm</em>-  Se habla deporte</strong></a></li>
		<li><a><strong><em>Mi&eacutercoles 12 - 06:00 pm - 7:00 pm</em>-  Extrainning </strong></a></li>
		<li><a><strong><em>Mi&eacutercoles 12 - 07:00 pm - 8:00 pm</em>-  Tercer Tiempo </strong></a></li>
		<li><a><strong><em>Mi&eacutercoles 12 - 08:00 pm - 9:00 pm</em>-  Se habla deporte</strong></a></li>
		<li><a><strong><em>Jueves 13 - 06:00 pm - 7:00 pm</em>-  Extrainning </strong></a></li>
		<li><a><strong><em>Jueves 13 - 07:00 pm - 8:00 pm</em>-  Tercer Tiempo </strong></a></li>
		<li><a><strong><em>Jueves 13 - 08:18 pm - 9:00 pm</em>-  Se habla deporte</strong></a></li>
		<li><a><strong><em>Viernes 14 - 03:30 pm - 5:00 pm</em>-  Mundial de Natación</strong></a></li>
		<li><a><strong><em>Viernes 14 - 06:00 pm - 7:00 pm</em>-  Extrainning </strong></a></li>
		<li><a><strong><em>Viernes 14 - 07:00 pm - 8:00 pm</em>-  Tercer Tiempo </strong></a></li>
		<li><a><strong><em>Viernes 14 - 08:00 pm - 9:00 pm</em>-  Se habla deporte</strong></a></li>
		<li><a><strong><em>S&aacutebado 15 - 07:00 am - 10:00 am</em>-  Mundial de Natación</strong></a></li>
		<li><a><strong><em>S&aacutebado 15 - 12:00 pm - 2:00 pm</em>-  Mundial de Natación</strong></a></li>
		<li><a><strong><em>Domingo 16 - 07:00 am - 10:00 am</em>-  Mundial de Natación</strong></a></li>
		<li><a><strong><em>Domingo 16 - 12:00 pm - 5:00 pm</em>-  Mundial de Natación</strong></a></li>
		</ul>
	<button type="button" onclick="location.href='http://www.meridiano.com.ve/agenda/meridianotv.php'" class="BtnRed">Ver agenda completa</button>
	</div>
	</div>
     <div style="margin-bottom:5px !important; text-align:center;">
        <script type='text/javascript'>
        GA_googleFillSlot("Meridiano-300x600");
        </script>
     </div>     

</div>

</div>

    <footer id="FZone">
<div class="row text-center" >
<div class="small-12 columns">
    <ul>
		<li>
		  <h1>BEISBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a></li>
                <li><a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
            </ul>
		</li>
		<li>
		  <h1>FÚTBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/copa-america.html">Copa Am&eacute;rica</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/eurocopa.html">Eurocopa</a></li>
 
            </ul>
		</li>
		<li>
		  <h1>BALONCESTO</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Nacional</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
            </ul>
		</li>
        <li>
		  <h1>MOTORES</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
                <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
            </ul>
		</li>
		<li>
		  <h1>Más Deportes</h1>
            <ul>
              	<li><a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a></li>
                 <li><a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>
               
            </ul> 
		</li>
        		<li>
		  <h1>Otros</h1>
            <ul>
              	<li><a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a></li>
                <li><a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a></li>
                  <li><a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a></li>
                    <li><a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a></li>
                    <li><a href="http://www.meridiano.com.ve/rss.html"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a></li>
                
            </ul>
		</li>		
        <li>
		  <h1>Ventas y Publicidad</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/empresa/meridiano.pdf">Tarifas</a></li>
                <li><a href="http://www.meridiano.com.ve/empresa/tarifas_web.pdf">Tarifas Web</a></li>
                <li><a href="http://www.meridiano.com.ve/contacto-publicidad.html">Contactos</a></li>
                <li><a href="http://www.meridiano.com.ve/tarifario.html">Tarifario</a></li>
            </ul>
		</li>
    </ul>
</div>


<div class="small-12 large-4 small-centered columns">

                    <div class="wrap-socialnetwork-movil"> 
            <div class="socialnetwork-movil">
                <ul  class="icon-footer socialnetwork-movil center SocialNetwork" style="margin-top:10px"><li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCcYfZbinuodyF8rVkl4u7Lw" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>

</ul>  
            </div>
        </div>
        
            
</div>
 


     <p>Todos los derechos reservados  ®Meridiano 1996 - 2017 |<a href="http://www.meridiano.com.ve/contactanos.html" style="color: white; margin-left:5px; font-size:14px;">REDACCI&Oacute;N WEB: CONT&Aacute;CTANOS &nbsp;</a>|<a href="#Top" class="scroll-top" style="color: white; margin-left:5px"> Ir Arriba <i class="fa fa-chevron-up" aria-hidden="true"></i></a></p>	   
 
</div>

    </footer>
    
    
    
    
        <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/vendor/modernizr.js"></script>
    <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/vendor/jquery.js"></script>
        <script src="http://www.meridiano.com.ve/plugins/foundation-5.4.7/js/foundation.min.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/handlebars-v3.0.0.min.js"></script>
     <script src="http://www.meridiano.com.ve/assets/scripts/selection-sharer.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/plugin_funciones.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/funciones.js"></script>
    <script src="http://www.meridiano.com.ve/assets/scripts/overlapviewer.min.js"></script>
   <script src="http://www.meridiano.com.ve/assets/scripts/galleria-1.4.2.min.js"></script>

    <script async src="https://static.addtoany.com/menu/page.js"></script>





    <script id="tmpl-globalmenu" type="text/x-handlebars-template">



        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            {{#sports}}


            {{#if holdscroll}}
            <li class="has-dropdown">
                {{else}}
            <li class="
                {{#if children}} has-dropdown {{/if}}
                {{#unless fixed}} dismiss {{/unless}} ">

                {{/if}}


                {{#if fixed}}
                <a>{{name}}</a>
                {{else}}

                {{#if imagen}}
                <a href="{{url}}" class="{{clase}}"><img title="{{title}}" src="{{urlimg}}"></a>

                {{else}}

                <a href="{{url}}">{{name}}</a>
                {{/if}}

                {{/if}}

                {{#if children}}
                <ul class="dropdown">
                    <li>
                        {{#each children}}
                        <a href="{{url}}">{{name}}</a>
                        {{/each}}
                    </li>
                </ul>
                {{/if}}
            </li>
            {{/sports}}
        </ul>

        <ul class="right SubGlobalMenu">

            {{#misc}}



            {{#if imagenmisc}}
            <li>  <a href="{{url}}" class="{{clase}}"><img title="{{title}}" src="{{urlimg}}"></a></li>

            {{else}}
            <li {{#unless fixed}} class="dismiss" {{/unless}} ><a href="{{url}}">{{name}}</a></li>
            {{/if}}



            {{/misc}}

            <li class="has-form Search">
                <form id="form_search_menu" method="get" action="http://www.meridiano.com.ve/buscador.php">
                    <input type="text" placeholder="Buscar" name="q" >

                    <a href="javascript:document.getElementById('form_search_menu').submit();" class="Btn">
                        <img src="http://www.meridiano.com.ve/Picfiles/Icon_Search.jpg" id="prueba2" style="width:100%" alt="Submit" />
                    </a>
                </form>
            </li>

        </ul>


    </script>


    <script type="text/javascript">

         var sharer = new SelectionSharer('p');
         
        var url = 'http://www.meridiano.com.ve/assets/menu.json';
        
        $.ajax({
          dataType: "json",
          url: url,
          async: false,
          success: function (json) {
            
            var source = $("#tmpl-globalmenu").html();
            var template = Handlebars.compile(source);
            var html = template(json);
            
            $('#HZone nav.GlobalMenu section.top-bar-section').html(html);
          }
        });
        
    </script>
    

    <script>
        $(document).foundation();
    </script>
    

 
 
 
 
 
<script>
	if($(".galleria").length>0)
	{
		Galleria.loadTheme('http://www.meridiano.com.ve/plugins/galleria/themes/classic/galleria.classic.min.js');
		Galleria.run('.galleria',{
			autoplay: 7000,
			responsive:true,
			height: parseInt($('.gallery').css('height')),
			wait: true
			});
	}

var a2a_config = a2a_config || {};
a2a_config.locale = "es-VE";
a2a_config.prioritize = ["whatsapp"];
a2a_config.orientation = "down";
a2a_config.color_main = "D7E5ED";
a2a_config.color_border = "AECADB";
a2a_config.color_link_text = "333333";
a2a_config.color_link_text_hover = "333333";


$(document).ready(function(){


	if($(".text-cita-original").length>0)
	{
			if($(".text-cita-original").html().length>56){
			
			
		
			if($("#med p:eq(1)").length==0)
			{
					$("#med p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#med p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			
				if($("#conten_movil p:eq(1)").length==0)
			{
					$("#conten_movil p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#conten_movil p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			 $(".text-cita-original").remove();
			 $('#med .text-cita').css("display","block");
			 $('#conten_movil .text-cita').css("display","block");

			}
	}
});
</script>
    <script type="text/javascript">
        (function($){
            $.fn.sidemenu = function(){
                var $this = $(this);
                var $exit_panel = $('#SideMenu-exit');

                $('.openmenu').click(openMenu);
                $('.closemenu', $this).click(closeMenu);
                //$('.side-nav .dropdown-sections a', $this).hover(showContent);
                //$('.side-nav .dropdown-sections a', $this).mouseout(hideContent);
                $exit_panel.click(closeMenu);

                function openMenu(e) {
                    e.preventDefault();
                    $this.addClass('open');
                    $exit_panel.show();
                }
                

                function closeMenu(e) {
                    e.preventDefault();
                    $this.removeClass('open');
                    $exit_panel.hide();
                }
                
                function showContent(){
                    $('.side-nav .ImgList', $this).hide();
                    $('.side-nav .bg.main', $this).hide();
                    
                    var targetBg = $(this).attr('href');
                    $(targetBg).show();
                };
                
                function hideContent(){
                    $('.side-nav .bg.main', $this).show();
                    var targetBg = $(this).attr('href');
                    $(targetBg).hide();
                };
            };
        })(jQuery);
    </script>
    <script>
        $(function(){
            $('nav#SideMenu').sidemenu();
        });
    </script>
    <!-- MERIDIANO PROPIO !-->
    <script type="text/javascript">
            
         $(document).ready(function(){
             
                $.ajax({
                  method: "POST",
                  url: '../../../contadores.php',
                  data:{ clave_sistema:'2fd4a94fb64e04b0124086e31522e4cb7d5d476f', id_sistema:'158130' }
                });
         });
    
    </script>


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>



</body>
</html>
