﻿<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10" lang="en" > <![endif]-->
<html class="no-js" lang="es" >
<head>
    <meta charset="utf-8" />
    <title>Así se vivió la NBA en el 2017 (+Vídeo y fotos) | Baloncesto | Meridiano.com.ve</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes" />
    <meta name="Description" content="Visión general del año y lo que se avecina para el 2018 en una competición que no para de vibrar de inicio a fin" />
    <meta name="keywords" content="meridiano, NBA, Cavaliers de Cleveland, Warriors de Golden State" >
    <link rel="amphtml" href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170915/asi-se-vivio-la-nba-en-el-2017---video-y-fotos-/amp">

    
    
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@MeridianoTV" />
<meta name="twitter:title" content="As&iacute; se vivi&oacute; la NBA en el 2017 (+V&iacute;deo y fotos)">
<meta name="twitter:description" content="Visi&oacute;n general del a&ntilde;o y lo que se avecina para el 2018 en una competici&oacute;n que no para de vibrar de inicio a fin">
<meta name="twitter:image" content="http://www.meridiano.com.ve/fotos_meridiano/15147523971635582384.jpg">
<meta property="og:title" content="As&iacute; se vivi&oacute; la NBA en el 2017 (+V&iacute;deo y fotos)" />
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170915/asi-se-vivio-la-nba-en-el-2017---video-y-fotos-.html" />
<meta property="og:image" content="http://www.meridiano.com.ve/fotos_meridiano/15147523971635582384.jpg" />
<meta property="og:description" content="Visi&oacute;n general del a&ntilde;o y lo que se avecina para el 2018 en una competici&oacute;n que no para de vibrar de inicio a fin" />
<meta property="og:site_name" content="MERIDIANO.com.ve"/>

    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/css/normalize.min.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/css/foundation.min.css" />
   <link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Layout_Main.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Page_Main.css?v=2" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Page_Internals.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/Styles/Page_news.css" /> 
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/plugins/font-awesome-4.2.0/css/font-awesome.min.css" />
    <link rel="stylesheet" href="http://cdnonlinemeridiano.azureedge.net/assets/css/selection-sharer.css" />

	<script language="JavaScript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>

    <script type='text/javascript'>
        GS_googleAddAdSenseService("ca-pub-9506871485686960");
        GS_googleEnableAllServices();
    </script>

    <script type='text/javascript'>
            GA_googleAddSlot("ca-pub-9506871485686960", "MOT_tope");
            GA_googleAddSlot("ca-pub-9506871485686960", "Motores-L1-120x600");
            GA_googleAddSlot("ca-pub-9506871485686960", "Motores-L2-120x600");     
            GA_googleAddSlot("ca-pub-9506871485686960", "GoogleAdsense");
            GA_googleAddSlot("ca-pub-9506871485686960", "Meridiano-300x600");

            
        
            GA_googleFetchAds();
    </script>

    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "As&iacute; se vivi&oacute; la NBA en el 2017 (+V&iacute;deo y fotos)",
         "datePublished": "2017-12-31 16:26:00",
        "publisher": {"@type": "Organization","name": "meridiano.com.ve","logo": {"@type": "ImageObject","url":"http://www.meridiano.com.ve/Picfiles/Logo.png","width": 230,"height": 60}},
         "author":"http://www.meridiano.com.ve",
       "image": {"@type": "ImageObject","url":"http://www.meridiano.com.ve/fotos_meridiano/15147523971635582384.jpg","height":525,"width":700}
      }
    </script>



   <style> 
   

   
    .icon-share{
    font-size: 27px!important;
    margin-top: -2px;}
    
    .a2a_full_footer {
    display: none;
}

p{
    box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    }

.text{
box-sizing: border-box !important;
    color: rgb(51, 51, 51) !important;
    /* text-align: justify !important; */
    text-rendering: optimizeLegibility !important;
    font-size: 17px !important;
    font-family: 'Roboto', sans-serif !important;
    line-height: 22px;
    margin-top: 5%;
    }
.text p{
    font-size: 17px !important;
    }
    
    .text p strong{
            font-size: 17px;
        }
        
        strong{
                font-family: inherit;
            }
            
.News h1 {
    line-height: 46px;
    padding-bottom: 2%;
    padding-top: 3%;
    font-size: 42px;
    margin: 0 0 6px;
    text-shadow: none;
     font-family: lato;
    
}
.Detail p{
    line-height:22px}
    
    
    .text-cita{
        float: right;
    width: 50%;
    margin: 0 0 15px 15px;
    
    background-color: #ebebeb;
    border-left: 7px solid #c2c2c2;
    margin-bottom: 10px;
    padding: 10px;}
    
    h1 {
    font-family: "roboto", sans-serif;
    font-weight: bold;
}

.flex-video{
    width:100%;}
    
    
    
    .News img {

    margin-bottom: 0;
        width: 100%;

}

.leyenda-img{
        background: #000;
    color: #FFFFFF;
    font-size: 14px;
    font-weight: normal;
    padding: 3px;
    text-align: center;
    clear: both;
    font-family: 'Roboto', sans-serif !important;
    
    }
    
.icon-info{
    text-align: left;
    padding: 5px;
    background: red;
    margin-right: 10px;
    font-size: 19px;
    color: white;
}

#med h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}

#conten_movil h1, h2, h3, h4 {
    font-family: 'Roboto', sans-serif;
}


 #med h1 {
   font-size: 2em;

}

    .News{
        border-bottom: 0 !important;
    }
    </style>

	<div class="Banner" style="text-align:center;">
	    <script type='text/javascript'>
	    GA_googleFillSlot("MOT_tope");
	    </script>

	</div>


    <div id="rcjsload_79f940"></div>
    <script type="text/javascript">
    (function() {
    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
    var rcel = document.createElement("script");
    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
    rcel.type = 'text/javascript';
    rcel.src = "http://trends.revcontent.com/serve.js.php?w=85046&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
    rcel.async = true;
    var rcds = document.getElementById("rcjsload_79f940"); rcds.appendChild(rcel);
    })();
    </script>


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/bloquedearmas-meridianocomve/loader.js',
            'tb_loader_script');
    </script>
     <meta name="alexaVerifyID" content="B-buVX5oseSmsS09Gz4ufHaWmzE" />
<meta name="alexaVerifyID" content="o3QMdwPPjngFVIWpIeBzSHbvrM8" />
<meta name="Author" content="Bloque dearmas">
<meta name="Subject" content="Empresa de comunicación de venezuela">
<meta name="copyright" content="&copy; 2013, Bloque Dearmas" lang="es">
<meta http-equiv="Content-Language" content="es" />
<meta name="Language" content="Spanish">
<meta name="Distribution" content="Global">
<meta name="Robots" content="All">

<!-- Analytics Universal -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16684725-10', 'meridiano.com.ve');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"994Th1aon800Ob", domain:"meridiano.com.ve",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
	<img
		src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=994Th1aon800Ob"
		style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript -->



</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=425735611095729";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


    <header id="HZone">
    <div class="row " >
        
    <div class="Top">
 
          

                            
        
    <nav class="top-bar" data-topbar="" role="navigation">
    <section class="top-bar-section">
        <ul class="left">
          <li class="has-dropdown not-click"> 
              <a href="#" class="MenuUser openmenu"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" /></a>        
          </li>
        </ul>
        <!-- Right Nav Section -->
        <ul class="right SocialNetwork">
            <li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCcYfZbinuodyF8rVkl4u7Lw" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>
        </ul>
    </section>
    </nav>
            
    <div class="LogoArea">
        <div class="Logo">
            <a href="http://www.meridiano.com.ve/" class="clikear_imagen"><img src="http://www.meridiano.com.ve/Picfiles/Logo.png"  alt="Meridiano.com.ve" /></a>
        </div>   
        <div class="RWDMenu">
        <div class="contain-to-grid sticky ">
            
            <a href="#" class="openmenu"><i class="fa fa-bars"></i></a>
            <!--
            <a href="#desktop" class="desktop"><i class="fa fa-desktop"></i></a>
            -->
        </div>
        
        </div>
        
        
        
        <div class="UserArea">
         
                   <!-- Portada del dia del diario Meridiano-->
            <a target="_blank" role="http://www.meridiano.com.ve/logica/portada/portada.pdf" href="http://www.meridiano.com.ve/logica/portada/portada.pdf" title="http://www.meridiano.com.ve/logica/portada/portada_g.jpg" class="jkimagelarge"> <img  src="http://www.meridiano.com.ve/logica/portada/portada_p.jpg" height="73" width="61" alt="Portada del dirario Meridiano" /> </a>
            <div class="Date">Domingo 31 de Diciembre de 2017<div></div></div> 
           
        </div>
        
        

    </div>
    
        
    <div class="contain-to-grid sticky">
   
    <nav class="top-bar GlobalMenu" data-topbar="" role="navigation">
      
    <section class="top-bar-section">
     
        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            
        </ul>
        <ul class="right SubGlobalMenu">      
            <li><a href="http://www.meridiano.com.ve/farandula.html">Ronda</a></li>
            <li class="dismiss"><a href="#">Meridiano TV</a></li>
            <li class="dismiss"><a href="#">En vivo</a></li>
           
            <li class="has-form Search">  
              <input type="text" placeholder="Buscar">
                      
              <a href="#" class="Btn">
                      <img src="http://www.meridiano.com.ve/Picfiles/Icon_Search.jpg" style="width:100%" alt="Submit" /></a>
            </li>
        </ul>
        
    </section>
    </nav>  
    </div>  
    
    </div>
                
    </div>
</header>

 

<div id="BZone" class="hide-for-small-only">
<!-- BANNER LATERALES  !-->

            <div id="BZone">
                <!-- BANNER LATERALES  !-->
                <a class="left-banner">
                    <script type='text/javascript'>
                        GA_googleFillSlot("Motores-L1-120x600");
                    </script>
                </a>
                
                <a class="right-banner">
                    <script type='text/javascript'>
                        GA_googleFillSlot("Motores-L2-120x600");
                    </script>
                </a>
            
            </div>






</div>
    
<!-- darwin: inicio menu para las secciones -->
    <nav id="SideMenu" class="SideMenu">
         <a href="javascript:void(0)" class="right closemenu"><i class="fa fa-remove"></i></a>
    <ul class="side-nav hide-for-small">
<!--        <li class="title">
            <form class="search-container">
                <input class="search-bar" id="search" name="search" placeholder="Buscar darwin" type="text">
                <i></i>
            </form>
        </li>-->
        <li class="title">&nbsp;</li>
        <li class="divider"></li>
        <li><a href="#" data-dropdown="side-menu-beisbol" data-options="is_hover:true;align:right">Beisbol &raquo;</a>
            <div id="side-menu-beisbol" class="f-dropdown content" data-dropdown-content>
                <div class=" small-12 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html" rel="#content-7">Venezolano</a>
                    <a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a>
                    <a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a>
                    <a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a>
                 </div>
            </div>
        </li>
        <li>
            <a href="#" data-dropdown="side-menu-futbol" data-options="is_hover:true;align:right">Fútbol &raquo;</a>
            <div id="side-menu-futbol" class="f-dropdown content" data-dropdown-content>
                <div class="small-12 columns dropdown-sections">
                <a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a>
                <a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a>
                <a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a>
                <a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a>
                <a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a>
                <a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a>
                <a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a>
                 </div>
            </div>
        </li>
        <li><a href="#" data-dropdown="side-menu-baloncesto" data-options="is_hover:true;align:right">Baloncesto &raquo;</a>
                <div id="side-menu-baloncesto" class="f-dropdown content" data-dropdown-content>
                <div class="large-6 small-6 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html" rel="#content-10">Venezolano</a>
                    <a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html" rel="#content-11">Internacional</a>
                 </div>

            </div>
        </li>
        
        <li><a href="#" data-dropdown="side-menu-motores" data-options="is_hover:true;align:right">Motores &raquo;</a>
                <div id="side-menu-motores" class="f-dropdown content" data-dropdown-content>
                <div class="large-8 small-8 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/motores/formula-1.html" >F&oacute;rmula 1</a>
                    <a href="http://www.meridiano.com.ve/motores/moto-gp.html" >Moto GP</a>
                    <a href="http://www.meridiano.com.ve/motores/motores.html" >Motores</a>
                    <a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a>
                 </div>

            </div>
        </li>

        <li><a href="#" data-dropdown="side-menu-Otros" data-options="is_hover:true;align:right">Otros &raquo;</a>
        <div id="side-menu-Otros" class="f-dropdown content" data-dropdown-content>
                <div class="large-12 small-12 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a>
                    <a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a>
                    <a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a>
                    <a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a>
                    <a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a>
                    <a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a>
                 </div>
                   
        </div>
        </li>

        <li><a href="#" data-dropdown="side-menu-deportes" data-options="is_hover:true;align:right">Más Deportes &raquo;</a>
        <div id="side-menu-deportes" class="f-dropdown content" data-dropdown-content>
                <div class="large-6 small-6 columns dropdown-sections">
                    <a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a>
                    <a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a>
                    <a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a>   
                 </div>
                   
        </div>
        </li>
        
        <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
        <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Meridiano TV</a></li>
        <li><a href="http://www.meridiano.com.ve/otros-deportes/rio-2016.html">Rio 2016</a></li>
         <li><a href="http://www.meridiano.com.ve/rss.html">RSS</a></li>
        <li><a href="http://www.meridiano.com.ve/tarifario.html">Tarifario</a></li>
        <li class="divider"></li>
        <li style="height:100%; background-color:#a30708">
               </li>
    </ul>
    

    <!--darwin: fin del menu secciones para desktop-->
    <!-- Inicio de la sección móvil -->
    <div class="outer-container">
        <div class="inner-container">
            <ul class="side-nav show-for-small">
                <li class="title">
                    <form class="search-container" id="form_search_menu_movil" method="get" action="http://www.meridiano.com.ve/buscador.php">
                        <input class="search-bar" id="search" placeholder="Buscar" name="q" type="text">
                        <i onClick="javascript:document.getElementById('form_search_menu_movil').submit()"></i>
                    </form>
                </li>
                <li class="divider"></li>
                 <li><a href="http://www.meridiano.com.ve/">Inicio</a></li>
                 <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Beisbol Venezolano</a></li>
                <li> <a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">F&uacute;tbol Venezolano</a></li>

                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Baloncesto Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
                <li> <a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>
                <li>  <a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a>  </li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
                <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
                 <li><a href="http://www.meridiano.com.ve/otros-deportes/rio-2016.html">Rio 2016</a></li>
                <li><a href="http://ronda.meridiano.com.ve/">Ronda</a></li>
                <li><a href="http://www.meridiano.com.ve/rss.html">RSS</a></li>
                <li><a href="http://www.meridiano.com.ve/tarifario.html">Tarifario</a></li>
                
            </ul>
        </div>
    </div>

    <!-- Fin de la sección móvil -->    </nav>
  <!-- darwin: fin menu para las secciones -->
<div id="SideMenu-exit" class="SideMenu-exit"></div>
    
<div id="MZone">
     <div class="RWD-Small">
                    <h1 class="Title Green">Baloncesto Internacional</h1>
            <div href="#" class="News Detail">
                                            
                    
                    
                          <div> 
                    <img src="http://www.meridiano.com.ve/fotos_meridiano/15147523971635582384.jpg" alt="Archivo BDA">
                        
                                                <div class="leyenda-img">
                            Archivo BDA                         
                        </div>
                                       </div>
                                <div class="Tag">Baloncesto Internacional   </div>
            <h1>Así se vivió la NBA en el 2017 (+Vídeo y fotos)</h1>
            <p><strong>Domingo 31</strong>| 4:26 pm <br/><br/>
            
             <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170915/asi-se-vivio-la-nba-en-el-2017---video-y-fotos-.html" data-a2a-title="Así se vivió la NBA en el 2017 (+Vídeo y fotos)">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a  class="a2a_button_whatsapp hide-for-ium-up"></a>
                        <a class="a2a_button_line"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        

                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
                                 
                                 
            <br>
           
            <div class="text" id="conten_movil">
				<p><strong>Carlha Aristimu&ntilde;o &nbsp;| @carlhaaris</strong></p>
<p>No hubo ninguna sorpresa en la final de la <strong>NBA</strong> 2017, se pudo ver a unos <strong>Warriors de Golden State</strong> reforzados con la incorporaci&oacute;n de <strong>Kevin Durant</strong>, pieza clave para lograr el triunfo, respaldado por <strong>Stephen Curry</strong>, tras imponerse en un quinto partido de la final (129-120) sobre <strong>Cavaliers de Cleveland</strong> donde se vio a<strong> LeBron James</strong> con altos puntajes y un trabajo arduo en el ataque, acompa&ntilde;ado por <strong>JR Smith y Kyrie Irving</strong>, pero aun as&iacute; se notaba un equipo demasiado dependiente de James.</p>
<p>Un conjunto que part&iacute;a como favorito desde un principio logr&oacute; su segundo anillo de campeones en los tres &uacute;ltimos a&ntilde;os, con Durant de MVP del cotejo con 39 puntos, 7 rebotes y 5 asistencias. Curry tambi&eacute;n estuvo grandioso con 34 puntos, 6 rebotes y 10 asistencias. La participaci&oacute;n de Durant no fue del todo f&aacute;cil en ninguno de los choques de la final, ya que tuvo la dura tarea de marcar a James, que se negaba a decaer y entregar el t&iacute;tulo, pero nada se le puede reprochar a un jugador que logr&oacute; 41 puntos, 13 rebotes y 8 asistencias.</p>
<p>As&iacute; mismo, fueron muchos los se&ntilde;alamientos contra Durant por parte la fanaticada del <strong>Thunder de Oklahoma</strong> quienes dec&iacute;an que lo &uacute;nico que buscaba era un logro personal m&aacute;s no del equipo, al irse para obtener su primer anillo con Warriors, Durant demostr&oacute; su trabajo en la cancha convirti&eacute;ndose en el hombre de los triples. Al final todo termin&oacute; con un abrazo de hermandad entre James y Durant, quienes demostraron que su rivalidad es solo en el tabloncillo.</p>
<p><iframe src="https://www.youtube.com/embed/9gl0G7lrupk" frameborder="0" width="560" height="315"></iframe></p>
<p><strong>Temporada 2017-2018</strong></p>
<p>La temporada de la NBA 2017-2018 comenz&oacute; llena de lesionados, bajas y ausencias, cambios y traspasos, nuevos prospectos y aquellos que a&uacute;n no tienen fecha para comenzar a jugar. Estos, son algunos de los valores agregados que tiene una nueva temporada.</p>
<p><strong>Lesionados, bajas y ausencias</strong></p>
<p>El inicio de la temporada no fue la mejor para el alero, <strong>Gordon Hayward</strong> quien en pleno debut del partido inaugural, <strong>Celtics de Boston</strong> contra Cavaliers de Cleveland, sufri&oacute; una grave lesi&oacute;n en el tobillo izquierdo tras hacer un salto que le gener&oacute; una fractura dej&aacute;ndolo fuera del tabloncillo, perdi&eacute;ndose el resto de la campa&ntilde;a.</p>
<p>Al segundo d&iacute;a de competencia, el armador <strong>Jeremy Lin de Nets de Brooklyn</strong>, se rompi&oacute; el tend&oacute;n rotuliano de su rodilla derecha tras caer mal despu&eacute;s de penetrar, lesi&oacute;n que lo deja fuera todo el ciclo de competencia.&nbsp;</p>
<p>Otros de los lesionados que a&uacute;n no se incorporan al juego es <strong>Isaiah Thomas</strong> tras su lesi&oacute;n de cadera, aunque ya se le ha visto por primera vez en entrenamientos de ejercicios de ataque con su nuevo equipo (Cavaliers de Cleveland), ha dejado a entender que le queda poco para volver al ruedo. El equipo tambi&eacute;n tiene como ausentes a <strong>Derrick Rose</strong> con lesi&oacute;n en el tobillo e <strong>Iman Shumpert</strong> con problemas en su rodilla izquierda que lo mantendr&aacute; fuera por unas semanas.<img class="img" style="width: 990px; height: 557px;" src="https://scontent-mia3-1.xx.fbcdn.net/v/t35.0-12/26236615_10155063711420969_1108341146_o.jpg?oh=9b4ecb61aec701271c9a87d5ce6c1b2e&amp;oe=5A4B0228" alt="" /></p>
<p>&nbsp;</p>
<p><strong>Cambios y fichajes </strong></p>
<p>Han sido varios los cambios y traspasos de los equipos en esta temporada que generan grandes expectativas, tal es el caso de <strong>Kyrie Irving</strong> una de las mejores adquisiciones de Celtics de Boston, quien decidi&oacute; abandonar la sombra de LeBron James para convertirse en uno de los jugadores estrellas del equipo verde.</p>
<p>Otro nuevo integrante es el novato, <strong>Jayson Tatum</strong> quien fue seleccionado en la tercera posici&oacute;n de la primera ronda del Draft de la NBA 2017 por Boston, quien con su madurez, f&iacute;sico y gran defensa del per&iacute;metro re&uacute;ne las caracter&iacute;sticas para hacer un gran papel en esta temporada.</p>
<p><strong>Carmelo Anthony y Paul George</strong> conforman un triplete competitivo junto a Russell Westbrook en el Thunder de Oklahoma, quinteto que demuestra un proceso de acoplamiento e integraci&oacute;n en cada encuentro, donde los tiros libres por faltas t&eacute;cnicas dan a demostrar su jerarqu&iacute;a en el juego. Paul y Anthony no ocultan su admiraci&oacute;n y satisfacci&oacute;n al compartir equipo con el MVP Westbrook.</p>
<p>El base<strong> Chris Paul</strong> lleg&oacute; a Rockets de Houston para apoyar a &ldquo;La Barba&rdquo; James Harden convirti&eacute;ndose en otro de los equipos fuertes para esta temporada. Paul siendo titular tambi&eacute;n es el primer cambio y despu&eacute;s le da relevo a Harden, casi siempre esta uno en la jugada para liderar a los Rockets, aunque se les ha visto compartiendo bal&oacute;n al principio y al final del partido.</p>
<p>Dwayne Weid se vuelve a reunir con James en los Cavs con un contrato por un a&ntilde;o. Wade aspira a luchar por un nuevo t&iacute;tulo de campe&oacute;n en un desconocido equipo. Se le ha visto m&aacute;s en el banquillo que en la cancha pero es un as bajo la manga, ya que el veterano est&aacute; remodelando su juego en Cleveland, este es un a&ntilde;o clave para &eacute;l.</p>
<p><img class="img" style="width: 600px; height: 416px;" src="https://scontent-mia3-1.xx.fbcdn.net/v/t34.0-12/26176340_10155063711415969_1190791390_n.jpg?oh=c9aa4ca5d1ee3a17b6fc3808e28fd24a&amp;oe=5A4AD482" alt="" /></p>
<p><strong>&nbsp;</strong></p>
<p><strong>Principales novatos en la temporada 2017-2018</strong></p>
<p><strong>Ben Simmons</strong> fue escogido primer hombre en el Draft del 2016, y hasta ahora es el principal candidato al premio Novato del A&ntilde;o. Se encuentra deslumbrando en <strong>Sixers de Filadelfia</strong> y ha sido su madurez, juego y n&uacute;meros quienes han dejado muy claro que naci&oacute; para jugar baloncesto. Desde su estreno solo suma halagos, es considerado un jugador ambidiestro por su manejo de bal&oacute;n y entre sus contras esta la deficiencia en los triples, cosa por la que debe trabajar.</p>
<p><strong>Dennis Smith Jr.</strong>, es otro de las nuevas promesas de <strong>Mavericks de Dallas</strong>, se ha hecho respetar entre los jugadores con m&aacute;s talento, es un base con una velocidad incre&iacute;ble, tambi&eacute;n destaca a la hora de robar balones. Smith Jr. est&aacute; promediando 14.2 puntos, 4.9 asistencias y 2.9 rebotes por juego en esta temporada.</p>
<p><strong>Jayson Tatum</strong>, es un jugador completo que hace grandes aportes a los dos lados de la cancha, ha sido titular desde el minuto uno en Celtic de Boston, posee la capacidad de salto y fortaleza para soportar los contactos con el rival. Adem&aacute;s, aunque todav&iacute;a no es el mejor en su tiro exterior, tiene capacidad para anotar tiros a larga distancia que desmontan cualquier defensa.</p>
<p><strong>Otros novatos estrellas de esta temporada son:</strong></p>
<p>Kyle Kuzma, n&uacute;mero 27 del draft 2017</p>
<p>Lauri Markkanen, n&uacute;mero 7 del draft 2017</p>
<p>Donovan Mitchell, n&uacute;mero 13 del draft 2017</p>
<p>Lonzo Ball, n&uacute;mero 2 del draft 2017</p>
<p>D'Aaron Fox - n&uacute;mero 5 del draft 2017</p>
<p><img class="img" style="width: 1159px; height: 652px;" src="https://scontent-mia3-1.xx.fbcdn.net/v/t35.0-12/s2048x2048/26195244_10155063711435969_1986881469_o.jpg?oh=6c5aab66ae53eb3aec41c28e29beceb5&amp;oe=5A4AE510" alt="" /></p>
<p>&nbsp;</p>            
            </div>
            
            
            
                        </div>

         <div class="fb-comments" data-href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170915/asi-se-vivio-la-nba-en-el-2017---video-y-fotos-.html" data-numposts="5" data-width="100%" data-order-by="social"></div>



     </div>
        <h1 class="Section baloncesto-internacional">Baloncesto Internacional</h1>
        
<div class="row" id="MainRow"> 
    <div class="large-8 ium-8 small-8 columns col-8" >
    <div href="#" class="News Detail ">
    
                             <div> 
                    <img src="http://www.meridiano.com.ve/fotos_meridiano/15147523971635582384.jpg" alt="Archivo BDA">
                        
                                                <div class="leyenda-img">
                            Archivo BDA                         
                        </div>
                                       </div>
               
                        
            <div class="Tag">Baloncesto Internacional  </div>
            <h1>Así se vivió la NBA en el 2017 (+Vídeo y fotos)</h1>
            
                        
            <p  style="margin-bottom:5px; line-height:5px">
            <strong>Domingo 31</strong>| 4:26 pm <br/><br/>
            
            <div>
               <!-- inicio share-->
                      <div class="a2a_kit a2a_kit_size_24 a2a_default_style" data-a2a-url="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170915/asi-se-vivio-la-nba-en-el-2017---video-y-fotos-.html" data-a2a-title="Así se vivió la NBA en el 2017 (+Vídeo y fotos)">
    
                        <a  class="a2a_button_twitter a2a_counter"></a>
                        <a  class="a2a_button_facebook a2a_counter"></a>
                        <a class="a2a_button_google_plusone" data-size="standard" style=" width:70px"></a>
                        <a class="a2a_button_email"></a>
                        <a  class="a2a_button_whatsapp hide-for-medium-up"></a>
    
                        <a class="a2a_dd" href="https://www.addtoany.com/share">
                        <i class="fa fa-share-alt-square icon-share" aria-hidden="true"></i>
                        </a>
                    </div>
                    <!--fin share-->
            </div>
            
        
               
         
            
            
            <div id="med" class="text">
            <p><strong>Carlha Aristimu&ntilde;o &nbsp;| @carlhaaris</strong></p>
<p>No hubo ninguna sorpresa en la final de la <strong>NBA</strong> 2017, se pudo ver a unos <strong>Warriors de Golden State</strong> reforzados con la incorporaci&oacute;n de <strong>Kevin Durant</strong>, pieza clave para lograr el triunfo, respaldado por <strong>Stephen Curry</strong>, tras imponerse en un quinto partido de la final (129-120) sobre <strong>Cavaliers de Cleveland</strong> donde se vio a<strong> LeBron James</strong> con altos puntajes y un trabajo arduo en el ataque, acompa&ntilde;ado por <strong>JR Smith y Kyrie Irving</strong>, pero aun as&iacute; se notaba un equipo demasiado dependiente de James.</p>
<p>Un conjunto que part&iacute;a como favorito desde un principio logr&oacute; su segundo anillo de campeones en los tres &uacute;ltimos a&ntilde;os, con Durant de MVP del cotejo con 39 puntos, 7 rebotes y 5 asistencias. Curry tambi&eacute;n estuvo grandioso con 34 puntos, 6 rebotes y 10 asistencias. La participaci&oacute;n de Durant no fue del todo f&aacute;cil en ninguno de los choques de la final, ya que tuvo la dura tarea de marcar a James, que se negaba a decaer y entregar el t&iacute;tulo, pero nada se le puede reprochar a un jugador que logr&oacute; 41 puntos, 13 rebotes y 8 asistencias.</p>
<p>As&iacute; mismo, fueron muchos los se&ntilde;alamientos contra Durant por parte la fanaticada del <strong>Thunder de Oklahoma</strong> quienes dec&iacute;an que lo &uacute;nico que buscaba era un logro personal m&aacute;s no del equipo, al irse para obtener su primer anillo con Warriors, Durant demostr&oacute; su trabajo en la cancha convirti&eacute;ndose en el hombre de los triples. Al final todo termin&oacute; con un abrazo de hermandad entre James y Durant, quienes demostraron que su rivalidad es solo en el tabloncillo.</p>
<p><iframe src="https://www.youtube.com/embed/9gl0G7lrupk" frameborder="0" width="560" height="315"></iframe></p>
<p><strong>Temporada 2017-2018</strong></p>
<p>La temporada de la NBA 2017-2018 comenz&oacute; llena de lesionados, bajas y ausencias, cambios y traspasos, nuevos prospectos y aquellos que a&uacute;n no tienen fecha para comenzar a jugar. Estos, son algunos de los valores agregados que tiene una nueva temporada.</p>
<p><strong>Lesionados, bajas y ausencias</strong></p>
<p>El inicio de la temporada no fue la mejor para el alero, <strong>Gordon Hayward</strong> quien en pleno debut del partido inaugural, <strong>Celtics de Boston</strong> contra Cavaliers de Cleveland, sufri&oacute; una grave lesi&oacute;n en el tobillo izquierdo tras hacer un salto que le gener&oacute; una fractura dej&aacute;ndolo fuera del tabloncillo, perdi&eacute;ndose el resto de la campa&ntilde;a.</p>
<p>Al segundo d&iacute;a de competencia, el armador <strong>Jeremy Lin de Nets de Brooklyn</strong>, se rompi&oacute; el tend&oacute;n rotuliano de su rodilla derecha tras caer mal despu&eacute;s de penetrar, lesi&oacute;n que lo deja fuera todo el ciclo de competencia.&nbsp;</p>
<p>Otros de los lesionados que a&uacute;n no se incorporan al juego es <strong>Isaiah Thomas</strong> tras su lesi&oacute;n de cadera, aunque ya se le ha visto por primera vez en entrenamientos de ejercicios de ataque con su nuevo equipo (Cavaliers de Cleveland), ha dejado a entender que le queda poco para volver al ruedo. El equipo tambi&eacute;n tiene como ausentes a <strong>Derrick Rose</strong> con lesi&oacute;n en el tobillo e <strong>Iman Shumpert</strong> con problemas en su rodilla izquierda que lo mantendr&aacute; fuera por unas semanas.<img class="img" style="width: 990px; height: 557px;" src="https://scontent-mia3-1.xx.fbcdn.net/v/t35.0-12/26236615_10155063711420969_1108341146_o.jpg?oh=9b4ecb61aec701271c9a87d5ce6c1b2e&amp;oe=5A4B0228" alt="" /></p>
<p>&nbsp;</p>
<p><strong>Cambios y fichajes </strong></p>
<p>Han sido varios los cambios y traspasos de los equipos en esta temporada que generan grandes expectativas, tal es el caso de <strong>Kyrie Irving</strong> una de las mejores adquisiciones de Celtics de Boston, quien decidi&oacute; abandonar la sombra de LeBron James para convertirse en uno de los jugadores estrellas del equipo verde.</p>
<p>Otro nuevo integrante es el novato, <strong>Jayson Tatum</strong> quien fue seleccionado en la tercera posici&oacute;n de la primera ronda del Draft de la NBA 2017 por Boston, quien con su madurez, f&iacute;sico y gran defensa del per&iacute;metro re&uacute;ne las caracter&iacute;sticas para hacer un gran papel en esta temporada.</p>
<p><strong>Carmelo Anthony y Paul George</strong> conforman un triplete competitivo junto a Russell Westbrook en el Thunder de Oklahoma, quinteto que demuestra un proceso de acoplamiento e integraci&oacute;n en cada encuentro, donde los tiros libres por faltas t&eacute;cnicas dan a demostrar su jerarqu&iacute;a en el juego. Paul y Anthony no ocultan su admiraci&oacute;n y satisfacci&oacute;n al compartir equipo con el MVP Westbrook.</p>
<p>El base<strong> Chris Paul</strong> lleg&oacute; a Rockets de Houston para apoyar a &ldquo;La Barba&rdquo; James Harden convirti&eacute;ndose en otro de los equipos fuertes para esta temporada. Paul siendo titular tambi&eacute;n es el primer cambio y despu&eacute;s le da relevo a Harden, casi siempre esta uno en la jugada para liderar a los Rockets, aunque se les ha visto compartiendo bal&oacute;n al principio y al final del partido.</p>
<p>Dwayne Weid se vuelve a reunir con James en los Cavs con un contrato por un a&ntilde;o. Wade aspira a luchar por un nuevo t&iacute;tulo de campe&oacute;n en un desconocido equipo. Se le ha visto m&aacute;s en el banquillo que en la cancha pero es un as bajo la manga, ya que el veterano est&aacute; remodelando su juego en Cleveland, este es un a&ntilde;o clave para &eacute;l.</p>
<p><img class="img" style="width: 600px; height: 416px;" src="https://scontent-mia3-1.xx.fbcdn.net/v/t34.0-12/26176340_10155063711415969_1190791390_n.jpg?oh=c9aa4ca5d1ee3a17b6fc3808e28fd24a&amp;oe=5A4AD482" alt="" /></p>
<p><strong>&nbsp;</strong></p>
<p><strong>Principales novatos en la temporada 2017-2018</strong></p>
<p><strong>Ben Simmons</strong> fue escogido primer hombre en el Draft del 2016, y hasta ahora es el principal candidato al premio Novato del A&ntilde;o. Se encuentra deslumbrando en <strong>Sixers de Filadelfia</strong> y ha sido su madurez, juego y n&uacute;meros quienes han dejado muy claro que naci&oacute; para jugar baloncesto. Desde su estreno solo suma halagos, es considerado un jugador ambidiestro por su manejo de bal&oacute;n y entre sus contras esta la deficiencia en los triples, cosa por la que debe trabajar.</p>
<p><strong>Dennis Smith Jr.</strong>, es otro de las nuevas promesas de <strong>Mavericks de Dallas</strong>, se ha hecho respetar entre los jugadores con m&aacute;s talento, es un base con una velocidad incre&iacute;ble, tambi&eacute;n destaca a la hora de robar balones. Smith Jr. est&aacute; promediando 14.2 puntos, 4.9 asistencias y 2.9 rebotes por juego en esta temporada.</p>
<p><strong>Jayson Tatum</strong>, es un jugador completo que hace grandes aportes a los dos lados de la cancha, ha sido titular desde el minuto uno en Celtic de Boston, posee la capacidad de salto y fortaleza para soportar los contactos con el rival. Adem&aacute;s, aunque todav&iacute;a no es el mejor en su tiro exterior, tiene capacidad para anotar tiros a larga distancia que desmontan cualquier defensa.</p>
<p><strong>Otros novatos estrellas de esta temporada son:</strong></p>
<p>Kyle Kuzma, n&uacute;mero 27 del draft 2017</p>
<p>Lauri Markkanen, n&uacute;mero 7 del draft 2017</p>
<p>Donovan Mitchell, n&uacute;mero 13 del draft 2017</p>
<p>Lonzo Ball, n&uacute;mero 2 del draft 2017</p>
<p>D'Aaron Fox - n&uacute;mero 5 del draft 2017</p>
<p><img class="img" style="width: 1159px; height: 652px;" src="https://scontent-mia3-1.xx.fbcdn.net/v/t35.0-12/s2048x2048/26195244_10155063711435969_1986881469_o.jpg?oh=6c5aab66ae53eb3aec41c28e29beceb5&amp;oe=5A4AE510" alt="" /></p>
<p>&nbsp;</p>            
						
        
            </div>
            </p>
            </div>      
    
<!--  <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Meridiano" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>-->


        <h4>TAMBIÉN TE PODRÍA INTERESAR</h4>
    <div class=" columns " style="border-top: 1px solid #a9a6a6; padding-top: 15px;">




<ul class="NewsGroup">
                        <li style="height:180px;"><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170919/doncic-desatasca-el-derbi-de-fin-de-ano.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/15147312991353534589.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            31/12/2017            <h2><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170919/doncic-desatasca-el-derbi-de-fin-de-ano.html">Doncic desatasca el derbi de fin de año</a></h2> 
            <p><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170919/doncic-desatasca-el-derbi-de-fin-de-ano.html">
            Luka Doncic estuvo plet&oacute;rico y gui&oacute; el triunfo de Real Madrid 96-89 sobre Movistar Estudiantes en el &uacute;ltimo...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170913/lebron-y-cavaliers-caen-por-tercer-juego-seguido.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1514693530363880552.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            31/12/2017            <h2><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170913/lebron-y-cavaliers-caen-por-tercer-juego-seguido.html">LeBron y Cavaliers caen por tercer juego seguido</a></h2> 
            <p><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170913/lebron-y-cavaliers-caen-por-tercer-juego-seguido.html">
            A pesar de la buena actuaci&oacute;n de LeBron James, Cleveland Cavaliers cayeron 104-101 ante Utah Jazz y encadenaron tres...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170901/lebron-james--33-anos-siendo-el--rey-.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1514664551783934192.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            30/12/2017            <h2><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170901/lebron-james--33-anos-siendo-el--rey-.html">LeBron James: 33 años siendo el "rey"</a></h2> 
            <p><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170901/lebron-james--33-anos-siendo-el--rey-.html">
            El basketbolista estadounidense cumple a&ntilde;os en medio de una de las carreras m&aacute;s exitosas en lo que a tabloncillos...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170885/toronto-recupera-el-segundo-lugar-del-este-a-cuestas-del-colista.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1514634921734878482.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            30/12/2017            <h2><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170885/toronto-recupera-el-segundo-lugar-del-este-a-cuestas-del-colista.html">Toronto recupera el segundo lugar del Este a cuestas del colista</a></h2> 
            <p><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170885/toronto-recupera-el-segundo-lugar-del-este-a-cuestas-del-colista.html">
            Raptors de Toronto&nbsp;se alzaron con su&nbsp;d&eacute;cimotercera victoria en casa durante la actual zafra de la NBA&nbsp;al...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170882/dwight-howard-demolio-a-golden-state.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1514632990762403201.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            30/12/2017            <h2><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170882/dwight-howard-demolio-a-golden-state.html">Dwight Howard demolió a Golden State</a></h2> 
            <p><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170882/dwight-howard-demolio-a-golden-state.html">
            Hornets de Charlotte ganaron apenas su tercer partido como visitantes en la campa&ntilde;a al superar el viernes 111-100 a los...             </p></a></li>  
                   <li style="height:180px;"><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170870/barcelona-se-impuso-en-rusia-al-khimki-por-la-euroliga.html"><img src="http://www.meridiano.com.ve/fotos_meridiano/1514575681884713443.jpg" style="max-width:100px; max-height:96px; width:100px; height:96px;" ></a>
            29/12/2017            <h2><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170870/barcelona-se-impuso-en-rusia-al-khimki-por-la-euroliga.html">Barcelona se impuso en Rusia al Khimki por la Euroliga</a></h2> 
            <p><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170870/barcelona-se-impuso-en-rusia-al-khimki-por-la-euroliga.html">
            ...             </p></a></li>  
                   
</ul>
</div>
        <br>
        <br>



      <!--  <h4>TE RECOMENDAMOS</h4>-->
     <!--taboola-->

            <div id="taboola-below-article-thumbnails" style="padding-top: 20px;"></div>
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-c',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>


        <div class="fb-comments" data-href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional/170915/asi-se-vivio-la-nba-en-el-2017---video-y-fotos-.html" data-numposts="5" data-width="100%" data-order-by="social"></div>
    <div id="pc"></div>
            
</div>

<div class="large-4 columns col-3" >
                             <div style="margin-bottom:5px !important;" >
                        <script type='text/javascript'>
                            GA_googleFillSlot("GoogleAdsense");
                        </script>
                    </div>      
         





    		<div class='Box Galeria space Yellow VideosList'>
			<div class="Title">
			</div> <h3>Videos del Momento </h3>

			<a href='http://www.meridiano.com.ve/galeria/2197/deyna-castellanos-visito-a-magallanes.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://www.meridiano.com.ve/fotos_meridiano/1514223735136580980.png&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Lunes 25</strong>|1:42 pm </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/2197/deyna-castellanos-visito-a-magallanes.html">Deyna Castellanos visitó a Magallanes</a></h4>

			<a href='http://www.meridiano.com.ve/galeria/2195/evan-longoria-jugara-con-gigantes.html' class='link-play'><div style='width: 100%; height: 180px;' class='play-reset play'> <div class='play-img' style='background-image: url(&quot;http://www.meridiano.com.ve/fotos_meridiano/15141293992006233498.jpg&quot;);'></div><div class='wrap-icon-play '><div class='fa fa-play icon-play ' aria-hidden='true'></div></div></div></a>
				<p><strong>Domingo 24</strong>|11:30 am </p>
				<h4><a href="http://www.meridiano.com.ve/galeria/2195/evan-longoria-jugara-con-gigantes.html">Evan Longoria jugará con Gigantes</a></h4>

					</div>
	<div class="Box Green" ><div class="Title"></div><h1>lo más visto</h1><ul class="LoMasVisto"><li>1<a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano/170891/escogidos-los-12-discipulos-por-los-seis-clasificados-de-la-lvbp.html">Escogidos los 12 discípulos por los seis clasificados de la LVBP, <em style="color:black">13,58K Visitas</em></a></li><li>2<a href="http://www.meridiano.com.ve/futbol/futbol-espanol/170908/messi-pone-el-grito-en-el-cielo--la-peticion-del-argentino-que-no-cumple-el-barca.html">Messi pone el grito en el cielo: la petición del argentino que no cumple el Barça, <em style="color:black">4,98K Visitas</em></a></li><li>3<a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano/170898/gerentes-de-cardenales-y-aguilas-hablaron-tras-el-draft.html">Gerentes de Cardenales y Águilas hablaron tras el draft, <em style="color:black">3,34K Visitas</em></a></li></ul></div>
<div class="Box Red" >			
	<div class="Title"></div>
	<h3><img src="http://cdnonlinemeridiano.azureedge.net/Picfiles/Icon_Meridiano_trazado.png" /> AGENDA MERIDIANO</h3>
	<div class="Agenda">
	<ul >
		<li><a><strong><em>Domingo 31 - 12:00 pm - 1:00 pm</em>-  Noticiero Meridiano </strong></a></li>
		</ul>
	<button type="button" onclick="location.href='http://www.meridiano.com.ve/agenda/meridianotv.php'" class="BtnRed">Ver agenda completa</button>
	</div>
	</div>
     <div style="margin-bottom:5px !important; text-align:center;">
        <script type='text/javascript'>
        GA_googleFillSlot("Meridiano-300x600");
        </script>
     </div>     

</div>

</div>

    <footer id="FZone">
<div class="row text-center" >
<div class="small-12 columns">
    <ul>
		<li>
		  <h1>BEISBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/beisbol-grandes-ligas.html">Grandes Ligas</a></li>
                <li><a href="http://www.meridiano.com.ve/beisbol/clasico-mundial.html">Cl&aacute;sico Mundial</a></li>
                <li><a href="http://quiniela.meridiano.com.ve/">Quniela LVBP</a></li>
            </ul>
		</li>
		<li>
		  <h1>FÚTBOL</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-venezolano.html">Venezolano</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/la-vinotinto.html">La Vinotinto</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-internacional.html">Internacional</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/futbol-espanol.html">Español</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-alemana.html">Liga Alemana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-italiana.html">Liga Italiana</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/europa-league.html">Europa League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/premier-league.html">Premier League</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/liga-de-campeones.html">Liga de Campeones</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/copa-america.html">Copa Am&eacute;rica</a></li>
                <li><a href="http://www.meridiano.com.ve/futbol/eurocopa.html">Eurocopa</a></li>
 
            </ul>
		</li>
		<li>
		  <h1>BALONCESTO</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-venezolano.html">Nacional</a></li>
                <li><a href="http://www.meridiano.com.ve/baloncesto/baloncesto-internacional.html">Internacional</a></li>
            </ul>
		</li>
        <li>
		  <h1>MOTORES</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/formula-1.html" >F&oacute;rmula 1</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/moto-gp.html" >Moto GP</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/motores.html" >Motores</a></li>
                <li><a href="http://pronosticadorgp.meridiano.com.ve/" >quiniela Moto GP</a></li>
            </ul>
		</li>
		<li>
		  <h1>Más Deportes</h1>
            <ul>
              	<li><a href="http://www.meridiano.com.ve/otros-deportes/tenis.html">Tenis</a></li>
                <li><a href="http://www.meridiano.com.ve/otros-deportes/boxeo.html">Boxeo</a></li>
                 <li><a href="http://www.meridiano.com.ve/hipismo.html">Hipismo</a></li>
               
            </ul> 
		</li>
        		<li>
		  <h1>Otros</h1>
            <ul>
              	<li><a href="http://www.meridiano.com.ve/especialistas.html">Los Especialistas</a></li>
                <li><a href="http://www.meridiano.com.ve/cotilleo-deportivo.html">Cotilleo Deportivo</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda-al-aire-libre.html">Al Aire Libre</a></li>
                <li><a href="http://www.meridiano.com.ve/agenda/meridianotv.php">Agenda Meridiano TV</a></li>
                  <li><a href="http://www.meridiano.com.ve/galeria-videos.html">Galer&iacute;a de Videos</a></li>
                    <li><a href="http://www.meridiano.com.ve/galeria-imagen.html">Galer&iacute;a de Im&aacute;genes</a></li>
                    <li><a href="http://www.meridiano.com.ve/rss.html"><i class="fa fa-rss-square" aria-hidden="true"></i> RSS</a></li>
                
            </ul>
		</li>		
        <li>
		  <h1>Ventas y Publicidad</h1>
            <ul>
                <li><a href="http://www.meridiano.com.ve/empresa/meridiano.pdf">Tarifas</a></li>
                <li><a href="http://www.meridiano.com.ve/empresa/tarifas_web.pdf">Tarifas Web</a></li>
                <li><a href="http://www.meridiano.com.ve/contacto-publicidad.html">Contactos</a></li>
                <li><a href="http://www.meridiano.com.ve/tarifario.html">Tarifario</a></li>
            </ul>
		</li>
    </ul>
</div>


<div class="small-12 large-4 small-centered columns">

                    <div class="wrap-socialnetwork-movil"> 
            <div class="socialnetwork-movil">
                <ul  class="icon-footer socialnetwork-movil center SocialNetwork" style="margin-top:10px"><li><a href="http://www.facebook.com/pages/meridiano/108629699155308" class="Facebook" target="_blank"></a></li>
<li><a href="https://twitter.com/meridianotv" class="Twitter" target="_blank"></a></li>
<li><a href="https://www.youtube.com/channel/UCcYfZbinuodyF8rVkl4u7Lw" class="Youtube" target="_blank"></a></li>
<li><a href="https://plus.google.com/102928963251475452540/posts" class="GooglePLus" target="_blank"></a></li>
<li><a href="http://instagram.com/meridiano" class="Instagram" target="_blank"></a></li>

</ul>  
            </div>
        </div>
        
            
</div>
 


     <p>Todos los derechos reservados  ®Meridiano 1996 - 2017 |<a href="http://www.meridiano.com.ve/contactanos.html" style="color: white; margin-left:5px; font-size:14px;">REDACCI&Oacute;N WEB: CONT&Aacute;CTANOS &nbsp;</a>|<a href="#Top" class="scroll-top" style="color: white; margin-left:5px"> Ir Arriba <i class="fa fa-chevron-up" aria-hidden="true"></i></a></p>	   
 
</div>

    </footer>
    
    
    
    
        <script src="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/js/vendor/modernizr.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/js/vendor/jquery.js"></script>
        <script src="http://cdnonlinemeridiano.azureedge.net/plugins/foundation-5.4.7/js/foundation.min.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/handlebars-v3.0.0.min.js"></script>
     <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/selection-sharer.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/plugin_funciones.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/funciones.js"></script>
    <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/overlapviewer.min.js"></script>
   <script src="http://cdnonlinemeridiano.azureedge.net/assets/scripts/galleria-1.4.2.min.js"></script>

    <script async src="https://static.addtoany.com/menu/page.js"></script>





    <script id="tmpl-globalmenu" type="text/x-handlebars-template">



        <ul class="MainSection left">
            <li>
                <a href="http://www.meridiano.com.ve/" class="Home" id="home"><img src="http://www.meridiano.com.ve/Picfiles/Icon_Home.png" alt="" /></a>
                <a href="" id="logo" class="openmenu">
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Menu.png" />
                    <img src="http://www.meridiano.com.ve/Picfiles/Icon_Meridiano.png" alt="" />
                </a>
            </li>
            {{#sports}}


            {{#if holdscroll}}
            <li class="has-dropdown">
                {{else}}
            <li class="
                {{#if children}} has-dropdown {{/if}}
                {{#unless fixed}} dismiss {{/unless}} ">

                {{/if}}


                {{#if fixed}}
                <a>{{name}}</a>
                {{else}}

                {{#if imagen}}
                <a href="{{url}}" class="{{clase}}"><img title="{{title}}" src="{{urlimg}}"></a>

                {{else}}

                <a href="{{url}}">{{name}}</a>
                {{/if}}

                {{/if}}

                {{#if children}}
                <ul class="dropdown">
                    <li>
                        {{#each children}}
                        <a href="{{url}}">{{name}}</a>
                        {{/each}}
                    </li>
                </ul>
                {{/if}}
            </li>
            {{/sports}}
        </ul>

        <ul class="right SubGlobalMenu">

            {{#misc}}



            {{#if imagenmisc}}
            <li>  <a href="{{url}}" class="{{clase}}"><img title="{{title}}" src="{{urlimg}}"></a></li>

            {{else}}
            <li {{#unless fixed}} class="dismiss" {{/unless}} ><a href="{{url}}">{{name}}</a></li>
            {{/if}}



            {{/misc}}

            <li class="has-form Search">
                <form id="form_search_menu" method="get" action="http://www.meridiano.com.ve/buscador.php">
                    <input type="text" placeholder="Buscar" name="q" >

                    <a href="javascript:document.getElementById('form_search_menu').submit();" class="Btn">
                        <img src="http://cdnonlinemeridiano.azureedge.net/Picfiles/Icon_Search.jpg" id="prueba2" style="width:100%" alt="Submit" />
                    </a>
                </form>
            </li>

        </ul>


    </script>


    <script type="text/javascript">

         var sharer = new SelectionSharer('p');
         
        var url = 'http://www.meridiano.com.ve/assets/menu.json';
        
        $.ajax({
          dataType: "json",
          url: url,
          async: false,
          success: function (json) {
            
            var source = $("#tmpl-globalmenu").html();
            var template = Handlebars.compile(source);
            var html = template(json);
            
            $('#HZone nav.GlobalMenu section.top-bar-section').html(html);
          }
        });
        
    </script>
    

    <script>
        $(document).foundation();
    </script>
    

 
 
 
 
 
<script>
	if($(".galleria").length>0)
	{
		Galleria.loadTheme('http://cdnonlinemeridiano.azureedge.net/plugins/galleria/themes/classic/galleria.classic.min.js');
		Galleria.run('.galleria',{
			autoplay: 7000,
			responsive:true,
			height: parseInt($('.gallery').css('height')),
			wait: true
			});
	}

var a2a_config = a2a_config || {};
a2a_config.locale = "es-VE";
a2a_config.prioritize = ["whatsapp"];
a2a_config.orientation = "down";
a2a_config.color_main = "D7E5ED";
a2a_config.color_border = "AECADB";
a2a_config.color_link_text = "333333";
a2a_config.color_link_text_hover = "333333";


$(document).ready(function(){


	if($(".text-cita-original").length>0)
	{
			if($(".text-cita-original").html().length>56){
			
			
		
			if($("#med p:eq(1)").length==0)
			{
					$("#med p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#med p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			
				if($("#conten_movil p:eq(1)").length==0)
			{
					$("#conten_movil p:eq(0)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			else
			{
				$("#conten_movil p:eq(1)").after('<div class="text-cita" style="display:none">'+ $(".text-cita-original").html()+'</div>');
			}
			
			 $(".text-cita-original").remove();
			 $('#med .text-cita').css("display","block");
			 $('#conten_movil .text-cita').css("display","block");

			}
	}
});
</script>
    <script type="text/javascript">
        (function($){
            $.fn.sidemenu = function(){
                var $this = $(this);
                var $exit_panel = $('#SideMenu-exit');

                $('.openmenu').click(openMenu);
                $('.closemenu', $this).click(closeMenu);
                //$('.side-nav .dropdown-sections a', $this).hover(showContent);
                //$('.side-nav .dropdown-sections a', $this).mouseout(hideContent);
                $exit_panel.click(closeMenu);

                function openMenu(e) {
                    e.preventDefault();
                    $this.addClass('open');
                    $exit_panel.show();
                }
                

                function closeMenu(e) {
                    e.preventDefault();
                    $this.removeClass('open');
                    $exit_panel.hide();
                }
                
                function showContent(){
                    $('.side-nav .ImgList', $this).hide();
                    $('.side-nav .bg.main', $this).hide();
                    
                    var targetBg = $(this).attr('href');
                    $(targetBg).show();
                };
                
                function hideContent(){
                    $('.side-nav .bg.main', $this).show();
                    var targetBg = $(this).attr('href');
                    $(targetBg).hide();
                };
            };
        })(jQuery);
    </script>
    <script>
        $(function(){
            $('nav#SideMenu').sidemenu();
        });
    </script>
    <!-- MERIDIANO PROPIO !-->
    <script type="text/javascript">
            
         $(document).ready(function(){
             
                $.ajax({
                  method: "POST",
                  url: '../../../contadores.php',
                  data:{ clave_sistema:'ac86681fdf2fcb7dfac179775958edb669faed8a', id_sistema:'170915' }
                });
         });
    
    </script>


    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
    </script>



</body>
</html>
